Deps

2Pong v0.6
deps_library: libsdl, libsdl_image, libsdl_mixer

54321 v1.0.2001.11.16
deps_library: libsdl, libsdl_image, libpng

a2ps-j v1.45
deps_runtime: perl5, nkf

aacgain v1.7+darwin
deps_library: mp4v2, faad2

aalib v1.4rc5
deps_library: ncurses

abcde v2.3.3
deps_library: vorbis-tools, lame, flac, cd-discid, cdparanoia, id3v2,
normalize

abclock v1.0d
deps_library: xorg-libX11

abiword-x11 v2.6.8+darwin_9
deps_library: gtk2, libglade2, libgsf, libgnomeui, libgnomeprintui,
fribidi, wv, ImageMagick, enchant

abook v0.5.6
deps_library: gettext, libiconv, ncurses, readline

acl2 v3.5+i386
deps_runtime: sbcl

adaptor v12.0
deps_library: gcc43, openmpi

add v20070214
deps_library: ncurses

adium v1.2.5
deps_library: Growl

advancecomp v1.15
deps_library: zlib, bzip2

advancemame v0.106.0+darwin_i386
deps_library: libsdl, freetype, zlib, expat

advancemenu v2.4.12
deps_library: libsdl, freetype, zlib, expat

advi v1.6.0
deps_runtime: texlive
deps_library: ocaml, camlimages, xorg-libXinerama, xpm, freetype

aegis v4.24
deps_library: libxml2, zlib, bison, gettext, file, cook

aewan v1.0.01
deps_library: zlib

aewm v1.3.10
deps_library: gtk2

afflib v3.3.6
deps_library: libewf, openssl, readline, zlib

afni v2007.04.18.1830+i386
deps_library: glib2

AfterStep v2.2.8+darwin
deps_library: giflib, gtk2, librsvg

agave v0.4.5
deps_library: gtkmm, libglademm, gconfmm, libgnomeui, cppunit, boost

aiccu v20070115
deps_library: tuntaposx

aide v0.13.1
deps_library: mhash, gettext

aimage v3.2.1
deps_library: libewf, afflib, openssl, zlib

ajp-wsgi v1.0+macosx+python26
deps_library: python26

akonadi v1.2.0+darwin_9
deps_library: qt4-mac, soprano, boost

alacarte v0.12.1
deps_library: py26-gtk, gnome-menus

ale v0.8.7
deps_library: ImageMagick

alex v2.3.1

algae v4.3.6
deps_library: gcc34

alienblaster v1.1.0+darwin
deps_library: libsdl, libsdl_mixer

alliance v5.0
deps_library: xpm, openmotif

alpine v2.00+without_tcl
deps_library: openssl, libiconv, gettext, openldap, ncurses, cyrus-sasl2

amarok v2.1.1
deps_library: qt4-mac, kdelibs4, kdebase4-runtime, taglib-devel,
taglib-extras, qtscriptgenerator, liblastfm, mysql5-devel

amarok-devel vgit-20090906+debug
deps_library: qt4-mac, kdebase4-runtime, kdelibs4, taglib-devel,
taglib-extras, qtscriptgenerator, liblastfm, loudmouth,
mysql5-devel

amphetamine v0.8.10
deps_library: libsdl

amsn v0.94
deps_library: tk, tcl-tls

analog v6.0+darwin
deps_library: zlib

angst v0.4b
deps_library: libnet

anjuta v2.26.2.2
deps_library: autogen, gconf, gdl, libgda4, libunique, vte

anno v0.3.0
deps_library: ncurses

ant-contrib v1.0b3
deps_runtime: apache-ant

antigraingeometry v2.5
deps_library: freetype, xorg-libX11

antinat v0.90
deps_library: expat

aolserver v4.5.1
deps_library: tcl

apache2 v2.2.13+darwin+darwin_9+preforkmpm
deps_library: apr, apr-util, expat, openssl, pcre

apache20 v2.0.63+darwin+preforkmpm
deps_library: apr0, apr-util0, expat, openssl, pcre

apachetop v0.12.5
deps_library: readline, pcre, adns

apan v0.3.0-sql
deps_library: nagios

apg v2.2.3
deps_library: openssl

appres v1.0.1
deps_library: xorg-libXt

apr-util v1.3.9
deps_library: apr, expat, libiconv, db46, sqlite3

apr-util0 v0.9.15
deps_library: apr0, expat, libiconv, db44

apr_memcache v0.7.0
deps_runtime: memcached
deps_library: apr, apr-util

apt v0.5.27+darwin
deps_library: dpkg, bash, gettext

apt-rpm v0.5.15lorg3.93
deps_library: rpm, libxml2, sqlite3

aqbanking v4.1.1
deps_library: gwenhywfar, qt3, ktoblzcheck, libglade2, libofx, gmp

arabica vOct2007
deps_library: libxml2, boost

arb v5.19.0+darwin_9
deps_library: openmotif, lynx, gsed, imake, sablotron, mesa, glw, glew,
tiff

archivemail v0.7.2
deps_library: python25

archmbox v4.10.0
deps_library: perl5, bzip2, imap-uw

archway v0.2.1
deps_library: arch, p5-gtk2

ardour2 v2.8.2
deps_library: jack, gtk2, libgnomecanvas, liblrdf, boost, fftw-3,
fftw-3-single, libusb-compat, liblo, aubio

argus-clients v3.0.0
deps_library: perl5, rrdtool

argus-monitor v3.5
deps_library: perl5, postfix, openssl, freetype, gd2, fping, db44,
p5-dbi, p5-berkeleydb, p5-socket6, p5-gd, p5-time-hires,
p5-net-ssleay, p5-digest-hmac, p5-digest-md5,
p5-digest-sha1, p5-crypt-des

aria2 v1.5.1
deps_library: gettext, libiconv, gnutls, libxml2

arj v3.10.22
deps_library: libtool

arla v0.35.11+krbafs
deps_library: krbafs

arm-aout-gcc v3.3.6
deps_library: arm-aout-binutils, arm-aout-binutils, arm-aout-binutils,
arm-aout-binutils, arm-aout-binutils

arm-elf-binutils v2.18.50.0.9
deps_library: gettext

arm-elf-gcc v4.3.2
deps_library: arm-elf-binutils, gmp, mpfr, gettext

arm-elf-gcc3 v3.4.6
deps_library: arm-elf-binutils, arm-elf-binutils, arm-elf-binutils,
arm-elf-binutils, arm-elf-binutils

arm-none-linux-gnueabi-gcc v2005q3-2
deps_library: arm-none-linux-gnueabi-binutils,
arm-none-linux-gnueabi-binutils,
arm-none-linux-gnueabi-binutils,
arm-none-linux-gnueabi-binutils,
arm-none-linux-gnueabi-binutils,
arm-none-linux-gnueabi-runtime

arm-rtems-binutils v2.18
deps_library: gettext

arm-rtems-gcc v4.2.3
deps_library: arm-rtems-binutils, arm-rtems-binutils,
arm-rtems-binutils, arm-rtems-binutils, arm-rtems-binutils

arpd v0.2
deps_library: libevent, libdnet, libpcap

arping v2.08
deps_library: libnet11, libpcap

arpwatch v2.1a15
deps_library: libpcap

ArtResources v0.1.2
deps_library: gnustep-core

asciidoc v8.4.4
deps_runtime: python25, getopt, docbook-xml-4.2, fop-0.20, coreutils

asco v0.4.6
deps_library: automake

ASFRecorder v1.1

aspectj v1.6.2

aspell v0.60.6+macosx
deps_library: gettext

aspell-dict-de v20030222
deps_library: aspell

assp v1.1.0
deps_runtime: perl5

asterisk v1.6.1.1
deps_library: ncurses, openssl, zlib, bison, curl, wget

asterisknow v2.0
deps_runtime: asterisk

asymptote v1.85
deps_library: readline, texlive, ghostscript, fftw-3, gsl, libsigsegv,
ncurses, boehmgc

at-spi v1.26.0+x11
deps_library: atk, gtk2, libbonobo, python25, xorg-libXtst

atanks v3.1+darwin
deps_library: allegro

atari800 v2.1.0+macosx
deps_library: libsdl, libpng, libsdl_image, libsdl_sound

aterm v1.0.1
deps_library: xorg-libsm, xorg-libXext

atk v1.26.0
deps_library: glib2, gettext, libiconv

atlas v3.8.3
deps_library: gcc43, bzip2, gzip

AtomicParsley-devel v0.9.2-r110
deps_library: zlib

atool v0.35.0
deps_library: perl5

aubio v0.3.2
deps_library: fftw-3, libsamplerate, python25

auctex v11.85
deps_runtime: texlive
deps_library: emacs

authforce v0.9.6
deps_library: gettext, glib2, readline

autobench v2.1.2
deps_runtime: httperf

autobuild v4.0
deps_library: perl5

autoconf v2.64
deps_library: perl5, m4, help2man

autoconf-archive v2008-08-25
deps_library: autoconf, automake

autoconf213 v2.13
deps_library: perl5, m4, gawk

autoconf263 v2.63
deps_library: perl5, m4, help2man

autogen v5.9.8
deps_library: guile, libiconv, libxml2, zlib, coreutils

automake v1.11
deps_library: perl5

automake17 v1.7.9
deps_library: perl5

automoc v0.9.88
deps_library: qt4-mac

autopano-sift-c v2.4-2903
deps_library: libpano13, libxml2

autotrace v0.31.1
deps_library: libpng

avahi v0.6.24
deps_runtime: intltool
deps_library: libdaemon, glib2, gtk2, libglade2, python25, dbus,
dbus-glib, dbus-python25, expat, gdbm, py25-gtk, gettext,
libiconv

avarice v2.9
deps_library: gettext, libusb-compat, zlib

avidemux v2.4.4
deps_library: gtk2, libmad, libvorbis, libxml2

avr-gcc v4.0.2+darwin_9
deps_library: avr-binutils, avr-binutils, avr-binutils, avr-binutils,
avr-binutils

avr-gdb v6.7.1
deps_runtime: avarice

avr-libc v1.6.1
deps_library: avr-gcc

avrdude v5.8
deps_library: libusb-compat, ncurses, readline

awemud v0.22
deps_library: boehmgc, scriptix

awesome v2.0
deps_library: xorg-libXext, Xft2, xorg-libXinerama, xorg-libXrandr,
cairo, libconfuse

awstats v6.9
deps_library: perl5, apache2

axel v2.4
deps_library: libiconv, gettext

backuppc v3.1.0
deps_library: perl5, p5-compress-zlib, p5-archive-zip, p5-file-rsyncp,
samba3, gnutar, mod_perl2, rsync, openssh, gzip, bzip2,
par2

bacula v3.0.2+client_only
deps_library: zlib, openssl, libiconv, gettext, ncurses

bakery v2.6.3
deps_library: gconfmm, libglademm, libxmlxx2

balsa v2.0.17
deps_library: libgtkhtml, libiconv, aspell

barrage v1.0.2
deps_library: libsdl, libsdl_mixer

base v1.3.9
deps_runtime: gd2, adodb

base-64 v1.3
deps_library: gettext

bash v4.0.28
deps_library: gettext, readline

basiliskii v0.9
deps_library: libtool, xorg-libs, gtk1

basiliskii-devel v1.0-20060314
deps_library: libsdl, gtk2

bastet v0.41
deps_library: ncurses

bazaar v1.4.2
deps_library: neon, gpgme

bdes v4.7-RELEASE
deps_library: libcipher

bdftopcf v1.0.1
deps_library: xorg-libXfont

beanshell v2.0b4
deps_library: kaffe

beanstalkd v1.3
deps_library: libevent, gmake

beecrypt v4.2.1
deps_library: icu

biabam v0.9.7
deps_runtime: bash

bibledit v3.7
deps_library: gtk2, libgtkhtml3, sqlite3, git-core, enchant, nspr,
gtksourceview2

bibtex2html v1.92
deps_runtime: texlive

BibTool v2.48
deps_library: texlive

bidwatcher v1.3.17
deps_library: gtk1, gettext

BiggerSQL v1.3.8
deps_library: postgresql83

BigSQL v1.0
deps_library: postgresql83

bincimap v1.2.13final
deps_library: openssl

bind9 v9.6.1-P1
deps_library: openssl, libxml2

bindfs v1.8
deps_library: macfuse

binutils v2.19
deps_library: zlib, libiconv

bison v2.4.1
deps_library: gettext, m4, libiconv

bitchx v1.1+darwin
deps_library: ncurses

bitlbee v1.2.3
deps_library: gnutls, gettext, glib2, libgcrypt, libgpg-error, libiconv

bitmap v1.0.3
deps_library: xorg-libXaw, xbitmaps

bittornado v0.3.18
deps_library: python25

bittorrent v5.2.0
deps_library: py25-wxpython, py25-twisted, py25-crypto

bittwist v1.0
deps_library: libpcap

bkchem v0.12.5
deps_library: python25

blackbag v0.9.1+darwin_9
deps_library: libevent, libpcap, openssl, zlib

blackbox v0.70.1
deps_library: xorg-libXext, Xft2, expat, libiconv

blccc v1.999
deps_library: blib

blender v2.41
deps_library: expat, fontconfig, freetype, jpeg, libpng, libsdl,
python24, ftgl

blib v1.1.7+gtk
deps_library: glib2, gtk2

blinkensim v2.7
deps_library: blib, blinkenthemes

blinkentools v2.9
deps_library: blib

blobwars v1.08+darwin
deps_library: gettext, libsdl, libsdl_image, libsdl_ttf, libsdl_mixer,
zlib

blojsom v2.24+tomcat5
deps_library: kaffe, tomcat5

bluefish v1.0.7
deps_library: gtk2, pcre

bmon v2.1.0
deps_library: ncurses

bochs v2.3.7
deps_runtime: wget

bogofilter v1.2.1
deps_library: sqlite3, libiconv, gsl

bomberclone v0.11.8+darwin
deps_library: libsdl, libsdl_mixer, libsdl_image

boo v0.9.1.3287
deps_library: mono

boost v1.40.0
deps_library: zlib, bzip2

boost-build v2.0-m12
deps_runtime: boost-jam

boost-gil-numeric v1.0
deps_library: boost

boswars v2.5
deps_library: libogg, libpng, libsdl, libtheora, libvorbis, lua, zlib

boxbackup v0.11rc2+darwin
deps_library: perl5, openssl, readline, openssl

breqn v094
deps_library: texlive

bro v1.2
deps_library: libpcap, bison, openssl, perl5

bsdiff v4.3
deps_library: bzip2

btrfs-progs v0.18
deps_library: ossp-uuid

buddha v1.2
deps_library: readline

bug-buddy v2.26.0
deps_library: libelf, gnome-desktop, gnome-menus, evolution-data-server,
libgtop

bugzilla v2.22.3
deps_library: apache2, mysql4, perl5, p5-appconfig, p5-timedate, p5-dbi,
p5-dbd-mysql, p5-xml-parser, p5-patchreader, p5-gd,
p5-gdtextutil, p5-gdgraph, p5-chart, p5-template-toolkit,
p5-mime-tools, patchutils, p5-perl-ldap, p5-patchreader,
p5-xml-twig

buildbot v0.7.11p3
deps_library: python25, py25-twisted

bvi v1.3.2
deps_library: ncurses

bwm-ng v0.6
deps_library: ncurses

bzflag v2.0.12
deps_library: curl, libsdl, c-ares

bzr v1.18
deps_library: python26, py26-paramiko, py26-crypto, py26-curl,
py26-docutils, py26-pyrex

bzr-gtk v0.97.0
deps_library: python26, bzr, py26-gtk

bzr-pager v0.1.0
deps_library: python26, bzr

bzr-rebase v0.5.3
deps_library: python26, bzr

bzr-svn v0.6.5
deps_library: python26, bzr, bzr-rebase, py26-subvertpy

bzrtools v1.18.0
deps_library: python26, bzr, graphviz

c-hey v2.1
deps_library: readline

cacti v0.8.7e+server
deps_library: mysql5, rrdtool

cadabra v1.16
deps_library: modglue, pcre, gmp, LiE, gtkmm, texlive

cadaver v0.23.2
deps_library: expat, openssl, neon

cairo v1.8.8+macosx
deps_library: libpixman, xrender, fontconfig, freetype, libpng, zlib,
expat

cairo-devel v1.9.2+macosx
deps_library: libpixman, xrender, fontconfig, freetype, libpng, zlib,
expat

cairomm v1.8.2
deps_library: cairo, libsigcxx2

cairomm-devel v1.7.2
deps_library: cairo, libsigcxx2

calc v2.12.4.0
deps_library: readline, ncurses

calcurse v1.9
deps_library: gettext, libiconv, ncurses

caml-ansicolor v0.3
deps_library: ocaml, caml-findlib

caml-batteries v20090405
deps_library: ocaml, caml-findlib, caml-type-conv, caml-sexplib,
caml-bin-prot, caml-camomile, caml-camlzip, caml-ocamlnet,
caml-ounit

caml-bin-prot v1.2.10
deps_library: ocaml, caml-findlib, caml-ounit

caml-calendar v2.0.4
deps_library: ocaml, caml-findlib

caml-camlzip v1.04
deps_library: ocaml, caml-findlib

caml-camomile v0.7.2
deps_library: ocaml, caml-findlib

caml-csv v1.1.6
deps_library: ocaml, caml-findlib

caml-extlib v1.5.1
deps_library: ocaml, caml-findlib

caml-findlib v1.2.4
deps_library: ocaml

caml-heredoc v20060107
deps_library: ocaml, caml-findlib

caml-json-static v0.9.6
deps_library: ocaml, caml-findlib, caml-json-wheel

caml-json-wheel v1.0.6
deps_library: ocaml, caml-findlib, caml-ocamlnet

caml-menhir v20070520
deps_library: caml-findlib, ocaml

caml-ocamldbi v0.9.11
deps_library: ocaml, caml-findlib, caml-pcre, caml-postgresql,
caml-sqlite3

caml-ocamlnet v2.2.9
deps_library: ocaml, caml-findlib, caml-pcre

caml-ounit v1.0.3
deps_library: ocaml, caml-findlib

caml-pcre v5.15.0
deps_library: ocaml, caml-findlib, pcre

caml-pgocaml v1.1
deps_library: ocaml, caml-findlib, caml-calendar, caml-csv, caml-pcre

caml-postgresql v1.8.2
deps_library: ocaml, caml-findlib, postgresql83

caml-sexplib v4.2.11
deps_library: ocaml, caml-findlib, caml-type-conv

caml-sqlite3 v1.5.1
deps_library: ocaml, caml-findlib, sqlite3

caml-type-conv v1.6.8
deps_library: ocaml, caml-findlib

camlimages v2.2
deps_library: ocaml, jpeg, tiff, giflib, libpng, ghostscript

cannonsmash v0.6.6
deps_library: libsdl_mixer, libsdl_image, gtk2, mesa, xorg-libXmu

canto v0.6.13
deps_library: ncursesw, py26-feedparser, py26-chardet

castor v0.9.9
deps_library: kaffe

catdoc v0.94.2
deps_runtime: tk

ccaudio v1.1.1
deps_library: commoncpp2

cclient v2007d
deps_library: openssl, zlib, kerberos5

cclive v0.5.0
deps_library: curl

cdo v1.3.2
deps_library: netcdf

cdpr v2.3
deps_library: libpcap

cedet-devel v1.0pre6
deps_runtime: emacs

centerim v4.22.7
deps_library: libiconv, gettext, ncurses, openssl, jpeg, gpgme

centerim-devel v4.22.7-36-g6ba0
deps_library: libiconv, gettext, ncurses, openssl, jpeg, gpgme

cfengine v2.2.1+darwin
deps_library: db44, openssl, pcre

cflow v1.0
deps_library: gettext, libiconv

cgdb v0.6.4
deps_library: ncurses, readline

cgit v0.8.2.1
deps_library: git-core, openssl, zlib, libiconv

cglib v2.2
deps_library: kaffe

chasen v2.4.4+ipadic
deps_library: darts, libiconv

checkstyle v4.3
deps_runtime: junit
deps_library: kaffe

chemtool v1.6.11
deps_library: gtk2, openbabel, transfig

Chmox v0.4
deps_library: openssl, libxml2

chmsee v1.0.0
deps_library: gtk2, libglade2, chmlib, openssl, firefox-x11

choqok v0.4
deps_library: qt4-mac

chromium v0.9.12+darwin
deps_library: libvorbis, libsdl, smpeg, openal

chsuf v0.9
deps_library: perl5

circuslinux v1.0.3+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer, libtool

clamav v0.95.2
deps_library: gmp, libiconv, zlib, bzip2, ncurses

clamsmtp v1.6
deps_runtime: clamav

claws-mail v3.7.0
deps_library: gtk2, libetpan, gpgme, compface, gtkspell2

clearsilver v0.10.5
deps_library: python25, perl5, zlib, gettext

clex v4.4
deps_library: ncurses

clisp v2.47+darwin
deps_library: readline, gettext, libsigsegv

clive v0.4.5
deps_runtime: libiconv

cln v1.2.2+test
deps_library: gmp

cloudwiki v1.1
deps_library: python25

clutter v1.0.4
deps_library: gtk2, mesa, xorg-libXdamage, xorg-libXcomposite

clutter-cairo v0.8.2
deps_library: clutter, cairo

clutter-gst v0.10.0
deps_library: gstreamer, glib2, clutter, gst-plugins-base

clutter-gtk v0.10.2
deps_library: gtk2, clutter

cmconvert v1.8.6
deps_library: expat, libzzip

cmus v2.2.0
deps_library: libao, libmad, libogg, libvorbis, libiconv, ncurses

cobertura v1.6
deps_runtime: junit
deps_library: kaffe

cocoa-sharp v0.2
deps_library: mono, automake

cocot v20080315
deps_library: libiconv

codeblocks v8.02+aqua+macosx
deps_library: wxWidgets

codeblocks-devel v1.0+aqua+macosx
deps_library: wxWidgets

cog v0.8.0
deps_library: libgnomeui, gconf, libglade2

Coin v3.1.0+darwin
deps_library: simage, xorg-libsm, xorg-libXext

comix v4.0.4
deps_library: py26-gtk, py26-pil, unrar

commoncpp2 v1.4.2
deps_library: libxml2

commons-beanutils v1.8.0
deps_library: kaffe, junit, commons-logging, commons-collections

commons-cli v1.1
deps_library: kaffe, commons-logging, commons-lang, junit

commons-codec v1.3
deps_library: kaffe, junit

commons-collections v3.2.1
deps_library: kaffe, junit

commons-daemon v1.0.1
deps_library: kaffe, junit

commons-dbcp v1.2.2
deps_library: kaffe, junit, commons-collections, commons-pool

commons-digester v1.8
deps_library: kaffe, junit, commons-beanutils, commons-collections,
commons-logging

commons-el v1.0
deps_library: kaffe, junit, servlet24-api

commons-fileupload v1.2.1
deps_library: kaffe, junit, servlet23-api

commons-httpclient v3.1
deps_library: kaffe, junit, commons-logging, commons-codec

commons-io v1.4
deps_library: kaffe, junit

commons-lang v2.4
deps_library: kaffe

commons-launcher v1.1
deps_library: kaffe, junit

commons-logging v1.1.1
deps_library: kaffe, jakarta-log4j, servlet23-api

commons-modeler v2.0.1
deps_library: kaffe, junit, commons-logging, commons-digester, mx4j

commons-pool v1.4
deps_library: kaffe, junit

commons-validator v1.3.1
deps_library: kaffe, junit, commons-logging, commons-beanutils,
commons-collections, commons-digester, jakarta-oro

conglomerate v0.9.1
deps_library: libgnomeui, libgnomeprintui, gtksourceview, gconf,
libglade2, libxslt, enchant

consodoc v1.0.0
deps_runtime: texml, scons
deps_library: python25

convmv v1.10
deps_library: perl5

cook v2.32
deps_library: libiconv, gettext

coq v8.2
deps_library: ocaml, camlp5

coreutils v7.5
deps_library: gettext, gmp, libiconv

cotvnc v2.0b4
deps_library: zlib

couchdb v0.9.1
deps_library: automake, autoconf, libtool, help2man, icu, spidermonkey,
erlang

couchdb-devel v0.10.0r799093
deps_library: automake, autoconf, libtool, help2man, icu, spidermonkey,
erlang

courier-authlib v0.61.0
deps_library: db44

courier-imap v4.4.1
deps_library: courier-authlib, openssl, db44

cpio v2.10
deps_library: gettext, libiconv

cracklib v2.8.12
deps_library: gettext

createrepo v0.4.11
deps_runtime: python24, rpm, py-yum-metadata-parser

createtorrent v1.1.4
deps_library: openssl

CrimsonFields v0.4.9+macosx
deps_library: libsdl, libsdl_mixer, libsdl_ttf, zlib

criticalmass v1.0.2+darwin_9
deps_library: libsdl, libsdl_mixer, libsdl_image, libpng, zlib

cryptokit v1.2
deps_library: ocaml

cscope v15.7a
deps_library: ncurses

csound v4.23f13gbs.0
deps_library: fltk

cssed v0.4.0
deps_library: gtk2, libxml2

cssh v3.22
deps_runtime: xterm
deps_library: p5-tk, p5-x11-protocol

csup v20060318
deps_library: zlib, openssl

ctool v1.2.3
deps_library: openssl, curl

cunit v2.1-0
deps_library: ncurses

curl v7.19.6
deps_library: zlib

curlftpfs v0.9.1
deps_library: curl, macfuse, glib2, gettext, libiconv, zlib

cutecom-qt4-mac v0.20.0
deps_library: qt4-mac

cvs2svn v2.3.0
deps_library: python26

cvsgraph v1.6.1
deps_library: gd2

cvsup v16.1h
deps_library: cm3

cvsync v0.24.18
deps_library: openssl, zlib

cyrus-imapd v2.3.8+i386
deps_library: perl5, cyrus-sasl2, db44, openssl

cyrus-sasl2 v2.1.23+kerberos
deps_library: openssl, zlib

d-mode.el v2.0.4
deps_library: emacs

daapd v0.2.4a
deps_library: zlib, libid3tag, howl

dact v0.8.41
deps_library: libmcrypt, zlib, bzip2, lzo

dar v2.3.8
deps_library: zlib, bzip2, libiconv, gettext, openssl

darcs v2.2.1
deps_library: curl, ncurses, gmp

darcs-devel v2.0.0pre4
deps_library: readline, curl, gmp

darts v0.32
deps_library: zlib

darwinbuild v0.8.0
deps_library: sqlite3, openssl

dasher v4.10.1
deps_library: libgnomeui, at-spi, libwnck

dbacl v1.8
deps_library: readline

dbow v0.7
deps_library: mysql4

dbtool v1.6
deps_library: gdbm, pcre

dbus v1.2.14
deps_library: expat

dbus-glib v0.80
deps_library: expat, libiconv, glib2, dbus, gettext

dbus-glib-sharp v0.4.1
deps_library: mono, dbus-sharp

dbus-python24 v0.82.2
deps_library: dbus, dbus-glib, gettext, glib2, libiconv, python24,
py-gobject, py-numeric

dbus-python25 v0.83.0+darwin_9
deps_library: dbus, dbus-glib, gettext, glib2, libiconv, python25,
py25-gobject, py25-numeric

dbus-python26 v0.83.0+darwin_9
deps_library: dbus, dbus-glib, gettext, glib2, libiconv, python26,
py26-gobject

dbus-sharp v0.6.0
deps_library: mono

dc3dd v6.9.91
deps_library: gettext, libiconv

dcmtk v3.5.4_p2+darwin_9
deps_library: zlib, tiff, libpng, libxml2

dcraw v8.97-20090831112500
deps_library: gettext, libiconv, jpeg, lcms

ddclient v3.8.0
deps_runtime: perl5

ddd v3.3.12
deps_library: ncurses, openmotif, xorg-libXaw, xorg-libXp

deb2targz v20021217
deps_runtime: perl5

defendguin v0.0.11+darwin
deps_library: libsdl, libsdl_mixer

dejavu-fonts v2.29
deps_runtime: fontconfig

deletemail v0.5
deps_library: openssl

deluge v1.1.9
deps_library: python25, dbus-python25, librsvg, py25-chardet, py25-gtk,
py25-setuptools, py25-xdg

denemo v0.8.8
deps_runtime: qtplay
deps_library: aubio, guile, jack, librsvg, portaudio

denyhosts v2.6
deps_library: python26

derby v10.5.1.1
deps_library: kaffe

desklaunch v1.1.5
deps_library: xorg-libXext, xpm

desktop-file-utils v0.15
deps_library: glib2, popt

despotify v20090307
deps_library: ncurses, openssl, zlib, libvorbis, expat

devhelp v0.23.1
deps_library: webkit-gtk, gconf, libwnck

devtodo v0.1.19
deps_library: readline

dia v0.97
deps_library: cairo, freetype, libart_lgpl, libemf, libpng, libxml2,
libxslt, gettext, glib2, gtk2, pango, popt, zlib

dia2code v0.8.3
deps_library: libxml2

dialog v1.1-20080819
deps_library: ncurses, ncursesw

digger v20020314+darwin
deps_library: libsdl

dillo v0.8.6
deps_runtime: wget
deps_library: jpeg, libpng, gtk1

dirac v1.0.2
deps_library: cppunit

dirmngr v1.0.2+darwin
deps_library: libiconv, gettext, libassuan, libksba, libgcrypt,
libgpg-error, pth, openldap

dirvish v1.2.1
deps_library: p5-time-modules, p5-timedate, p5-time-period, rsync

distcc v3.1
deps_library: popt

distract v0.2.5
deps_runtime: monotone

disvf v0
deps_runtime: perl5

djbdns v1.05
deps_runtime: daemontools, ucspi-tcp

djview v4.5
deps_library: djvulibre, qt4-mac

djvulibre v3.5.22
deps_library: libiconv, jpeg, tiff, libpng, zlib

dlume v0.2.4
deps_library: gtk2, libxml2

dmapd v0.0.15
deps_library: libdmapsharing, avahi, libexif, libsoup

dnsa v0.5-beta
deps_library: libnet11

dnstop v20090128
deps_library: libpcap, ncurses

docbook-xml-4.1.2 v4.1.2
deps_runtime: xmlcatmgr

docbook-xml-4.2 v4.2
deps_runtime: xmlcatmgr

docbook-xml-4.3 v4.3
deps_runtime: xmlcatmgr

docbook-xml-4.4 v4.4
deps_runtime: xmlcatmgr

docbook-xml-4.5 v4.5
deps_runtime: xmlcatmgr

docbook-xml-5.0 v5.0
deps_runtime: xmlcatmgr

docbook-xsl v1.75.2
deps_runtime: xmlcatmgr

docbook2X v0.8.8
deps_library: perl5, p5-xml-namespacesupport, p5-xml-sax, p5-xml-parser,
p5-xml-sax-expat, libiconv, libxml2

doclifter v2.3
deps_library: python24

DoCon v2.11
deps_library: ghc

dokuwiki v2004-11-02
deps_runtime: apache2, php4

dom4j v1.6.1
deps_library: kaffe, junit

doodle v0.6.6
deps_library: libextractor

dopewars v1.5.12
deps_library: gtk2, esound

dosbox v0.72+darwin_9
deps_library: libsdl, libsdl_net, libsdl_sound, libpng, zlib

dot2tex v2.8.6+python25
deps_runtime: graphviz, texlive, texlive
deps_library: python25, py25-parsing

dot2texi v3-0-0
deps_runtime: dot2tex, texlive, pgf
deps_library: texlive

dovecot v1.1.16+darwin_9
deps_library: libiconv, zlib, openssl

doxygen v1.5.9+darwin
deps_library: libpng, graphviz, libiconv

dpkg v1.10.28+darwin
deps_library: gettext, libiconv, perl5

driftnet v0.1.6
deps_library: jpeg, libpcap, libungif, gtk1

drill v1.6.0
deps_library: ldns

drivel v2.0.4
deps_library: libgnomeui, gtksourceview, gtkspell2, curl

drupal5 v5.16
deps_library: apache2, php5, mysql5

drupal6 v6.10
deps_library: apache2, php5, mysql5

drwright v0.18
deps_library: gconf, libglade2, libgnomeui, desktop-file-utils,
xorg-libXScrnSaver

dsh v0.25.9
deps_runtime: openssh
deps_library: libdshconfig

dsniff v2.3
deps_library: libpcap

dsniff-devel v2.4b1+darwin_9
deps_library: libpcap

dsocks v1.6
deps_runtime: openssh

duckytool v0.9.6
deps_library: python25

duke3d v0.1
deps_library: libsdl, libsdl_image, libsdl_mixer

duplicity v0.5.18+python26
deps_runtime: ncftp, py26-gnupg, py26-boto
deps_library: python26, librsync, gnupg

dvdauthor v0.6.14
deps_library: libdvdread, libxml2, zlib, libpng, libiconv, freetype,
ImageMagick

dvdrip v0.98.8
deps_library: p5-libintl-perl, transcode, p5-gtk2

dvdrw-tools v7.1
deps_runtime: cdrtools

dvi2bitmap v0.13
deps_library: libpng, zlib

dvorakng v0.6.0rc1
deps_library: ncurses

dwdiff v1.5
deps_library: gettext, icu

dynamips v0.2.7+idle_pcs
deps_library: libelf, libpcap

dynamips-devel v0.2.8-RC2
deps_library: libelf, libpcap

e16menuedit v0.1
deps_library: gtk1, imlib

e17 v0.16.999.037
deps_library: edje

e2fsprogs v1.41.8
deps_library: gettext

easytag v2.1
deps_library: gtk2, gettext, libvorbis, flac, mp4v2, faad2, id3lib

easytag-devel v2.1.6
deps_library: gtk2, gettext

eb v4.3.4
deps_library: perl5.8, gettext, libiconv, zlib

eblook v1.6.1-media-20080116
deps_library: eb, gettext, libiconv, ncurses, readline, zlib

eboard v1.1.1
deps_library: gtk2

ecb v2.32
deps_runtime: emacs, cedet-devel

ecl v0.9l
deps_library: gmp

eclipse-ecj32 v3.2.2-200702121330
deps_library: kaffe

ecore v0.9.9.038
deps_library: evas, curl

edbrowse v3.4.3
deps_library: pcre, spidermonkey, curl, openssl

editres v1.0.3
deps_library: xorg-libXaw

edje v0.5.0.037
deps_library: ecore, embryo

eet v1.2.2
deps_library: jpeg, zlib, eina, openssl

eggdbus v0.5
deps_library: dbus-glib, libxslt

ehcache v1.1
deps_library: kaffe

eibd v0.0.4
deps_library: pthsem

eiffelstudio v6.3.76070+i386
deps_library: gtk2

eiffelstudio64 v6.4.79451+i386
deps_library: gtk2

eiffelstudio65 v6.5.80524+i386
deps_library: gtk2

ejabberd v2.0.5
deps_library: erlang, expat, openssl, libiconv, zlib

elinks v0.11.5
deps_library: openssl, zlib, bzip2, expat

elinks-devel v0.12pre3
deps_library: boehmgc, bzip2, expat, libiconv, openssl, see, zlib

emacs v22.3
deps_library: ncurses

emacs-app v23.1
deps_library: ncurses

emacs-app-devel v20090104
deps_library: ncurses

emacs-w3m v1.4.4
deps_library: w3m, emacs

emiclock v2.0.2
deps_library: xorg-libsm, xorg-libXaw, xorg-libXmu, xorg-libXp, xpm

empathy v2.26.2
deps_library: gconf, libglade2, gnome-panel, telepathy-glib,
telepathy-mission-control, telepathy-haze,
telepathy-farsight, enchant, iso-codes, libnotify,
evolution-data-server, libcanberra, gst-plugins-good,
gst-plugins-bad, py25-gtk, xorg-libX11

enblend v3.2+macosx
deps_library: boost, lcms, libpng, libxmi, openexr, glew

enca v1.9
deps_library: libiconv

encfs v1.5
deps_library: rlog, openssl, macfuse, gettext, boost

enchant v1.5.0
deps_library: glib2, aspell, hunspell

enlightenment v0.16.8
deps_library: xorg-libsm, xorg-libXcomposite, xorg-libXdamage,
xorg-libXinerama, xorg-libXrandr, xorg-libXxf86vm,
freetype, imlib2, esound, gettext

enlightenment-docs v0.16.7
deps_library: enlightenment

eo v1.0.1+gnuplot
deps_library: gnuplot

eog v2.26.3
deps_library: gnome-desktop, gconf, libart_lgpl, gnome-icon-theme,
shared-mime-info, libexif, lcms, exempi, py25-gtk,
py25-gobject

epdfview v0.1.6
deps_library: poppler, gtk2

epeg v0.9.0
deps_library: jpeg

epic4 v2.10.1
deps_library: openssl, ncurses

epic5 v1.0
deps_library: libarchive, ncurses, openssl

epiphany v2.26.3
deps_library: gconf, libxslt, libglade2, libgnomeui, gnome-desktop,
startup-notification, libnotify, libcanberra, py25-gtk,
py25-gnome, enchant, iso-codes, xulrunner

epstool v3.08
deps_library: ghostscript

erc v5.2
deps_runtime: emacs

erlang vR13B01
deps_runtime: tk

erlsom v1.2.1
deps_library: libtool

eruby v1.0.5
deps_library: ruby

esmtp v1.0
deps_library: libesmtp, openssl

esniper v2.19.0
deps_library: curl, zlib, openssl

esound v0.2.41
deps_library: audiofile

espgs v7.07.1
deps_library: jpeg, libpng, zlib

Eterm v0.9.5
deps_library: xorg-libXres, xorg-libXmu, libast

etherape v0.9.7+darwin
deps_library: libgnomeui, libglade2, libiconv, gettext, libpcap

ethereal v0.99.0
deps_library: glib2, gtk2, openssl, libpcap, zlib

Etoile v0.1.9
deps_library: SQLClient, dbus, oniguruma5, poppler

Etoile-devel v0.1.9
deps_library: SQLClient, dbus, oniguruma5, poppler

etpan v0.6
deps_library: perl5, libetpan

etree-scripts v1.4
deps_library: shorten, shntool, flac, lame

ettercap-ng v0.7.3
deps_library: openssl, libpcap, libnet11, pcre

euchre v0.7c
deps_library: gtk1, gettext, glib1

eudora2unix v1.3
deps_runtime: python24

evas v0.9.9.038
deps_library: eet, glitz, cairo, tiff, imlib2, giflib

evilwm v0.99.21
deps_library: xorg-libXext

evince v2.26.2
deps_library: gconf, gnome-keyring, gnome-icon-theme, poppler, t1lib,
libspectre, xorg-libsm, nautilus

evolution-data-server v2.26.3
deps_library: libgnomeui, libgweather, libical, nss

exif v0.6.17
deps_library: libexif, popt

exim v4.66
deps_library: db44, openssl, sqlite3

exiv2 v0.18.2
deps_library: expat, gettext, libiconv, zlib

exo v0.3.101+darwin
deps_library: p5-uri, libxfce4util, gtk2

ext2fuse v0.8.1
deps_library: macfuse, e2fsprogs

eyeclock v2.0
deps_library: xpm, xorg-libXt

faac v1.28
deps_library: mp4v2

facter v1.5.6
deps_library: ruby

farsight2 v0.0.15
deps_library: gst-plugins-base, gst-plugins-farsight, libnice

fastjar v0.94
deps_library: zlib

faubackup v0.5.9
deps_library: popt

fauxident v1.2.1
deps_library: python24

fbg v0.9
deps_library: libsdl, physfs

fbopenssl v0.0.4+darwin
deps_library: openssl

fbuild v0.1
deps_library: python31

FDclone v3.00d
deps_library: ncurses

feh v1.3.4
deps_library: giblib, imlib2, jpeg, libpng, zlib

ferite v1.0.2
deps_library: pcre, libxml2

fetch v6.2.0-RELEASE+darwin
deps_library: libfetch

fetchmail v6.3.11
deps_library: gettext

ffmpeg v0.5
deps_library: lame, libvorbis, libogg, libtheora, dirac, schroedinger,
faac, faad2, XviD, x264, libsdl, bzip2, zlib

ffmpeg-devel v19723
deps_library: lame, libvorbis, libogg, libtheora, dirac, schroedinger,
faac, faad2, XviD, x264, libsdl, bzip2, zlib

ffp v0.0.8
deps_library: openssl

fftw-3-single v3.2.2+i386
deps_library: fftw-3

fftw-single v2.1.5
deps_runtime: fftw

fgsl v0.9
deps_library: gsl, g95

fhist v1.16
deps_library: bison, gettext, cook

fig2ps v1.3.6
deps_runtime: perl5, ghostscript, transfig, texlive

file v5.03
deps_library: zlib

file-roller v2.26.3
deps_library: gconf, nautilus

filelight v1.0+darwin_9
deps_library: kdelibs3, qt3

finch v2.5.8
deps_library: audiofile, libao, libxml2, nspr, nss, p5-xml-parser,
glib2, intltool

findutils v4.4.2
deps_library: gettext, libiconv

firefox-x11 v3.0.13
deps_library: xulrunner

firefox-x11-devel v3.5.2
deps_library: xulrunner-devel

fireworkx v1.3
deps_library: xorg-libX11

fish v1.23.1+darwin
deps_library: libiconv, ncurses, gettext

fityk v0.8.6
deps_library: boost, readline, gnuplot, ncurses, wxWidgets, python26

fizmo v0.6.4
deps_library: ncursesw, libsdl_sound, libsndfile, libxml2

flac v1.2.1+darwin_i386
deps_library: libogg, libiconv

flac2mp3 v20041223
deps_library: lame, flac, p5-mp3-info

flagpoll v0.9.1
deps_library: python24

flashbake v0.25
deps_library: python26, py26-setuptools, py26-enum, py26-feedparser,
git-core

flashdot v0.7.8
deps_library: ocamlsdl, ocamlgsl, lablgl

flickcurl v1.13
deps_library: curl, libxml2, raptor

flobopuyo v0.20
deps_library: libsdl, libsdl_image, libsdl_mixer

flood v20041105
deps_library: apr, apr-util, expat

flow-tools v0.68
deps_library: openssl, zlib

fltk v1.1.9
deps_library: jpeg, libpng, zlib

flusspferd v0.6.1
deps_library: spidermonkey, boost

fluxbox v1.1.0.1
deps_library: xorg-libsm, Xft2, xorg-libXinerama, xpm, xorg-libXrandr

fmt-ptrn v1.3.19
deps_library: zlib, glib2

fnlib v0.5
deps_library: xorg-libsm, xorg-libXext, libpng, jpeg, tiff, imlib

fontconfig v2.7.3+macosx
deps_library: libiconv, expat, freetype

fontforge v20090622
deps_library: xorg-libXi, xorg-libxkbui, xorg-libXt, freetype, gettext,
giflib, jpeg, libiconv, libpng, libuninameslist, libxml2,
tiff, zlib

fonttools v2.0b1
deps_library: python24

fonttosfnt v1.0.4
deps_library: xorg-libfontenc, freetype

fprobe v1.1
deps_library: libpcap

fragroute v1.2
deps_library: libpcap, libdnet, libevent

free42 v1.4.44+darwin+macosx
deps_library: gtk2

freeciv v2.1.9
deps_library: freetype, libpng, libsdl, libsdl_image, libsdl_mixer,
readline, libiconv, zlib

freeciv-x11 v2.1.9
deps_library: gettext, libiconv, readline, gtk2, zlib

freedink v1.08.20090120
deps_runtime: freedink-data
deps_library: libsdl, libsdl_image, libsdl_gfx, libsdl_ttf,
libsdl_mixer, libffi, libzip

freedroidclassic v1.0.2+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer

freepops v0.0.18
deps_library: curl, expat, openssl, zlib

freeradius v2.1.6
deps_library: libtool, openssl, gdbm

freeride v0.9.2
deps_library: rb-fxruby, rb-rexml, rb-rrb, fontconfig

freesci v0.6.4
deps_library: xorg-libXi, xorg-libXinerama, xrender, fontconfig, libpng,
ncurses

freetds v0.82
deps_library: libiconv, ncurses, readline

freetype v2.3.9+macosx
deps_library: zlib

frei0r-plugins v1.1.22-git20090709
deps_library: gavl, opencv

frobtads v0.12
deps_library: ncurses

frotz v2.43
deps_library: ncurses

frozenbubble2 v2.2.0
deps_runtime: p5-locale-gettext
deps_library: perl5, libsdl, libsdl_image, libsdl_mixer, p5-sdl_perl,
libsdl_pango

fs-check v0.7
deps_library: perl5

fsharp v1.9.4.19
deps_library: mono

fslsfonts v1.0.2
deps_library: xorg-libFS, xorg-libX11

fstobdf v1.0.3
deps_library: xorg-libX11, xorg-libFS

fsv v0.9
deps_library: gtkglarea

ftgl v2.1.2
deps_library: freetype

ftpsync v1.2.34
deps_runtime: p5-net, p5-libwww-perl

fuse-bindings-python v0.2+darwin
deps_library: python24, macfuse

fuse-bindings-python25 v0.2+darwin
deps_library: python25, macfuse

fusil v0.7
deps_library: python25

fvwm v1.24r
deps_library: xorg-libXext, xpm

fvwm2 v2.5.21
deps_library: xorg-libsm, Xft2, xorg-libXinerama, xpm, libpng, gtk1,
readline, gnome-libs

fwknop v1.9.11
deps_library: p5-crypt-cbc, p5-crypt-rijndael, p5-digest-sha,
p5-net-ipv4addr, p5-net-ping-external, p5-term-readkey,
p5-unix-syslog

fxscintilla v1.71
deps_library: fox

fyre v1.0.1
deps_library: gtk2, desktop-file-utils, shared-mime-info, libglade2

g-wrap v1.3.4
deps_library: slib-guile, glib1

g-wrap16 v1.3.4
deps_library: slib-guile16, glib1

gajim v0.11.4
deps_library: gettext, gtk2, py25-gtk, py25-gobject, py25-docutils,
dbus-python25

gajim-devel v0.12-alpha1-r10268
deps_library: gettext, gtk2, py25-gtk, py25-gobject, py25-docutils,
py25-openssl, Growl

gal v2.5.3
deps_library: libgnomeprintui, dbus, dbus-glib

galeon v2.0.7
deps_library: gnome-session, libiconv, firefox-x11

gallery v2.3
deps_runtime: jhead, netpbm, unzip, ImageMagick, expat, fontconfig,
ghostscript, jasper, jbigkit, lcms, libiconv, libxml2,
mpeg2vidcodec, perl5, pkgconfig, libpng, tiff
deps_library: apache2, php5, mysql5

gant v1.7.0+darwin
deps_runtime: groovy

gauche v0.8.13
deps_library: gdbm, libiconv, slib

gauche-c-wrapper v0.5.2
deps_library: gauche

gauche-dbd-mysql v0.2.1
deps_library: gauche, mysql4, openssl, zlib

gauche-dbd-pg v0.2.1
deps_library: gauche, postgresql80

gauche-gl v0.4.4
deps_library: gauche

gauche-gtk v0.4.1
deps_library: gtk2, gauche

gauche-readline v0.1
deps_runtime: gauche

gav v0.9.0
deps_library: libsdl, libsdl_image, libsdl_net

gawk v3.1.7
deps_library: libiconv, gettext

gazpacho v0.7.2
deps_library: python25, gettext, py25-gobject, py25-numeric, kiwi

gbuffy v0.2.6
deps_library: gtk1, libproplist

gc-utils v0.2.3
deps_library: git-core, cvsps

gcalctool v5.26.3
deps_library: gconf, libglade2

gcc40 v4.0.4
deps_library: gmp, mpfr

gcc41 v4.1.2+darwin_9+darwin_i386
deps_library: gmp, mpfr, libiconv

gcc42 v4.2.4
deps_library: gmp, mpfr, libiconv

gcc43 v4.3.4
deps_library: gmp, mpfr, libiconv

gcc44 v4.4.1
deps_library: gmp, mpfr, libiconv

gcc45 v4.5-20090827
deps_library: gmp, mpfr, libiconv

gcin v1.2.1
deps_library: glib2, gtk2, pango, expat, fontconfig, libpng, pkgconfig

gcj34 v3.4.6
deps_library: libiconv, zlib

gcl v2.6.7
deps_library: gettext, readline, gmp

gconf v2.26.2
deps_library: gtk2, dbus-glib, policykit, orbit2

gconf-editor v2.26.0
deps_library: gconf, policykit

gconfmm v2.24.0
deps_library: gtkmm, gconf, libiconv

gd2 v2.0.35
deps_library: zlib, libpng, jpeg, freetype, fontconfig, libiconv, expat,
xpm

gdal v1.6.2
deps_library: zlib, libpng, tiff, libgeotiff, jpeg, giflib, proj

gdchart v0.11.5
deps_library: libpng, zlib, gd2, jpeg, freetype

gdl v2.26.2
deps_library: gtk2, libglade2, libxml2

gdm v2.26.1
deps_library: gnome-panel, libxklavier

geany v0.17
deps_library: gettext, vte

gecko-sharp v0.5
deps_library: mono, gtk-sharp

gecko-sharp2 v0.13
deps_library: mono, gtk2, gtk-sharp2

gedit v2.26.3
deps_library: gtksourceview2, gconf, py25-gobject, py25-gtk,
py25-pygtksourceview, iso-codes, enchant, policykit,
xorg-libsm

gedit-plugins v2.26.2
deps_library: gconf, gedit, py25-pygtksourceview, vte, gucharmap

gegl v0.1.0
deps_library: babl, gtk2, lua, openexr, libopenraw, librsvg, libsdl,
graphviz, ffmpeg, libspiro

geomview v1.9.4
deps_library: openmotif, zlib, xorg-libXt, mesa

gerbv v1.0.1
deps_library: gtk2, libpng

gerris v0.9.2
deps_library: glib2, gts

getmail v4.11.0
deps_library: python25

getopt v1.1.4
deps_library: gettext

gettext v0.17
deps_library: libiconv, ncurses, expat

gettext-lint v0.4
deps_library: automake, autoconf, python25

gfontsampler v0.4
deps_library: libgnomeui

gftp v2.0.18
deps_library: gtk2, gettext, openssl, readline, ncurses

ggv v2.12.0
deps_library: ghostscript, libgnomeprintui, libgnomeui

ggz-client-libs v0.0.14.1
deps_library: libggz, expat

ghc v6.10.4+darwin_9_i386
deps_library: gmp, ncursesw, libiconv, perl5.8

ghc-devel v6.11
deps_library: libedit, gmp

ghemical v2.98+darwin_9
deps_library: gtk2, libglade2, gtkglext, openbabel, libghemical,
liboglappth

ghex v2.24.0
deps_library: libgnomeprintui, libgnomeui

ghostscript v8.70
deps_library: xorg-libXext, xorg-libXt, cairo, expat, fontconfig, jpeg,
libiconv, libpng, zlib, perl5

ghostscript-fonts-hiragino v8.70
deps_library: ghostscript

giblib v1.2.4
deps_library: imlib2, freetype, zlib

giflib v4.1.6
deps_library: xorg-libsm, xorg-libX11

gift v0.11.8.1
deps_library: libogg, libvorbis, file

giggle v0.4
deps_library: gtksourceview2, git-core, libglade2

gimp v2.6.7+macosx
deps_library: icns-gimp, gimp-jp2, gimp-lqr-plugin, gtk-nodoka-engine,
gutenprint, ufraw, xsane, gimp-app, macclipboard-gimp,
macfile-gimp

gimp-app v2.6.0
deps_runtime: gimp2

gimp-gap v2.6.0
deps_runtime: MPlayer
deps_library: gimp2, faac, faad2, x264, lame, XviD

gimp-gap-devel v2.7.0
deps_runtime: MPlayer
deps_library: gimp2, faac, faad2, x264, lame, XviD

gimp-jp2 v2.2.0
deps_library: gimp2, openjpeg

gimp-lqr-plugin v0.6.1
deps_library: liblqr, gimp2

gimp-print v4.2.7
deps_library: gettext

gimp2 v2.6.7+darwin_9+x11
deps_library: iso-codes, gegl, gtk2, libmng, libexif, aalib, librsvg,
poppler, gnome-vfs, libgnomeui, curl, libwmf, lcms,
dbus-glib, py25-gtk

GiNaC v1.4.4+test
deps_library: readline, cln

git-core v1.6.4.2+doc
deps_runtime: rsync, perl5, p5-error
deps_library: curl, zlib, openssl, expat, libiconv

GitX v0.7
deps_library: git-core

gkrellm v2.3.2+darwin_9
deps_library: gtk2

gkrellm-gtodo v0.2.5a
deps_library: gkrellm

gkrellm_snmp v1.0
deps_library: gkrellm

gksu v1.3.7
deps_library: gtk2, gnome-keyring, gconf, libgksu12, libgksuui10

gkwebmon v0.2
deps_library: gkrellm

glabels v2.2.2
deps_library: gtk2, libgnomeui, libxml2, libglade2

glade v2.12.2
deps_library: gtk2, libxml2, libgnomecanvas, libgnomeui, libbonoboui,
libgail-gnome

glade3 v3.6.7
deps_runtime: hicolor-icon-theme, devhelp
deps_library: gtk2, libxml2, libgnomeui, py25-gtk

glade3-devel v3.5.7
deps_runtime: hicolor-icon-theme, devhelp
deps_library: gtk2, libiconv, libgnomeui, py25-gtk, libxml2, rarian

glademm v2.6.0
deps_library: gtkmm, libgnomemm

GLC_lib v1.1.0
deps_library: qt4-mac

glib1 v1.2.10
deps_library: gettext

glib2 v2.20.5+darwin
deps_library: gettext, libiconv, perl5, python_select

glib2-devel v2.21.6+darwin
deps_library: gettext, libiconv, perl5, python_select

glibmm v2.20.1
deps_library: glib2, libsigcxx2

glitz v0.5.6
deps_library: mesa

gliv v1.9.6
deps_library: gtkglext

glob2 v0.9.3
deps_library: boost, freetype, jpeg, libiconv, libogg, libpng, libsdl,
libsdl_image, libsdl_net, libsdl_ttf, libvorbis, speex,
tiff, zlib

glom v1.4.2
deps_library: bakery, libgdamm, libgnomecanvasmm, gnome-session,
python24, iso-codes, pygda, gtksourceviewmm, libiconv,
postgresql81, gettext, gnome-python-extras

gloox v0.7.3
deps_library: iksemel, gettext, gnutls, libgcrypt, libgpg-error,
libiconv, libidn, zlib

glpk v4.37
deps_library: gmp, zlib

glpong v1.3+darwin_9
deps_library: libsdl, libsdl_image, libsdl_mixer

glue v1.28.1
deps_library: python25, py25-numpy, py25-pyrxp, py25-m2crypto,
py25-cjson, py25-pyxmpp

glw v7.2+darwin
deps_library: xorg-libsm, mesa, openmotif

gmailfs v0.8.0
deps_runtime: macfuse, python25, py25-openssl, py25-libgmail,
fuse-bindings-python25

gmake v3.81
deps_library: gettext, libiconv

GMastermind v0.5
deps_library: gnustep-core

gmime v2.4.9
deps_library: libiconv, glib2, gettext, zlib

GMines v0.1
deps_library: gnustep-core

gmp-cxx-wrappers v4.2.1+darwin_i386
deps_runtime: gmp

gmp-ecm v6.2.3
deps_library: gmp

gmpc v0.18.0
deps_library: libmpd, gtk2, gob2, gettext, zlib, openssl, curl

gnat-booch95 v20090629
deps_library: gnat-gcc

gnat-charles v20050913
deps_library: gnat-gcc

gnat-gcc v4.4.1
deps_library: gmp, mpfr, libiconv, gcc_select

gnat-gprbuild v1.2.0
deps_library: gnat-gcc, gnat-xmlada

gnat-gtkada v2.14.0
deps_library: gnat-gcc

gnat-xmlada v3.1
deps_library: gnat-gcc

gnet v1.1.8+glib2
deps_library: glib2

gnet2 v2.0.8
deps_library: glib2, gettext, libiconv

gnetcat v0.7.1
deps_library: gettext, getopt, libiconv

gnochm v0.9.11
deps_library: py25-chm, py25-gnome, gnome-python-extras,
shared-mime-info

gnofract4d v3.10
deps_library: python25, py25-gtk, jpeg, libpng

gnokii v0.6.27+macosx
deps_library: gtk2, libical, libusb-compat, iso-codes, readline

gnome v2.26.3
deps_library: gnome-platform-suite, gnome-desktop-suite

gnome-applets v2.26.3
deps_library: gnome-icon-theme, gconf, gnome-panel, gnome-desktop,
libgtop, libgnomekbd, gnome-settings-daemon, libwnck,
libnotify, policykit-gnome, gucharmap, py25-gtk,
py25-gobject, py25-gnome, libxml2, libgweather,
gst-plugins-base

gnome-bindings-cxx v2.26.3
deps_library: libsigcxx2, libxmlxx2, glibmm, gtkmm, libgnomemm,
libgnomeuimm, libgnomecanvasmm, libglademm, gnome-vfsmm,
gconfmm

gnome-bindings-perl5 v2.26.3
deps_library: p5-glib, p5-gtk2, p5-gnome2, p5-gnome2-canvas,
p5-gnome2-gconf, p5-gnome2-print, p5-gnome2-vfs,
p5-gnome2-wnck, p5-gtk2-gladexml

gnome-bindings-python v2.26.3
deps_library: py25-gobject, py25-gtk, py25-gnome, py25-orbit,
gnome-python-desktop, gnome-python-extras

gnome-bindings-suite v2.26.3
deps_library: gnome-bindings-cxx, gnome-bindings-perl5,
gnome-bindings-python, gnome-sharp2

gnome-control-center v2.26.0+darwin
deps_library: metacity, nautilus, libcanberra, gnome-panel,
gnome-settings-daemon

gnome-desktop v2.26.3
deps_runtime: gnome-themes
deps_library: gconf, startup-notification, xorg-libXrandr, python25

gnome-desktop-suite v2.26.3
deps_library: alacarte, bug-buddy, dasher, eog, empathy, epiphany,
evince, evolution-data-server, file-roller, gcalctool,
gconf-editor, gdm, gedit, gnome-applets,
gnome-backgrounds, gnome-control-center, gnome-desktop,
gnome-doc-utils, gnome-games, gnome-icon-theme,
gnome-keyring, gnome-netstatus, gnome-mag, gnome-media,
gnome-menus, gnome-panel, gnome-python-desktop,
gnome-session, gnome-settings-daemon, gnome-sharp2,
gnome-speech, gnome-system-monitor, gnome-terminal,
gnome-themes, gnome-user-docs, gnome-utils, gstreamer,
gst-plugins-base, gst-plugins-good, gtk-engines2,
libgtkhtml3, gtksourceview2, gucharmap, libgail-gnome,
libgnomekbd, libgtop, libgweather, liboobs, librsvg,
libsoup, libwnck, metacity, nautilus,
py25-pygtksourceview, seahorse, seahorse-plugins, totem,
totem-pl-parser, vino, vte, yelp, zenity, libgnomeprint,
libgnomeprintui

gnome-developer-tools v2.26.2
deps_library: anjuta, devhelp, gdl, glade3, gnome-devel-docs

gnome-doc-utils v0.16.1
deps_runtime: docbook-xml, docbook-xsl, rarian, iso-codes, py26-libxml2
deps_library: gettext, libxslt, python26

gnome-games v2.26.3
deps_library: gconf, librsvg, py25-gtk, gnome-python-desktop,
libsdl_mixer, ggz-client-libs, guile

gnome-keyring v2.26.3
deps_library: libgcrypt, libtasn1, gconf

gnome-libs v1.4.2
deps_library: oaf, gtk1, libghttp, imlib

gnome-mag v0.15.8
deps_library: at-spi, gconf, libbonobo, xorg-libXdamage,
xorg-libXcomposite

gnome-media v2.26.0
deps_library: libcanberra, libunique, libgnomeui, gst-plugins-base

gnome-menus v2.26.2
deps_library: glib2, py26-gtk

gnome-mime-data v2.18.0
deps_library: libiconv, gettext

gnome-mud v0.11.2
deps_library: gconf, libglade2, gnet2, vte, pcre, gstreamer

gnome-netstatus v2.26.0
deps_library: gtk2, libglade2, gnome-panel

gnome-panel v2.26.3
deps_library: gnome-desktop, gnome-menus, policykit-gnome,
evolution-data-server, librsvg, libwnck

gnome-photo-print v0.6.3
deps_library: libgnomeprintui

gnome-platform-suite v2.26.3
deps_library: at-spi, atk, gconf, glib2, gtk2, gtk-doc, libglade2,
pango, audiofile, esound, gnome-mime-data, gnome-vfs,
gnome-vfs-monikers, libart_lgpl, libbonobo, libbonoboui,
libgnome, libgnomecanvas, libgnomeui, orbit2

gnome-python-desktop v2.26.0+darwin_9
deps_library: py25-gtk, py25-cairo, gtksourceview, libgtop, gnome-media,
gnome-panel, metacity, evince, bug-buddy, totem-pl-parser

gnome-python-extras v2.25.3+darwin_9
deps_library: py25-gnome, gdl, libgda4, libgtkhtml

gnome-session v2.26.2
deps_library: gconf, libglade2, startup-notification, policykit-gnome,
xorg-xtrans, xorg-libXtst

gnome-settings-daemon v2.26.1
deps_runtime: xmodmap
deps_library: gnome-desktop, libgnomekbd, gst-plugins-good

gnome-sharp2 v2.20.0
deps_library: mono, glib2, gtk2, libart_lgpl, gnome-vfs, libgnomecanvas,
libgnomeui, libgnomeprintui, gnome-panel, gtk-sharp2

gnome-speech v0.4.25
deps_library: libbonobo

gnome-system-monitor v2.26.2
deps_library: libgtop, libwnck, gnome-icon-theme, gtkmm, librsvg

gnome-terminal v2.26.3.1
deps_library: gconf, startup-notification, vte

gnome-themes v2.26.3.1
deps_library: gtk2, gtk-engines2, gnome-icon-theme

gnome-turtle v0.1.3
deps_library: libgnomeprintui

gnome-user-docs v2.26.2
deps_library: rarian

gnome-utils v2.26.0
deps_library: libgnomeui, libgtop, gnome-desktop, gnome-panel

gnome-vfs v2.24.1
deps_runtime: desktop-file-utils, gnome-mime-data, shared-mime-info
deps_library: gconf, dbus, openssl, libidl, dbus-glib, libxml2,
libiconv, gettext

gnome-vfs-monikers v2.15.3
deps_library: gnome-vfs, libbonobo

gnome-vfsmm v2.26.0
deps_library: glibmm, gnome-vfs

gnomeicu v0.99
deps_library: gnet, gdbm, gnome-session

gnomesu v0.3.1
deps_library: libgnomeui, libzvt, libglade2

gnopernicus v1.1.2
deps_library: gtk2, gconf, libgnome, libgnomeui, gnome-speech, dbus,
dbus-glib

gnotify v1.2
deps_library: gnome-session

gnotime v2.1.7
deps_library: guile, libgtkhtml

gnu-classpath v0.93
deps_library: libiconv

gnu-classpath-inetlib v20050328
deps_library: gnu-classpath, gnu-crypto

gnu-classpathx-activation v1.1.1
deps_library: gnu-classpath

gnu-classpathx-comm v20050328
deps_library: gnu-classpath

gnu-classpathx-javamail v1.0
deps_library: gnu-classpath, gnu-classpath-inetlib,
gnu-classpathx-activation

gnu-crypto v2.0.1
deps_library: gnu-classpath

gnubg v0.14.3+darwin_9
deps_library: gtk2, libxml2, freetype, readline

gnucash v2.2.9
deps_runtime: evince
deps_library: p5-xml-parser, glib2, gconf, guile16, slib, slib-guile16,
popt, libgnomeui, libgnomeprintui, libgtkhtml3, libgsf,
goffice, aqbanking, libofx, p5-finance-quote

gnucash-devel v2.2.99.svn-16555+guile16
deps_runtime: evince
deps_library: p5-xml-parser, glib2, gconf, slib, popt, libgnomeui,
libgnomeprintui, libgtkhtml3, libgsf, goffice03,
aqbanking, libofx, p5-finance-quote, gnucash-docs,
guile16, slib-guile16

gnucash-docs v2.2.0
deps_runtime: yelp
deps_library: rarian, libxml2, libxslt

gnudatalanguage v0.9rc2+gcc43
deps_library: bzip2, zlib, curl, freetype, gsl, hdf4, hdf5-18, szip,
netcdf, ImageMagick, jpeg, tiff, ncurses, readline,
plplot, python25, py25-numarray

GNUMail v1.2.0pre3
deps_library: Etoile, Pantomime

gnumeric v1.8.4
deps_library: libgsf, goffice, libbonoboui, libgnomeprintui, libgnomeui,
py25-gtk

gnupg v1.4.9
deps_library: libiconv, gettext, readline, zlib, bzip2

gnupg2 v2.0.12+darwin
deps_library: libiconv, gettext, zlib, bzip2, bison, gpg-agent,
libassuan, libksba, libgcrypt, libgpg-error, pth,
libusb-compat

gnuplot v4.2.5+darwin+darwin_9
deps_library: expat, fontconfig, gd2, jpeg, pdflib, libiconv, libpng,
ncurses, readline, xpm, zlib, aquaterm

gnupod v0.99.7
deps_library: perl5, p5-mp3-info, p5-digest-md5, p5-xml-parser,
p5-unicode-string, p5-libwww-perl, p5-digest-sha1,
p5-timedate, lame

gnuradio v3.2+python26
deps_library: gnuradio-audio-jack, gnuradio-audio-osx,
gnuradio-audio-portaudio, gnuradio-cvsd-vocoder,
gnuradio-gpio, gnuradio-grc, gnuradio-gsm-fr-vocoder,
gnuradio-pager, gnuradio-radar-mono,
gnuradio-radio-astronomy, gnuradio-sounder,
gnuradio-trellis, gnuradio-usrp, gnuradio-utils,
gnuradio-video-sdl, python26

gnuradio-audio-jack v3.2+python26
deps_library: gnuradio-core, jack, python26

gnuradio-audio-osx v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-audio-portaudio v3.2+python26
deps_library: gnuradio-core, portaudio, python26

gnuradio-core v3.2+python26
deps_library: gnuradio-omnithread, gnuradio-gruel, swig, gsl, python26

gnuradio-cvsd-vocoder v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-gpio v3.2+python26
deps_library: usrp, python26

gnuradio-grc v3.2+python26
deps_library: gnuradio-wxgui, python26, py26-lxml, py26-cheetah,
py26-gtk

gnuradio-gruel v3.2+python26
deps_library: gawk, libtool, zlib, boost, cppunit, fftw-3-single,
python26

gnuradio-gsm-fr-vocoder v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-mblock v3.2+python26
deps_library: gnuradio-pmt, python26

gnuradio-omnithread v3.2+python26
deps_library: gawk, libtool, zlib, boost, cppunit, fftw-3-single,
python26

gnuradio-pager v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-pmt v3.2+python26
deps_library: gnuradio-omnithread, guile, python26

gnuradio-radar-mono v3.2+python26
deps_library: gnuradio-core, usrp, python26

gnuradio-radio-astronomy v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-sounder v3.2+python26
deps_library: gnuradio-core, usrp, python26

gnuradio-trellis v3.2+python26
deps_library: gnuradio-core, python26

gnuradio-usrp v3.2+python26
deps_library: gnuradio-core, usrp, python26

gnuradio-utils v3.2+python26
deps_library: gnuradio-wxgui, usrp, python26

gnuradio-video-sdl v3.2+python26
deps_library: gnuradio-core, libsdl, python26

gnuradio-wxgui v3.2+python26
deps_library: gnuradio-core, python26, py26-wxpython, py26-numpy,
py26-opengl

gnushogi v1.3.2
deps_library: xorg-libXaw, ncurses

gnustep v0.18.1
deps_library: gnustep-core, ArtResources, GMastermind, GMines, GNUMail,
PRICE, TalkSoup, Yap.app, gworkspace, windowmaker

gnustep-back v0.17.0+macosx
deps_library: gnustep-gui, libart_lgpl, Xft2

gnustep-base v1.19.1+darwin+ffi
deps_library: gnustep-make, libxslt, openssl, libffi

gnustep-core v0.18.1
deps_library: gnustep-back

gnustep-dl2 v0.10.1
deps_library: gorm

gnustep-gui v0.17.0+darwin
deps_library: aspell, gnustep-base, gnutls, libpng, libungif, tiff

gnustep-make v2.2.0+darwin+gnustep_layout
deps_runtime: gcc42

gnutar v1.22
deps_library: gettext, libiconv

gnutls v2.8.3
deps_library: libgcrypt, libtasn1, opencdk, lzo, zlib, readline

gob1 v1.0.12
deps_library: glib1

gob2 v2.0.15
deps_library: glib2

gobby v0.4.8
deps_library: glib2, gtk2, glibmm, libxmlxx2, gtkmm, gtksourceview2,
libgnomecups, net6, obby

goffice v0.6.6
deps_library: libart_lgpl, bzip2, expat, gtk2, libglade2, libgsf,
libxml2

goffice03 v0.3.8
deps_library: pcre, libgsf, libgnomeprintui, dbus, dbus-glib

goocanvas v0.14
deps_library: gtk2

google-collections v20090211.1.0.2
deps_library: kaffe

gorm v1.2.1
deps_library: gnustep-core

gpc34 v20050331
deps_library: libiconv

gpdf v2.10.0
deps_library: ghostscript, libgail-gnome, libgnomeprintui

gpg-agent v2.0.11
deps_library: libiconv, gettext, zlib, bzip2, bison, libassuan, libksba,
libgcrypt, libgpg-error, pth, pinentry

GPGAppKit vA1
deps_library: gpgme-objc

gpgme v1.1.8
deps_library: gnupg, pth, libgpg-error

gpgme-objc v1.0.2
deps_library: gpgme, libgpg-error

gphoto2 v2.4.4
deps_library: gettext, jpeg, libexif, libgphoto2, libiconv,
libusb-compat, popt, readline

gpsbabel v1.3.6
deps_library: expat, libusb-compat

gpsd v2.38
deps_library: xorg-libXaw, Xft2, xorg-libXp, libpng, openmotif

gq v1.2.1
deps_library: glib2, gtk2, expat, openldap, openssl, gnome-keyring,
libglade2

gqview v2.0.4
deps_library: gtk2

grace v5.1.22
deps_library: xorg-libXmu, xorg-libXp, xpm, libpng, openmotif, pdflib,
jpeg, zlib

grads v1.9b4
deps_library: libwww, readline, rx, netcdf, udunits, hdf4, libnc-dap,
gd2

grads2 v2.0.a5.oga.5
deps_library: libwww, readline, rx, netcdf, udunits, hdf4, gd2,
libnc-dap, gadap, wgrib2, curl, libgeotiff

gramps v3.0.4
deps_library: shared-mime-info, py25-gtk, py25-gnome, gtkspell2,
aspell-dict-en, gnome-python-extras

GraphicsMagick v1.3.6+q8
deps_library: libxml2, bzip2, zlib, libpng, tiff, freetype, libiconv,
jpeg

graphviz v2.24.0+macosx
deps_runtime: urw-fonts
deps_library: xorg-libXaw, pango, jpeg, libpng, fontconfig, freetype,
expat, gd2, zlib, gettext

graphviz-devel v2.25.20090906.0445+macosx
deps_runtime: urw-fonts
deps_library: xorg-libXaw, pango, jpeg, libpng, fontconfig, freetype,
expat, gd2, zlib, gettext

graphviz-gui v2.24.0
deps_library: graphviz

graphviz-gui-devel v2.25.20090906.0445
deps_library: graphviz-devel

graphviz-oldgui v16
deps_library: graphviz

grass v6.3.0+darwin_9
deps_library: fftw, freetype, gdal, geos, jpeg, libpng, openmotif, proj,
tk

grc v1.3
deps_library: python25

grep v2.5.4
deps_library: pcre, gettext

greycstoration v2.5.2.1
deps_library: gimp2

grisbi v0.5.9
deps_library: gtk2, libxml2, libofx

gromacs v4.0
deps_library: fftw-3-single, openmotif

groovy v1.6.4
deps_library: kaffe

grutatxt v2.0.15
deps_library: perl5

gsed v4.2.1
deps_library: gettext, libiconv

gss v0.1.1
deps_library: libiconv

gst v3.1+gtk+tcltk
deps_library: libsigsegv, libffi, gmp, libiconv, ncurses, ncursesw,
readline, gtk2, tcl, tk

gst-dev v3.0b
deps_library: gmp, libiconv, ncurses, ncursesw, readline, tcl, tk

gst-ffmpeg v0.10.8
deps_library: gst-plugins-base

gst-plugins-bad v0.10.14
deps_library: gst-plugins-base, gtk2, XviD, dirac, exempi, faac, faad2,
jack, jasper, libdca, libexif, libglade2, libmms,
libmodplug, libmpcdec, liboil, libsndfile, soundtouch,
neon, schroedinger

gst-plugins-base v0.10.24
deps_library: gstreamer, gnome-vfs, liboil, libogg, libtheora, libvorbis

gst-plugins-farsight v0.12.11
deps_library: gst-plugins-base, gconf, jasper

gst-plugins-good v0.10.15
deps_library: gst-plugins-base, aalib, esound, flac, libcaca, libcdio,
libdv, libshout2, libsoup, speex, taglib, wavpack

gst-plugins-ugly v0.10.12
deps_library: gst-plugins-base, a52dec, lame, libcdio, libdvdread,
libid3tag, liboil, libmad, libmpeg2, twolame, x264

gst-python v0.10.16
deps_library: py25-gtk, gst-plugins-base

gstreamer v0.10.24
deps_library: bison, flex, gettext, glib2, libiconv, libxml2, zlib

gtamacfonts v1.0
deps_library: texlive, fondu

gtetrinet v0.7.11
deps_library: libgnomeui

gthumb v2.10.10
deps_library: libgphoto2, audiofile, avahi, dbus, dbus-glib, esound,
expat, gconf, gnome-keyring, gnome-vfs, gtk2, howl,
libart_lgpl, libbonobo, libbonoboui, libexif, libglade2,
libgnome, libgnomecanvas, libgnomeui, libiconv, libxml2,
libxslt, openssl, orbit2, popt

gtimelog v0.2.0
deps_library: py25-gtk, py25-setuptools

gtk-canvas v0.1.1+darwin
deps_library: gtk1, gnome-libs, libart_lgpl, tiff, libpng, libungif

gtk-chtheme v0.3.1
deps_library: gtk2

gtk-doc v1.11
deps_library: libxml2, perl5

gtk-engines v0.12
deps_library: imlib

gtk-engines2 v2.18.2
deps_library: gettext, libiconv, gtk2

gtk-extra v0.99.17
deps_library: gtk1

gtk-gnutella v0.96.5
deps_library: libxml2, gtk2

gtk-nodoka-engine v0.7.2
deps_library: gtk2

gtk-sharp v1.0.10
deps_library: mono, glib2, pango, gtk2, libxml2, libart_lgpl,
libgnomecanvas, libgnomeui, libgda, librsvg, libgtkhtml3,
vte

gtk-sharp2 v2.12.9
deps_library: mono, glib2, atk, pango, gtk2, libglade2

gtk-smooth-engine v0.6.0.1
deps_library: gtk2

gtk-thinice-engine v2.0.2
deps_library: gtk2

gtk-xfce-engine v2.6.0
deps_library: gtk2

gtk1 v1.2.10
deps_library: gettext, glib1, xorg-libXext, xorg-libXt

gtk2 v2.16.6+x11
deps_runtime: shared-mime-info
deps_library: cairo, fontconfig, freetype, glib2, jpeg, tiff, libiconv,
libpng, jasper, atk, pango, gettext, zlib, xorg-libXi,
xorg-libXrandr, xorg-libXcursor, xorg-libXinerama,
xorg-libXdamage, xorg-libXcomposite, xorg-libXfixes

gtk2-aurora v1.5.1
deps_library: gtk2

gtk2-clearlooks v0.6.2
deps_library: gtk2

gtk2-extra v2.1.1
deps_library: gtk2

gtk2-industrial v1.0
deps_library: gtk2

gtk2-murrine v0.90.3
deps_library: gtk2, gettext

gtk2-murrine-configurator v1.4
deps_runtime: python25, py25-gtk, gtk2-murrine

gtk2hs v0.10.1
deps_library: ghc, gtk2, gvfs, cairo, librsvg, libglade2, gtkglext,
gtksourceview2

gtkevemon v99
deps_library: gtkmm, libxml2

gtkglarea v1.2.3
deps_library: glib1, gettext, gtk1

gtkglarea2 v1.99.0
deps_library: mesa, gtk2

gtkglext v1.2.0
deps_library: mesa, xorg-libXmu, gtk2

gtkglextmm v1.2.0
deps_library: gtkglext, gtkmm

gtkimageview v1.6.4
deps_library: gtk2

gtkmm v2.16.0
deps_library: gtk2, glibmm, cairomm, pangomm

gtkpod v0.99.14
deps_library: libglade2, libgpod, libid3tag, mp4v2, autoconf, curl,
flex, gnome-vfs

gtksee v0.6.0b-1
deps_library: gtk1

gtksourceview v1.8.5
deps_library: gtk2, gnome-vfs, libxml2, libgnomeprint, libgnomeprintui,
gettext, gnuregex

gtksourceview-sharp2 v0.12
deps_library: mono, glib2, gtk-sharp2, gnome-sharp2, gtksourceview

gtksourceview2 v2.6.2
deps_library: gtk2, libxml2

gtkspell2 v2.0.15
deps_library: enchant, gtk2

gtkwave v3.2.2
deps_library: gtk2

GTorrentViewer v0.2b
deps_library: gtk2, curl, p5-xml-parser

gts v0.7.6
deps_library: glib2

gtypist v2.8.3
deps_library: ncurses, gettext

gucharmap v2.26.3.1
deps_library: gconf, py25-gtk

guile v1.8.7
deps_library: readline, gettext, libiconv, libtool, gmp

guile16 v1.6.8+darwin
deps_library: readline

gunits v1.87
deps_library: ncurses, readline

gutenprint v5.2.3
deps_library: gimp2

gv v3.6.7+darwin
deps_runtime: ghostscript
deps_library: xorg-libXinerama, Xaw3d, bzip2

gvemod-cplxview v0.2+darwin_9
deps_library: geomview, xforms

gvemod-crayola v0.2+darwin_9
deps_library: geomview, tk

gvemod-labeler v0.2+darwin_9
deps_library: geomview, tk

gvemod-ndview v0.2+darwin_9
deps_library: geomview, tk

gvemod-xforms-example v0.2+darwin_9
deps_library: geomview, xforms

gvemodules-xforms v0.2+darwin_9
deps_library: geomview, xforms

gvfs v1.2.3
deps_library: gconf, gnome-keyring, libsoup, libarchive

gvpe v2.01
deps_library: gettext, libiconv, openssl

gwee v1.36
deps_runtime: python26, perl5

gwenhywfar v3.10.0
deps_library: openssl, libgcrypt, gettext, libxml2, gnutls

gwget v1.0.2
deps_runtime: wget
deps_library: gconf, libgnomeui, libglade2, libnotify, epiphany

gworkspace v0.8.6
deps_library: gnustep-core, system-preferences

gwyddion v2.16
deps_library: gtk2, libxml2, fftw-3, gtkglext

gwydion-dylan v2.3.11
deps_library: boehmgc

gxmessage v2.12.1
deps_library: gtk2

gzrecover v0.5
deps_library: zlib

h4h5tools v2.0
deps_library: hdf5, hdf4, netcdf

haddock v2.4.2
deps_library: hs-ghc-paths

hamcrest-library v1.2
deps_library: hamcrest-core

haskell-mode.el v2.4
deps_runtime: ghc
deps_library: emacs

hat v2.05
deps_runtime: xterm
deps_library: glib1

hdf4 v4.2r4
deps_library: zlib, jpeg, szip

hdf5 v1.6.9
deps_library: zlib

hdf5-18 v1.8.3
deps_library: zlib, szip

hdfeos v2.15v1.00
deps_library: hdf4

hellanzb v0.13
deps_runtime: par2, unrar, flac, shorten, py26-twisted, py26-openssl
deps_library: python26

help2man v1.36.4
deps_library: perl5, p5-locale-gettext, gettext, libiconv

herrie v2.2+http+mp3+scrobbler+vorbis+xspf
deps_library: glib2, ncursesw, curl, libid3tag, libmad, curl, libvorbis,
libspiff

hexdiff v0.0.50
deps_library: ncurses

hexedit v1.2.12
deps_library: ncurses

hg-forest v20090203
deps_library: mercurial

hibernate2 v2.1.8
deps_library: kaffe

HighlighterKit v0.1
deps_library: gnustep-gui

hmake v3.14+ghc
deps_library: gmp, ncurses, readline

homebank v4.0.3
deps_library: gtk2, libofx, librsvg, p5-xml-parser

honeyd v1.5c
deps_library: libevent, libdnet, libpcap, pcre, python24, py-libdnet,
py-pylibpcap

hping3 v20051105
deps_library: tcl

hs-cabal v0.6.2
deps_library: hs-libcabal, hs-zlib, hs-http

hs-Edison v1.2.1.3
deps_library: ghc, hs-EdisonAPI

hs-EdisonAPI v1.2.1
deps_library: ghc

hs-zip-archive v0.1.1.3
deps_library: hs-binary, hs-digest, hs-zlib

hs-zlib v0.5.0.0
deps_library: zlib

hsftp v1.15
deps_library: readline

html v4.01
deps_runtime: mkcatalog

htmldoc v1.8.27
deps_library: jpeg, libpng, zlib

htop v0.8.3
deps_runtime: ncurses

http-replicator v3.0
deps_runtime: python24

httperf v0.9.0
deps_library: openssl

httrack v3.43.7
deps_library: zlib

hugin-app v7.0-2903
deps_runtime: autopano-sift-c, enblend, p5-image-exiftool
deps_library: boost, tiff, jpeg, libpng, wxWidgets, openexr, exiv2,
libpano13

hugs98 vplus-Sep2006
deps_library: readline

hunspell v1.2.8
deps_library: gettext, ncurses, readline

hydra v5.4
deps_library: openssl, libssh01

hydrogen v0.9.4-rc1-1
deps_library: qt4-mac, flac, libsndfile, libtar

hyperestraier v1.4.13+macosx
deps_library: qdbm, libiconv, zlib

i386-elf-binutils v2.18.50.0.9
deps_library: gettext

i386-elf-gcc v4.3.2
deps_library: i386-elf-binutils, gmp, mpfr, gettext

i386-mingw32-binutils v2.19.1
deps_library: gettext

i386-mingw32-gcc v3.4.5-20060117-2
deps_library: i386-mingw32-w32api, i386-mingw32-runtime,
i386-mingw32-binutils, gettext

i386-rtems-binutils v2.18
deps_library: gettext

i386-rtems-gcc v4.2.3
deps_library: i386-rtems-binutils, i386-rtems-binutils,
i386-rtems-binutils, i386-rtems-binutils,
i386-rtems-binutils

i960-rtems-gcc v3.2.3
deps_library: i960-rtems-binutils, i960-rtems-binutils,
i960-rtems-binutils, i960-rtems-binutils,
i960-rtems-binutils, gettext

ice-cpp v3.3.1
deps_library: libiconv, db46, expat, openssl, readline, mcpp

ice-java v3.3.1
deps_library: db46, ice-cpp

ice-python v3.3.1
deps_library: python24, ice-cpp

ice-python25 v3.3.1
deps_library: python25, ice-cpp

ice-python26 v3.3.1
deps_library: python26, ice-cpp

iceauth v1.0.2
deps_library: xorg-libice

icecast2 v2.3.2
deps_library: libxslt, curl, libvorbis, libtheora

ices0 v0.4
deps_library: libxml2, lame, libshout2

ices2 v2.0.1
deps_library: libshout2, libxml2

icewm v1.2.37
deps_library: xorg-libice, xorg-libsm, xorg-libX11, xorg-libXau,
xorg-libXdmcp, xorg-libXext, Xft2, xorg-libXinerama, xpm,
xorg-libXrandr, xrender, fontconfig, freetype

icns-gimp v0.1
deps_library: gimp2

ico v1.0.2
deps_library: xorg-libX11

icoconvert v2.0
deps_library: gd2

icompile v0.4
deps_runtime: python24

icon-naming-utils v0.8.90
deps_library: perl5, p5-xml-simple

id3lib v3.8.3
deps_library: libiconv, zlib

id3v2 v0.1.11
deps_library: id3lib

idutils v4.2
deps_library: gettext, gmake, libiconv

iftop v0.17
deps_library: libpcap, ncurses

ige-mac-integration v0.8.2
deps_library: py25-gtk

ike-scan v1.9
deps_library: gettext, openssl

ikiwiki v3.14159
deps_library: perl5, p5-cgi-formbuilder, p5-cgi-session, p5-data-dumper,
p5-html-parser, p5-html-scrubber, p5-html-parser,
p5-mail-sendmail, p5-html-template, p5-text-markdown,
p5-uri, p5-timedate, p5-xml-simple, p5-crypt-ssleay,
p5-digest-sha1, p5-file-mimeinfo, p5-locale-gettext,
p5-rpc-xml, p5-text-csv, p5-text-wikiformat, p5-xml-feed

iksemel v1.3
deps_library: gnutls, gettext, libgcrypt, libgpg-error, libiconv,
libtasn1, zlib

imageindex v1.1
deps_runtime: p5-image-info
deps_library: p5-perlmagick

ImageMagick v6.5.5-7+q16
deps_library: xorg-libXext, xorg-libXt, bzip2, jpeg, libpng, tiff, zlib,
freetype, fontconfig, libiconv, expat, libxml2

imake v1.0.2
deps_runtime: xorg-cf-files, perl5

imapcp v0.97
deps_runtime: python24

imapfilter v2.0.10
deps_library: lua, openssl, pcre

imapsync v1.286
deps_runtime: perl5, p5-digest-md5, p5-mail-imapclient, p5-term-readkey,
p5-io-socket-ssl, p5-datemanip

imecho v0.1
deps_library: imlib

imlib v1.9.15
deps_library: gtk1, jpeg, tiff, giflib, libpng

imlib2 v1.4.2+i386
deps_library: xorg-libX11, xorg-libXext, libpng, jpeg, libpng, freetype,
zlib, giflib, libid3tag

indent v2.2.9
deps_library: gettext, libiconv

inkscape v0.46
deps_library: libgnomeprintui, boehmgc, gtkmm, gnome-vfs, libxslt, lcms,
dbus, dbus-glib, py25-xml, libcroco, poppler, py25-numpy,
py25-lxml, boost, ImageMagick, libwpg

inkscape-devel v0.46.22157
deps_runtime: ghostscript
deps_library: boehmgc, poppler, lcms, libwpg, ImageMagick, gtkmm,
aspell-dict-en, gtkspell2, gsl, boost

InsightToolkit v3.14.0+doc+py25+shared+wrap
deps_library: xorg-libs, ossp-uuid, guile, tcl, python25

InsightToolkit312 v3.12.0+doc+py25+shared+wrap
deps_library: xorg-libs, ossp-uuid, guile, tcl, python25

intltool v0.40.6
deps_library: expat, perl5, p5-xml-parser, p5-getopt-long, p5-pathtools,
p5-scalar-list-utils

inventor v2.1.5-10
deps_library: xorg-libXi, xorg-libXt, freetype, jpeg, glw

ipcalc v0.38
deps_runtime: perl5

ipcheck v0.226
deps_runtime: python24

irctree v0.10
deps_runtime: netcat, perl5

irsim v9.7.71
deps_library: tcl, tk

irssi v0.8.14
deps_library: gettext, glib2, libiconv, ncurses, openssl, zlib

irssi-devel v5098
deps_library: gettext, glib2, libiconv, ncurses, openssl, zlib, perl5

isabelle v2009
deps_library: polyml

isabelle-devel v2009-08-19
deps_library: polyml

iso8879 v1986
deps_runtime: mkcatalog

ispell v3.3.02
deps_library: ncurses

isync v1.0.3
deps_library: db44, openssl, zlib

itext v1.1
deps_library: kaffe

itl v4.0.0-1
deps_library: blitz, mtl

jabber v1.4.2+darwin
deps_library: libiconv, expat, gettext, pth

jack v0.116.2
deps_library: libxml2, libxslt, zlib, libsndfile

jailkit v2.7
deps_library: python26

jakarta-bcel v5.1
deps_library: kaffe, jakarta-regexp

jakarta-oro v2.0.8
deps_library: kaffe

jakarta-regexp v1.4
deps_library: kaffe

jakarta-taglibs-standard-11 v1.1.2
deps_library: kaffe, junit, servlet24-api, xalanj

jakarta-taglibs-string v1.1.0
deps_library: kaffe, servlet24-api, commons-lang

jamvm v1.5.0
deps_runtime: gnu-classpath

jasper v1.900.1
deps_library: jpeg

java_memcached v1.6
deps_library: kaffe, jakarta-log4j

javasqlite v20060714+darwin
deps_library: sqlite2, sqlite3

javatar v2.5
deps_library: gnu-classpath, gnu-classpathx-activation

jaxen v1.1-beta-9
deps_library: kaffe, junit, dom4j, jdom, xercesj, xom

jdom v1.0
deps_library: kaffe

jed v0.99-18
deps_library: slang2

jekyll v0.30a
deps_library: ocaml

jessie v1.0.0
deps_library: jamvm, jikes, gnu-classpath, gnu-crypto

jessyink v1.3.0
deps_library: inkscape

jfreechart v1.0.0-pre2
deps_library: kaffe, junit, servlet24-api

jgoodies-forms v1.1.0
deps_library: kaffe

jgoodies-looks v2.1.4
deps_library: kaffe

jigdo v0.7.3
deps_runtime: wget
deps_library: libwww, gtk2, libiconv

Jigsaw v0.5
deps_library: gnustep-core

jikespg v1.3
deps_runtime: jikes

jlj v2.12
deps_runtime: perl5

jmock1 v1.2.0
deps_library: kaffe

jmock2 v2.5.1
deps_library: kaffe, cglib, hamcrest-core, objenesis

jmol v11.6.17
deps_runtime: kaffe

jna v3.0.5
deps_library: kaffe

jnethack v3.4.3-0.10
deps_runtime: cocot
deps_library: ncurses

jp2a v0.9.19
deps_library: jpeg, curl, openssl

jpegpixi v1.1.0
deps_library: jpeg

jpilot v0.99.9
deps_library: libiconv, gtk2, pilot-link

jruby v1.3.1
deps_library: kaffe

jsch v0.1.22
deps_library: kaffe

json-glib v0.6.2
deps_library: glib2

jtidy v04aug2000r7
deps_library: kaffe

jump v0.5
deps_library: kaffe

junit v4.6
deps_library: hamcrest-core

junkbuster v2.0.2p1.1+darwin_9_i386
deps_library: zlib, gnuregex

jython v2.1
deps_library: kaffe

k3dsurf v0.5.3
deps_library: qt3-mac

kaffe v1.1.7
deps_library: esound, gmp, gtk2, libart_lgpl, freetype

kanatest v0.4.8
deps_library: gettext, glib2, gtk2, libiconv, libxml2

kcachegrind v0.4.6+darwin_9
deps_library: kdelibs3

kcd v7.6.2
deps_library: gettext, ncurses, zlib

kchmviewer v3.1-2
deps_library: qt3, chmlib

kde v3.5.10
deps_library: kdelibs3, kdebase3, kdenetwork3, kdepim3, kdeutils3

kde-i18n-afrikaans v3.5.10
deps_library: kdebase3

kde-i18n-arabic v3.5.10
deps_library: kdebase3

kde-i18n-azerbaijani v3.5.10
deps_library: kdebase3

kde-i18n-basque v3.5.10
deps_library: kdebase3

kde-i18n-belarusian v3.5.10
deps_library: kdebase3

kde-i18n-bengali v3.5.10
deps_library: kdebase3

kde-i18n-bosnian v3.5.10
deps_library: kdebase3

kde-i18n-brazilian-portugese v3.5.10
deps_library: kdebase3

kde-i18n-breton v3.5.10
deps_library: kdebase3

kde-i18n-bulgarian v3.5.10
deps_library: kdebase3

kde-i18n-catalan v3.5.10
deps_library: kdebase3

kde-i18n-chinese v3.5.10
deps_library: kdebase3

kde-i18n-chinese-simplified v3.5.10
deps_library: kdebase3

kde-i18n-croatian v3.5.10
deps_library: kdebase3

kde-i18n-czech v3.5.10
deps_library: kdebase3

kde-i18n-danish v3.5.10
deps_library: kdebase3

kde-i18n-dutch v3.5.10
deps_library: kdebase3

kde-i18n-esperanto v3.5.10
deps_library: kdebase3

kde-i18n-estonian v3.5.10
deps_library: kdebase3

kde-i18n-farsi v3.5.10
deps_library: kdebase3

kde-i18n-finnish v3.5.10
deps_library: kdebase3

kde-i18n-french v3.5.10
deps_library: kdebase3

kde-i18n-frisian v3.5.10
deps_library: kdebase3

kde-i18n-galician v3.5.10
deps_library: kdebase3

kde-i18n-german v3.5.10
deps_library: kdebase3

kde-i18n-greek v3.5.10
deps_library: kdebase3

kde-i18n-hebrew v3.5.10
deps_library: kdebase3

kde-i18n-hindi v3.5.10
deps_library: kdebase3

kde-i18n-hungarian v3.5.10
deps_library: kdebase3

kde-i18n-icelandic v3.5.10
deps_library: kdebase3

kde-i18n-irish-gaelic v3.5.10
deps_library: kdebase3

kde-i18n-italian v3.5.10
deps_library: kdebase3

kde-i18n-japanese v3.5.10
deps_library: kdebase3

kde-i18n-kashubian v3.5.10
deps_library: kdebase3

kde-i18n-kazakh v3.5.10
deps_library: kdebase3

kde-i18n-khmer v3.5.10
deps_library: kdebase3

kde-i18n-kinyarwanda v3.5.10
deps_library: kdebase3

kde-i18n-korean v3.5.10
deps_library: kdebase3

kde-i18n-latvian v3.5.10
deps_library: kdebase3

kde-i18n-lithuanian v3.5.10
deps_library: kdebase3

kde-i18n-low-saxon v3.5.10
deps_library: kdebase3

kde-i18n-macedonian v3.5.10
deps_library: kdebase3

kde-i18n-malay v3.5.10
deps_library: kdebase3

kde-i18n-mongolian v3.5.10
deps_library: kdebase3

kde-i18n-northern-sami v3.5.10
deps_library: kdebase3

kde-i18n-norwegian-bokmaal v3.5.10
deps_library: kdebase3

kde-i18n-norwegian-nynorsk v3.5.10
deps_library: kdebase3

kde-i18n-polish v3.5.10
deps_library: kdebase3

kde-i18n-portugese v3.5.10
deps_library: kdebase3

kde-i18n-punjabi v3.5.10
deps_library: kdebase3

kde-i18n-romanian v3.5.10
deps_library: kdebase3

kde-i18n-russian v3.5.10
deps_library: kdebase3

kde-i18n-serbian v3.5.10
deps_library: kdebase3

kde-i18n-serbian-latin-script v3.5.10
deps_library: kdebase3

kde-i18n-slovak v3.5.10
deps_library: kdebase3

kde-i18n-slovenian v3.5.10
deps_library: kdebase3

kde-i18n-spanish v3.5.10
deps_library: kdebase3

kde-i18n-swati v3.5.10
deps_library: kdebase3

kde-i18n-swedish v3.5.10
deps_library: kdebase3

kde-i18n-tajik v3.5.10
deps_library: kdebase3

kde-i18n-tamil v3.5.10
deps_library: kdebase3

kde-i18n-telugu v3.5.10
deps_library: kdebase3

kde-i18n-thai v3.5.10
deps_library: kdebase3

kde-i18n-turkish v3.5.10
deps_library: kdebase3

kde-i18n-uk-english v3.5.10
deps_library: kdebase3

kde-i18n-ukranian v3.5.10
deps_library: kdebase3

kde-i18n-upper-sorbian v3.4.3
deps_library: kdebase3

kde-i18n-uzbek v3.5.10
deps_library: kdebase3

kde-i18n-uzbek-cyrillic v3.5.10
deps_library: kdebase3

kde-i18n-vietnamese v3.5.10
deps_library: kdebase3

kde-i18n-walloon v3.5.10
deps_library: kdebase3

kde-i18n-welsh v3.5.10
deps_library: kdebase3

kdeaccessibility3 v3.5.10
deps_library: kdebase3

kdeaddons3 v3.5.10
deps_library: doxygen, kdebase3, kdegames3, kdepim3

kdeartwork3 v3.5.10
deps_library: kdebase3

kdebase3 v3.5.10
deps_library: cyrus-sasl2, kdelibs3, libusb-compat, xorg-libXau,
xorg-libXcomposite, xorg-libXcursor, xorg-libXdamage,
xorg-libXinerama, xorg-libxkbfile, xorg-libXrandr,
xorg-libXScrnSaver, xorg-libXtst, xorg-libXxf86misc

kdebase4 v4.3.0
deps_library: qt4-mac, kdelibs4, qimageblitz, kdepimlibs4,
kdebase4-runtime

kdebase4-runtime v4.3.0
deps_library: qt4-mac, kdelibs4, qimageblitz, kdepimlibs4, oxygen-icons

kdebase4-workspace v4.2.4
deps_library: qt4-mac, kdebase4-runtime, qimageblitz, kdepimlibs4

kdeedu3 v3.5.10
deps_library: kdebase3

kdeedu4 v4.2.4
deps_library: qt4-mac, kdelibs4, kdebase4, ocaml, openbabel, eigen

kdegames3 v3.5.10
deps_library: kdebase3

kdegames4 v4.3.0
deps_library: qt4-mac, kdelibs4, kdebase4-runtime, ggz-client-libs

kdegraphics3 v3.5.10
deps_library: fribidi, imlib, kdebase3, lcms, libusb-compat,
sane-backends

kdegraphics4 v4.3.0
deps_library: qt4-mac, kdebase4-runtime, exiv2, poppler, djvulibre,
chmlib, libspectre, qca

kdelibs3 v3.5.10
deps_runtime: dejavu-fonts
deps_library: poll-emulator, mesa, aspell, bzip2, expat, flex, gettext,
glib2, hicolor-icon-theme, jasper, jpeg, libart_lgpl,
libidn, libiconv, libpng, libxml2, libxslt, pcre, tiff,
openexr, openssl, perl5, qt3, zlib

kdelibs4 v4.3.0
deps_library: qt4-mac, bzip2, zlib, soprano, cyrus-sasl2, strigi,
gettext, pcre, shared-mime-info, giflib, tiff, jpeg,
libpng, jasper, openexr, expat, libart_lgpl, libidn,
libiconv, glib2, openssl, enchant, aspell, aspell-dict-en

kdelibs4-experimental v4.3.0
deps_library: qt4-mac, kdelibs4

kdemultimedia4 v4.2.4
deps_library: qt4-mac, libvorbis, kdebase4-runtime, taglib, cdparanoia,
libogg, libvorbis

kdenetwork3 v3.5.10
deps_library: kdebase3, openslp, xorg-libXxf86vm

kdenetwork4 v4.2.4
deps_library: qt4-mac, kdebase4-runtime, qca, speex, meanwhile, libotr

kdenlive v0.7.5
deps_runtime: cdrtools, dvdauthor
deps_library: mlt, kdelibs4, kdebase4-runtime

kdepim3 v3.5.10
deps_library: gpgme, kdeaccessibility3, kdebase3, libgpg-error, opensync

kdepim4 v4.3.0
deps_library: qt4-mac, kdebase4-runtime, kdelibs4-experimental,
kdepimlibs4, glib2, qca, gnokii

kdepimlibs4 v4.3.0
deps_library: qt4-mac, kdelibs4, akonadi, boost, libical, openldap,
gpgme

kdesdk3 v3.5.10
deps_library: db46, kdebase3, kdepim3

kdesdk4 v4.3.1
deps_library: qt4-mac, kdelibs4, kdebase4-runtime

kdetoys3 v3.5.10
deps_library: kdebase3

kdetoys4 v4.2.4
deps_library: qt4-mac, kdelibs4, kdebase4-runtime

kdeutils3 v3.5.10
deps_library: gmp, kdebase3

kdeutils4 v4.3.0
deps_library: qt4-mac, kdelibs4, kdebase4-runtime, libzip, gmp,
libarchive, kdelibs4-experimental

kdewebdev3 v3.5.10
deps_library: kdebase3

kdiff3 v0.9.92
deps_library: kdelibs3

kedpm v0.4.1-cvs
deps_library: python25, py25-crypto, py25-gtk, libglade2

keep v0.5.1
deps_library: perl5

KeyArcher v0.1
deps_library: gnustep-core

keylaunch v1.3.6
deps_library: xorg-libX11

kile v2.0.1+darwin_9
deps_library: kdelibs3

kile-devel v2.1b1
deps_library: kdelibs4, kdegraphics4

kinput2 v3.1+canna
deps_library: xorg-libXaw, xorg-libXp, canna

kinput2-macim v3.1.20050629
deps_library: xorg-libXaw, xorg-libXp

kismet v2009-06-R1
deps_library: libpcap

kiwi v1.9.20
deps_library: python25, glib2, py25-gobject, py25-gtk, py25-numeric

klavaro v1.1.7
deps_library: gtk2

klibido v0.2.5+darwin_9
deps_library: kdelibs3, uudeview, db46

kmm_banking v1.0
deps_library: aqbanking, kdelibs3, kmymoney

kmymoney v1.0.0
deps_library: aqbanking, kdebase3, qt3

kochi-substitute v20030809
deps_library: mkfontdir, mkfontscale

koffice v1.6.3+darwin_9
deps_library: kdebase3, ImageMagick, lcms, libwpd, mysql4, ruby, wv2

koffice-i18n-afrikaans v1.5.2
deps_library: koffice

koffice-i18n-arabic v1.5.2
deps_library: koffice

koffice-i18n-basque v1.6.3
deps_library: koffice

koffice-i18n-bosnian v1.5.2
deps_library: koffice

koffice-i18n-brazilian-portugese v1.6.3
deps_library: koffice

koffice-i18n-breton v1.5.2
deps_library: koffice

koffice-i18n-bulgarian v1.6.3
deps_library: koffice

koffice-i18n-catalan v1.6.3
deps_library: koffice

koffice-i18n-chinese v1.6.3
deps_library: koffice

koffice-i18n-chinese-simplified v1.6.3
deps_library: koffice

koffice-i18n-czech v1.6.3
deps_library: koffice

koffice-i18n-danish v1.6.3
deps_library: koffice

koffice-i18n-dutch v1.6.3
deps_library: koffice

koffice-i18n-esperanto v1.5.2
deps_library: koffice

koffice-i18n-estonian v1.6.3
deps_library: koffice

koffice-i18n-farsi v1.6.3
deps_library: koffice

koffice-i18n-finnish v1.6.3
deps_library: koffice

koffice-i18n-french v1.6.3
deps_library: koffice

koffice-i18n-galician v1.6.3
deps_library: koffice

koffice-i18n-german v1.6.3
deps_library: koffice

koffice-i18n-greek v1.6.3
deps_library: koffice

koffice-i18n-hebrew v1.5.2
deps_library: koffice

koffice-i18n-hindi v1.5.2
deps_library: koffice

koffice-i18n-hungarian v1.6.3
deps_library: koffice

koffice-i18n-icelandic v1.5.2
deps_library: koffice

koffice-i18n-irish-gaelic v1.6.3
deps_library: koffice

koffice-i18n-italian v1.6.3
deps_library: koffice

koffice-i18n-japanese v1.6.3
deps_library: koffice

koffice-i18n-khmer v1.6.3
deps_library: koffice

koffice-i18n-latvian v1.6.3
deps_library: koffice

koffice-i18n-lithuanian v1.5.2
deps_library: koffice

koffice-i18n-low-saxon v1.6.3
deps_library: koffice

koffice-i18n-macedonian v1.5.2
deps_library: koffice

koffice-i18n-malay v1.6.3
deps_library: koffice

koffice-i18n-nepali v1.6.3
deps_library: koffice

koffice-i18n-northern-sami v1.5.2
deps_library: koffice

koffice-i18n-norwegian-bokmaal v1.6.3
deps_library: koffice

koffice-i18n-norwegian-nynorsk v1.5.2
deps_library: koffice

koffice-i18n-polish v1.6.3
deps_library: koffice

koffice-i18n-portugese v1.6.3
deps_library: koffice

koffice-i18n-romanian v1.5.2
deps_library: koffice

koffice-i18n-russian v1.6.3
deps_library: koffice

koffice-i18n-serbian v1.6.3
deps_library: koffice

koffice-i18n-serbian-latin-script v1.6.3
deps_library: koffice

koffice-i18n-slovak v1.6.3
deps_library: koffice

koffice-i18n-slovenian v1.6.3
deps_library: koffice

koffice-i18n-spanish v1.6.3
deps_library: koffice

koffice-i18n-swedish v1.6.3
deps_library: koffice

koffice-i18n-tajik v1.5.2
deps_library: koffice

koffice-i18n-tamil v1.5.2
deps_library: koffice

koffice-i18n-turkish v1.6.3
deps_library: koffice

koffice-i18n-uk-english v1.6.3
deps_library: koffice

koffice-i18n-ukranian v1.6.3
deps_library: koffice

koffice-i18n-uzbek v1.5.2
deps_library: koffice

koffice-i18n-welsh v1.6.3
deps_library: koffice

koffice2-devel v1.9.98.7
deps_library: qt4-mac, kdelibs4, kdebase4, eigen

konversation v1.2-alpha6
deps_library: kdelibs4, kdepimlibs4

konversation11 v1.1
deps_library: kdebase3, doxygen, graphviz

krusader v2.0.0
deps_library: qt4-mac, kdelibs4, kdebase4-runtime

ktoblzcheck v1.23
deps_library: python25

ktorrent v3.2
deps_library: qt4-mac, kdebase4-runtime, qca, gmp

lablgl v1.04
deps_library: ocaml

lablgtk v1.2.7
deps_library: ocaml, gtk1

lablgtk2 v2.10.1
deps_library: ocaml, gtk2, libglade2, libgnomecanvas, libgnomeui

lal v6.2
deps_library: gsl, fftw-3, fftw-3-single, libframe, metaio, libxml2

lalapps v6.2
deps_library: python25, gsl, fftw-3, fftw-3-single, libframe, metaio,
lal, glue, libxml2, cfitsio

lame v3.98.2
deps_library: ncurses

lastfmsubmitd v0.35
deps_library: python25

lastmp v0.35
deps_library: python25, py25-mpdclient2, lastfmsubmitd

latex-mk v1.9.1
deps_library: texlive

latex2html v2008
deps_runtime: texlive, ghostscript, netpbm
deps_library: perl5

latex2man v1.23
deps_runtime: texlive, perl5

latex2rtf v1.9.19
deps_runtime: texlive, ghostscript, ImageMagick, netpbm

latexdiff v0.5
deps_runtime: perl5

latexmk v4.10
deps_library: texlive

lbreakout2 v2.6beta-7+darwin
deps_library: libsdl, libsdl_mixer, libpng, libsdl_net, gettext

lcdf-typetools v2.67
deps_library: texlive

lcms v1.18a
deps_library: jpeg, tiff, zlib

lcrypto v1.28
deps_library: gnu-classpath

ldapvi v1.7
deps_library: popt, openldap, glib2, readline

ldmud v3.3.719
deps_library: libiconv

ldns-tools v1.6.0
deps_library: ldns

leafnode v1.11.7
deps_runtime: zsh
deps_library: pcre

leafpad v0.8.14
deps_library: gtk2, freetype

ledger v2.6.2
deps_library: pcre, gmp, expat

ledit v2.00
deps_library: camlp5

less v436
deps_library: ncurses, gettext

lesstif v0.95.2
deps_library: xorg-libice, xorg-libsm, xorg-libX11, xorg-libXau,
xorg-libXdmcp, xorg-libXext, xorg-libXp, xorg-libXt

lft v3.1
deps_library: libpcap

lftp v3.7.6
deps_library: expat, libiconv, ncurses, openssl, readline

lgeneral v1.1.1
deps_library: libsdl, libsdl_mixer

lib2geom v0.2.0
deps_library: gtkmm, boost, gsl

lib3ds v20080909

libarchive v2.7.1
deps_library: bzip2, zlib, openssl

libarxx v0.7.8
deps_runtime: pkgconfig
deps_library: zlib, bzip2

libassuan v1.0.5
deps_library: pth

libast v0.7
deps_library: xorg-libsm, imlib2, pcre, freetype

libbonobo v2.24.1
deps_library: glib2, dbus-glib, orbit2, gettext, libxml2, libiconv, popt

libbonoboui v2.24.1
deps_library: gconf, glib2, gnome-vfs, gtk2, libbonobo, libglade2,
libgnomecanvas, libgnome, dbus, dbus-glib, libiconv,
libxml2, gettext

libcaca v0.9
deps_library: ncurses

libcanberra v0.16
deps_library: gstreamer, gconf, libvorbis

libcddb v1.3.2
deps_library: libiconv

libcdio v0.81
deps_library: libcddb, libiconv, gettext, popt, ncurses

libconfig v0.2.3
deps_library: libopennet

libcroco v0.6.2
deps_library: gettext, glib2, libiconv, libxml2, zlib

libdap v3.8.2
deps_library: curl, libiconv, libxml2, openssl, zlib

libdbi-drivers v0.8.3-1+sqlite3
deps_library: libdbi, sqlite3

libdevil v1.6.8-rc2
deps_library: lcms, libmng, libpng

libdlna v0.2.3+darwin
deps_library: ffmpeg

libdmapsharing v1.9.0.12
deps_library: avahi, libsoup

libdmtx v0.5.2
deps_library: libpng, tiff

libdnsres v0.1a
deps_library: libevent

libdts v0.0.2
deps_library: libdca

libdv v1.0.0+darwin_i386
deps_library: popt

libdvdnav v4.1.3
deps_library: libdvdread

libdvdplay v1.0.1
deps_library: libdvdread

libdvdread v4.1.3+libdvdcss
deps_library: libdvdcss

libedit v20090503-3.0
deps_library: ncurses

libelf v0.8.10
deps_library: gettext

libetpan v0.58
deps_library: openssl, cyrus-sasl2, curl, zlib, expat

libexif v0.6.17
deps_library: gettext, libiconv

libexo v0.3.0
deps_library: libxfcegui4

libeXosip2 v3.3.0
deps_library: libosip2

libextractor v0.5.20c
deps_library: bzip2, zlib, gettext, libiconv, libtool, glib2

libftdi v0.16
deps_library: libusb-compat

libfuse v2.7.1
libfuse has no Build Dependencies, Runtime Dependencies, Fetch Dependencies, Library Dependencies, Extract Dependencies

libfwbuilder v1.0.2
deps_library: libxml2, libxslt, glib1

libgail-gnome v1.20.1
deps_library: at-spi, gnome-panel, dbus, dbus-glib

libgcrypt v1.4.4
deps_library: libgpg-error

libgda v1.2.4+db4+mysql5+postgresql8+sqlite
deps_library: libxslt, glib2, mysql5, postgresql80, db44, sqlite3

libgda3 v3.0.4+with_bdb46
deps_library: gettext, libiconv, libxml2, ncurses, p5-xml-parser, perl5,
readline, zlib, glib2, db46

libgda4 v4.0.4
deps_library: gettext, libiconv, libxml2, ncurses, readline, zlib,
gnome-vfs, sqlite3, libsoup, db47

libgdamm v1.3.7
deps_library: libgda, glibmm

libgdiplus v2.4.2
deps_library: jpeg, tiff, giflib, libpng, zlib, fontconfig, libiconv,
libexif, glib2, xorg-libsm, xrender

libgeotiff v1.2.5
deps_library: tiff, proj, zlib

libggi v2.2.2
deps_library: libgii

libggigcp v1.0.2
deps_library: libggi

libggimisc v2.2.2
deps_library: libggi

libggiwmh v0.3.2
deps_library: libggi

libggz v0.0.14.1
deps_library: libgcrypt, openssl

libghash v0.0.2

libgiigic v1.1.2
deps_library: libgii

libgksu12 v1.3.7
deps_library: gtk2

libgksuui10 v1.0.7
deps_library: gtk2

libglade v0.17
deps_library: glib1, libxml

libglade2 v2.6.4
deps_library: gettext, fontconfig, libxml2, gtk2

libglademm v2.6.7
deps_library: gtkmm, libglade2

libgnome v2.26.0
deps_library: libbonobo, esound, gnome-vfs, libiconv, gettext

libgnomecanvas v2.26.0
deps_library: gtk2, libart_lgpl, libglade2

libgnomecanvasmm v2.26.0
deps_library: gtkmm, libgnomecanvas

libgnomecups v0.2.3
deps_library: glib2, gettext, libiconv

libgnomedb v1.2.1
deps_library: gtksourceview, libgda

libgnomekbd v2.26.0
deps_library: libxklavier, libgnomeui

libgnomemm v2.26.0
deps_library: gtkmm, libgnome

libgnomeprint v2.18.6
deps_library: glib2, libart_lgpl, pango, libxml2, fontconfig, freetype,
popt, libgnomecups, zlib

libgnomeprintui v2.18.4
deps_runtime: gnome-icon-theme
deps_library: gtk2, libgnomeprint, libgnomecanvas

libgnomeui v2.24.1
deps_library: libbonoboui, gnome-icon-theme, gnome-keyring, libiconv,
gettext

libgnomeuimm v2.26.0
deps_library: libgnomemm, libgnomecanvasmm, libglademm, gconfmm,
gnome-vfsmm, libgnomeui

libgpg-error v1.7
deps_library: libiconv, gettext

libgphoto2 v2.4.4
deps_library: dbus, gettext, jpeg, libexif, libiconv, libusb-compat,
libtool

libgpod v0.7.2
deps_library: gtk2, p5-xml-parser

libgsasl v1.2
deps_library: libiconv, gettext, gss, libidn

libgsf v1.14.15
deps_library: libbonobo, gnome-vfs

libgtkhtml v2.11.1
deps_library: gtk2, libxml2, gnome-vfs

libgtkhtml3 v3.26.3
deps_runtime: gnome-icon-theme
deps_library: libsoup, enchant, gconf, libgnomeui

libgtksourceviewmm v0.3.0
deps_library: libgnomemm, gtksourceview, libiconv, gettext

libgtop v2.26.1
deps_library: glib2

libguichan v0.8.0
deps_library: libsdl, libsdl_image, allegro, mesa

libgweather v2.26.2.1
deps_library: gconf, libsoup, py25-gtk

libhangul v0.0.4
deps_library: libiconv

libharu v2.1.0
deps_library: libpng

libicns v0.7.0
deps_library: zlib, libpng, jasper

libid3tag v0.15.1b
deps_library: zlib

libidl v0.8.13
deps_library: glib2, libiconv, gettext

libidn v1.15
deps_library: libiconv, gettext

libipgeo v1.3
deps_library: libnet11, libpcap

libiptcdata v1.0.2
deps_library: gettext

libksba v1.0.5
deps_library: libgpg-error, gettext, libiconv

libLASi v1.1.0
deps_library: pango

liblastfm v0.3.0
deps_library: libsamplerate, fftw-3-single

liblqr v1-0.4.1
deps_library: glib2

liblrdf v0.4.0
deps_library: raptor

liblzma v4.999.9beta
deps_library: libiconv, gettext

libmatroska v0.8.1
deps_library: libebml

libmemcache v1.4.0.rc2
deps_library: memcached

libmemcached v0.31
deps_library: memcached

libmms v0.4
deps_library: glib2, libiconv, gettext

libmng v1.0.10
deps_library: jpeg, lcms, zlib

libmp3splt v0.5.7a
deps_library: gettext, libid3tag, libmad, libvorbis

libmpd v0.18.0
deps_library: glib2

libmpeg2 v0.5.1
deps_library: libsdl, xorg-libXv

libmrss v0.19.1
deps_library: curl, libnxml, openssl, zlib

libmusicbrainz v3.0.2
deps_library: libdiscid, neon

libnasl v2.2.6
deps_library: nessus-libraries

libnc-dap v3.7.3+gcc43
deps_library: curl, libdap, libxml2

libnet v1.0.2a+darwin
deps_library: libtool

libnfc v1.2.1
deps_library: libusb, libusb-compat

libnice v0.0.9
deps_library: gst-plugins-base

libnids v1.23
deps_library: libpcap, libnet

libnotify v0.4.5
deps_library: gtk2, dbus-glib

libnxml v0.18.2
deps_library: curl

libofa v0.9.3
deps_library: expat, curl

libofx v0.9.1
deps_library: opensp

liboglappth v0.98
deps_library: mesa

liboil v0.3.16
deps_library: glib2

liboobs v2.22.2
deps_library: dbus-glib, system-tools-backends

liboop v1.0
deps_library: readline, glib2

libopenraw v0.0.8
deps_library: gtk2, boost

liboss v0.0.1
deps_library: esound, audiofile

libotf v0.9.5
deps_library: zlib, freetype

libotr v3.2.0
deps_library: libgcrypt

libpano13 v2.9.14
deps_library: jpeg, tiff, libpng, zlib

libpar2 v0.2
deps_library: libsigcxx2

libpdel v0.5.3+darwin
deps_library: expat, openssl

libpftputil v0.3
deps_library: libpftp

libpng v1.2.38
deps_library: zlib

libpqxx v3.0.1
deps_library: postgresql83

libpqxx26 v2.6.9
deps_library: postgresql83

libprelude v0.9.21.3
deps_library: gettext, gnutls, libgcrypt, libgpg-error, libiconv,
libtasn1, zlib

libpreludedb v0.9.15.1+sqlite3
deps_library: libprelude, sqlite3

libproxy v0.3.0
deps_library: gconf, python25, xorg-libXmu

libptp2 v1.1.10
deps_library: libusb-compat

libqalculate v0.9.6
deps_library: cln, libxml2, glib2, readline

libquicktime v1.1.3
deps_library: gettext, jpeg, libiconv, libpng, zlib, ffmpeg, faac,
faad2, libvorbis, libogg, lame

librep v0.17
deps_library: gdbm, gmp

librsvg v2.26.0
deps_runtime: python26
deps_library: libcroco, libgsf, libart_lgpl, libxml2

libsamplerate v0.1.7
deps_library: fftw-3, libsndfile

libsdl v1.2.13
deps_library: xorg-libXext, xorg-libXrandr, xrender

libsdl_gfx v2.0.19
deps_library: libsdl, libiconv

libsdl_gfx-framework v2.0.19
deps_library: libsdl-framework

libsdl_image v1.2.7
deps_library: libsdl, libpng, jpeg, tiff, zlib

libsdl_image-framework v1.2.7
deps_library: libpng, jpeg, zlib, libsdl-framework

libsdl_mixer v1.2.8
deps_library: libsdl, smpeg, libvorbis, libogg

libsdl_mixer-framework v1.2.8
deps_library: libsdl-framework

libsdl_net v1.2.7
deps_library: libsdl

libsdl_net-framework v1.2.7
deps_library: libsdl-framework

libsdl_pango v0.1.2
deps_library: libsdl, fontconfig, pango

libsdl_sound v1.0.3
deps_library: libsdl, smpeg, libvorbis, libmodplug, libogg, flac, speex,
physfs

libsdl_sound-framework v1.0.3
deps_library: libsdl-framework, libogg, libvorbis, libmikmod

libsdl_ttf v2.0.9
deps_library: libsdl, freetype

libsdl_ttf-framework v2.0.9
deps_library: libsdl-framework, freetype, zlib

libsexy v0.1.11
deps_library: gtk2

libshout2 v2.2.2
deps_library: libvorbis, speex, libtheora

libsndfile v1.0.20
deps_library: flac, libogg, libvorbis

libsockets v2.3.3
deps_library: openssl

libsoup v2.26.3
deps_library: libxml2, gnutls, sqlite3, gconf, libproxy

libspectre v0.2.2
deps_library: ghostscript, cairo

libspiff v1.0.0
deps_library: expat, uriparser

libssh v0.2
deps_library: openssl, zlib

libssh01 v0.11
deps_library: openssl, zlib

libssh2 v1.1
deps_library: openssl, zlib

libsvg v0.1.4
deps_library: fontconfig, libpng, jpeg, libxml2

libsvg-cairo v0.1.6
deps_library: cairo, jpeg, libsvg

libtagedit v1.1.0
deps_library: libvorbis, libogg, flac

libtelepathy v0.3.3
deps_library: telepathy-glib

libthai v0.1.9
deps_library: libdatrie

libtheora v1.0
deps_library: libvorbis, libogg

libticables2 v1.2.0
deps_library: libticonv, libtifiles2, gettext, glib2

libticalcs2 v1.1.2
deps_library: gettext, libticonv, libtifiles2, libticables2, gettext,
glib2, zlib

libticonv v1.1.0
deps_library: libiconv, libusb-compat, glib2

libtifiles2 v1.1.1
deps_library: libticonv, gettext, glib2, zlib

libtorrent v0.12.4
deps_library: openssl, libsigcxx2

libtorrent-devel v0.12.5
deps_library: openssl, libsigcxx2

libtranslate v0.99
deps_library: gettext, glib2, libiconv, intltool

libuninum v2.7
deps_library: gmp

libunique v1.0.8
deps_library: gtk2, dbus-glib

libusb-compat v0.1.3
deps_library: libusb

libvorbis v1.2.3
deps_library: libogg

libwmf v0.2.8.4
deps_library: zlib, libpng, jpeg, freetype

libwnck v2.26.2
deps_library: startup-notification, gtk2, xorg-libXres

libwpd v0.8.14
deps_library: glib2, libgsf, libxml2

libwpg v0.1.3
deps_library: libwpd

libwww v5.4.0
deps_library: openssl

libxfce4menu v4.6.1
deps_library: libxfce4util, gtk2

libxfce4util v4.6.1+darwin
deps_library: gettext, glib2, libiconv

libxfcegui4 v4.6.1
deps_library: libxfce4util, xfconf, libglade2, gtk-xfce-engine, libxml2,
startup-notification

libxklavier v3.9
deps_library: libxml2, libiconv, zlib, glib2, xorg-libxkbfile

libxklavier-2-2 v2.2
deps_library: libxml2, libiconv, zlib

libxml2 v2.7.3
deps_library: libiconv, zlib

libxmldiff v0.2.5
deps_library: libxml2, libxslt, libiconv, zlib

libxmlxx v1.0.5
deps_library: libxml2, zlib, libiconv

libxmlxx2 v2.26.1
deps_library: libxml2, glibmm

libxslt v1.1.24
deps_library: libiconv, libxml2, zlib

libzip v0.9
deps_library: zlib

libzvt v2.0.1
deps_library: gtk2, libart_lgpl

libzzip v0.13.49
deps_runtime: pkgconfig, xmlto
deps_library: zlib

LiE v2.2.2
deps_library: readline

lifelines v3.0.46.1
deps_library: gettext

liferea v1.6.0
deps_library: gtk2, gconf, libxml2, libxslt, sqlite3, webkit-gtk

lighttpd v1.4.22
deps_library: pcre, zlib

lighttpd-devel v1.5.0-r1691+bzip2
deps_library: pcre, zlib, glib2, bzip2

lilypond v2.12.2+docs
deps_library: fontforge, ghostscript, mftrace, guile, texinfo, pango,
flex, urw-fonts, netpbm

linc v1.0.3
deps_library: glib2

lincity v1.13.0
deps_library: xorg-libsm, xorg-libXext, libpng, gettext

lincity-ng v2.0+darwin
deps_library: libxml2, libsdl, libsdl_mixer, libsdl_image, libsdl_ttf,
libsdl_gfx, physfs, libiconv

Lingon v2.1+darwin_9

linkchecker v5.0.1
deps_library: python25

links v2.2
deps_library: openssl, bzip2, zlib

linphone-devel v3.1.99.2
deps_library: libglade2, speex-devel, libeXosip2

linsmith v0.9.2
deps_library: gnome-session, libgnomeprintui

linuxdoc v1.1
deps_runtime: mkcatalog, iso8879

liquidwar v5.6.4
deps_library: allegro

lisaem v1.2.6
deps_library: wxWidgets

listat v1.0
deps_runtime: perl5

listres v1.0.1
deps_library: xorg-libXaw

litmus v0.12.1
deps_library: expat, openssl, neon

llvm-gcc42 v2.5+darwin+darwin_i386
deps_library: llvm

lmarbles v1.0.7+darwin
deps_library: libsdl, libsdl_mixer

lmms v0.4.3
deps_library: libsndfile, qt4-mac, libsdl, fftw-3-single, fluidsynth

log4cxx v0.10.0
deps_library: apr-util

log4jdbc v1.1
deps_library: kaffe, slf4j

logjam v4.2.4
deps_library: gtk2, curl, libxml2

lookat v1.4.0
deps_library: ncurses

lookup v1.4-media-20081205
deps_library: emacs, eblook

lopster v1.2.2
deps_library: gtk1, flac, libogg

lostirc v0.4.6
deps_library: gtkmm

loudmouth v1.4.3
deps_library: gnutls, glib2

lpairs v1.0
deps_library: libsdl

lprof v20090113
deps_library: qt4-mac, libusb-compat

lscsoft-deps v20090624
deps_runtime: python25, python_select, py25-numpy, py25-pyrxp,
py25-m2crypto, py25-cjson, py25-pyxmpp, pkgconfig, fftw-3,
fftw-3-single, libframe, metaio, gsl, libxml2, cfitsio,
git-core, autoconf, automake

lsdvd v0.16
deps_library: libdvdread

lsh v1.5.4+darwin
deps_library: liboop, gmp, readline

ltris v1.0.12+darwin
deps_library: libsdl, libsdl_mixer, gettext, libiconv

lua v5.1.4
deps_library: readline

lua-expat v1.1
deps_library: expat

lua-gd v2.0.33r2
deps_library: lua, gd2

lua-glut v0.5
deps_library: lua

lua-luasec v0.3.1
deps_library: lua

lua-luasocket v2.0.1
deps_library: lua

lua-lunit v0.3
deps_library: lua

lua-numlua v0.2
deps_library: fftw-3

lua-zip v1.2.3
deps_library: libzzip

lua50 v5.0.3
deps_library: readline

luarocks v1.0+curl+openssl
deps_runtime: lua, openssl, curl

luit v1.0.3
deps_library: xorg-libX11, xorg-libfontenc

lurker v1.2
deps_library: libiconv, libxslt

lv v4.51
deps_runtime: bzip2, gzip
deps_library: ncurses

lws v0.2.1
deps_library: libpdel, expat, openssl

lynx v2.8.6rel.5+ssl
deps_library: ncurses, openssl

LyX v1.6.4.1
deps_library: qt4-mac, texlive, ImageMagick, python25

lzop v1.01
deps_library: lzo

m68k-elf-gcc v3.4.6
deps_library: m68k-elf-binutils, m68k-elf-binutils, m68k-elf-binutils,
m68k-elf-binutils, m68k-elf-binutils

m68k-rtems-binutils v2.18
deps_library: gettext

m68k-rtems-gcc v4.2.3
deps_library: m68k-rtems-binutils, m68k-rtems-binutils,
m68k-rtems-binutils, m68k-rtems-binutils,
m68k-rtems-binutils

macclipboard-gimp v0.7
deps_library: gimp2

macfile-gimp v0.1
deps_library: gimp2

macsword v1.4.3
deps_library: sword

MacVim v7.2.snapshot49
deps_library: ncurses, libiconv, ctags

madplay v0.15.2b+darwin_9_i386
deps_library: libid3tag, esound, audiofile, gettext, libmad, zlib

magic v7.5.180
deps_library: tcl, tk

magicpoint v1.10a
deps_library: Xft2, libpng, giflib

maildrop v2.2.0
deps_library: pcre, gdbm

mailman v2.1.12
deps_library: python25

mailqfmt v0.6
deps_library: p5-libwww-perl, postfix

mailsync v5.2.1
deps_library: cclient, openssl

mairix v0.21
deps_library: zlib, bzip2

makejvf v1.1a
deps_library: gettext

makepasswd v1.10-3
deps_library: p5-crypt-passwdmd5

makuosan v1.2.1
deps_library: openssl

malsync v2.2.0
deps_library: pilot-link

man v1.6f+darwin_9
deps_runtime: bzip2, groff, gzip, less

maniview v2.0.2+darwin_9
deps_library: geomview, xforms

mapserver v5.2.0+apache2
deps_runtime: apache2
deps_library: gd2, geos

mathomatic v14.5.4
deps_library: readline

maxima v5.18.1
deps_runtime: tk, recode, gnuplot
deps_library: sbcl

mb2md v3.20
deps_runtime: perl5, p5-timedate

mc v4.6.1
deps_library: glib2

mcabber v0.9.9
deps_library: libiconv, ncursesw, glib2, gettext, libotr, gpgme,
libgcrypt

mcrypt v2.6.8
deps_library: mhash, libmcrypt

mdk v1.2.3
deps_library: guile, glib2, gmp, bison, gettext, libiconv, readline,
ncurses, libtool, intltool

meanwhile v1.0.1
deps_library: gettext, glib2, libiconv

mecab v0.96
deps_library: libiconv

mecab-ipadic-eucjp v2.7.0-20070610
deps_library: mecab

mecab-ipadic-sjis v2.7.0-20070610
deps_library: mecab

mecab-ipadic-utf8 v2.7.0-20070610
deps_library: mecab

mecab-jumandic-eucjp v5.1-20070304
deps_library: mecab

mecab-jumandic-sjis v5.1-20070304
deps_library: mecab

mecab-jumandic-utf8 v5.1-20070304
deps_library: mecab

mediaserv v0.05
deps_runtime: perl5, p5-libwww-perl, p5-xml-rss, p5-datetime, MPlayer,
tablet-encode

mediatomb v0.11.0+ffmpeg+sqlite3+taglib
deps_library: libiconv, zlib, spidermonkey, file, curl, libexif, expat,
sqlite3, taglib, ffmpeg

mediawiki v1.15.1+mysql
deps_runtime: libiconv, jpeg, jasper, tiff, lcms, libpng, freetype,
libxml2, jbigkit, expat, fontconfig, ghostscript,
ImageMagick, pkgconfig, aspell, php5-web, php5-mysql

mednafen v0.8.1
deps_library: libsdl, libsdl_net, libsndfile, libcdio, zlib

medusa v1.5
deps_library: openssl, libssh2

meld v1.2
deps_library: intltool, py25-gtk, py25-gnome, rarian

memcached v1.4.1
deps_library: libevent

mercurial v1.3.1
deps_library: python26

mercury v0.13.1
deps_library: readline

mercury-extras v0.13.1
deps_runtime: mercury

mergeant v0.12.1
deps_library: libgnomedb

mesa v7.4.3+hw_render
deps_library: xorg-glproto, xorg-dri2proto, xorg-libXfixes, xorg-libXi,
xorg-libXmu

metacity v2.26.0
deps_library: gconf, startup-notification, gnome-themes, zenity

metaio v8.2
deps_library: zlib

metasploit2 v2.7
deps_library: perl5, p5-term-readline-gnu, p5-net-ssleay

metasploit3 v3.0
deps_library: ruby, rb-rails, readline

mftrace v1.2.14
deps_runtime: t1utils
deps_library: python25, potrace, texlive

mgzip v1.2c
deps_library: zlib

mhddfs v0.1.10
deps_library: macfuse, libiconv

mico v2.3.12
deps_library: openssl, ncurses

midgard-apache2 v8.09.5
deps_library: midgard-core, apache2, apr, apr-util

midgard-core v8.09.5
deps_library: expat, gettext, glib2, dbus, dbus-glib, libiconv, libxml2,
mysql5, openssl, zlib

midgard-data v8.09.5
deps_library: midgard-core, midgard-apache2, php5-midgard, dialog,
ImageMagick

midgard2-core v9.03.0
deps_library: gettext, glib2, dbus, libxml2, libgda3

midori v0.1.2
deps_library: gtk2, glib2, webkit-gtk, libxml2, libtool, intltool

mikachanfont v8.9
deps_library: mkfontdir

mikmod v3.2.2-beta1
deps_library: libmikmod

milter-greylist v4.0
deps_library: libmilter

mimms v3.2.1
deps_library: libmms

minc v1.4
deps_library: netcdf

mindless v1.5
deps_library: gtk2

ming v0.4.2
deps_library: giflib, libpng, zlib, freetype

minicom v2.3
deps_runtime: lrzsz, kermit

minimumprofit v3.3.18b
deps_library: gtk2, pcre, ncurses

minivmac v2.8.2+macplus
minivmac has no Build Dependencies, Runtime Dependencies, Fetch Dependencies, Library Dependencies, Extract Dependencies

mips-elf-gcc v3.4.6
deps_library: mips-elf-binutils, mips-elf-binutils, mips-elf-binutils,
mips-elf-binutils, mips-elf-binutils

mips-rtems-binutils v2.18
deps_library: gettext

mips-rtems-gcc v4.2.3
deps_library: mips-rtems-binutils, mips-rtems-binutils,
mips-rtems-binutils, mips-rtems-binutils,
mips-rtems-binutils

mipsel-linux-gcc34 v3.4.6
deps_library: mipsel-linux-binutils, mipsel-linux-uclib-headers

mipsel-linux-uclib v0.9.27
deps_library: mipsel-linux-binutils, mipsel-linux-gcc34

mipsel-linux-uclib-headers v0.9.27
deps_library: mipsel-linux-binutils, mipsel-linux-kernel-headers

mit-scheme v20080130
deps_library: xorg-libX11

mixminion v0.0.7.1
deps_library: python24

mjpegtools v1.9.0
deps_library: xorg-libXxf86dga, gtk2, libsdl_gfx, libpng, jpeg, libdv,
libquicktime

mkfontdir v1.0.4
deps_runtime: mkfontscale

mkfontscale v1.0.6
deps_library: xorg-libfontenc, freetype, bzip2, zlib

mkvtoolnix v2.9.8+flac
deps_library: boost, expat, libogg, libmatroska, libvorbis, pcre, zlib,
flac

ml-pnet v0.7.4
deps_library: pnetlib

mldonkey v3.0.0
deps_library: ocaml, lablgtk, expat, fontconfig, freetype, gd2, jpeg,
libiconv, libpng

mlt v0.4.2
deps_library: atk, frei0r-plugins, ffmpeg, gtk2, libdv, libsamplerate,
libsdl, libvorbis, qt4-mac, sox

mlterm v2.9.4
deps_library: xorg-libsm, Xft2

mlview v0.7.1
deps_library: libgnomeprintui

mnogosearch v3.3.8
deps_library: openssl, zlib

moc v2.4.4+autojack
deps_library: libiconv, ncurses, ffmpeg, libmad, mpc, libid3tag,
libsamplerate, speex, flac, jack, curl

mochiweb vr87
deps_library: erlang

mod_antispam v1.0
deps_library: apache2

mod_cband v0.9.5.3
deps_library: apache2

mod_chroot v0.4
deps_library: apache2

mod_dnssd v0.6
deps_library: apache2, avahi

mod_dosevasive v1.8
deps_library: apache

mod_fastcgi v2.4.6
deps_library: apache2

mod_fcgid v2.2
deps_library: apache2

mod_gnutls v0.4.3
deps_library: apache2, gnutls

mod_jk2 v5.5.4
deps_library: pcre

mod_mono v1.1.16.1
deps_runtime: xsp
deps_library: mono, apache2

mod_perl v1.30
deps_library: perl5, apache

mod_perl2 v2.0.4
deps_library: perl5, apache2

mod_proxy_html v3.0.1
deps_library: apache2, libxml2

mod_python v3.3.1
deps_library: apache2, python24

mod_python25 v3.3.1
deps_library: apache2, python25

mod_python26 v3.3.1
deps_library: apache2, python26

mod_ruby v1.3.0
deps_library: ruby, apache2, apr

mod_security v1.8.6
deps_library: apache

mod_ssi_func v1.0
deps_library: apache20

mod_wsgi v2.5+python26
deps_library: apache2, python26

modglue v1.13
deps_library: libsigcxx2

moin v1.8.2
deps_library: python25

molden v4.6
deps_library: gcc43, xorg-libX11

monarch v2.5.0+server
deps_library: mysql5, p5-libwww-perl, p5-xml-libxml-common,
p5-xml-namespacesupport, p5-xml-sax, p5-xml-libxml,
p5-nmap-scanner, p5-dbi, p5-dbd-mysql, p5-cgi-ajax,
p5-class-accessor

mongodb v1.0.0
deps_library: boost, pcre, spidermonkey, libpcap, readline

monit v4.10.1
deps_library: openssl

mono v2.4.2.3+darwin_9
deps_library: gettext, glib2, icu, libiconv, zlib, libgdiplus,
xorg-libX11

mono-addins v0.4
deps_library: mono, gtk-sharp2

mono-basic v2.4.2
deps_library: mono

monotone v0.44
deps_library: zlib, libiconv, libidn, gettext, boost, lua, pcre,
sqlite3, botan

monster-masher v1.7
deps_library: libgnomeuimm

moodle v1.5.3
deps_library: apache2, php5, mysql5

moodss v21.5
deps_library: tcl, tk, tktable, blt, scotty, sqlite3

moomps v5.8
deps_library: moodss, tclx

moreutils v0.31
deps_runtime: perl5

mosml-dynlibs v2.01_0
deps_library: gmp, gdbm, gd2

most v5.0.0a
deps_library: slang2

mousepad v0.2.16
deps_library: xfconf, libxfcegui4

mowitz v0.3.0
deps_library: neXtaw

mozart v1.3.2
deps_runtime: tk

mozart-stdlib v1.3.2
deps_library: mozart

mp3blaster v3.2.3
deps_library: libsdl, libvorbis, ncurses

mp3fs v0.13
deps_library: macfuse, flac, lame, libid3tag

mp3info v0.8.5a
deps_library: ncurses

mp3splt v2.2.6a
deps_library: libmp3splt

mp3splt-gtk v0.5.7a
deps_library: gstreamer, gtk2, libmp3splt

mpd v0.15.3+macosx
deps_library: audiofile, faad2, flac, glib2, libiconv, libmad,
libid3tag, libmpcdec, libogg, libvorbis, zlib

mpd-devel v0.13.2+aac+macosx
deps_library: libmad, libid3tag, libiconv, zlib, libogg, libvorbis,
faad2

mpeg2vidcodec v1.2
deps_library: xorg-libXext

mpfr v2.4.1-p4
deps_library: gmp

mpg123 v1.9.0+macosx
deps_library: libtool

mpg321 v0.2.10
deps_library: libmad, libid3tag, libao

mpich2 v1.0.8+darwin
deps_library: python25

MPlayer v1.0rc2+darwin+darwin_i386+macosx
deps_library: jpeg, lame, libiconv, libmad, libogg, libpng, giflib,
libvorbis, lzo2, ncurses, zlib

mplayer-devel v29418+darwin+darwin_i386+macosx
deps_library: jpeg, lame, libiconv, libmad, libogg, libpng, libvorbis,
lzo2, ncurses, zlib, bzip2, liboil

mplus-fonts v2.2.4
deps_library: mkfontdir

mpop v1.0.17
deps_library: openssl, libiconv, zlib, gettext, libgsasl

mrtg v2.16.2
deps_library: gd2, libpng, zlib

mrtg-ping-probe v2.2.0
deps_library: mrtg

mrxvt v0.5.3
deps_library: xorg-libsm, Xft2, xpm, libpng, ncurses

mscgen v0.13
deps_library: gd2

msieve v1.42+darwin_i386
deps_library: gmp

msmtp v1.4.17+macosx
deps_library: openssl, gettext, gnutls, libgcrypt, libgpg-error,
libgsasl, libiconv, libtasn1

msort v8.45
deps_runtime: tcl, tk
deps_library: tre, gettext, libuninum, libutf8proc

msv v20081113
deps_library: kaffe

mt-daapd v0.2.4.2
deps_library: zlib, gdbm, libid3tag, libogg, libvorbis

mtn-browse v0.61
deps_runtime: p5-monotone-automatestdio, p5-gnome2, p5-gtk2-gladexml,
p5-gtk2-sourceview, p5-libintl-perl

mtpaint v3.20
deps_library: libpng, gtk2, freetype

mudix v4.3
deps_library: ncursesw

mumble v1.1.7
deps_library: qt4-mac, openssl, portaudio

munin v1.2.6
deps_library: perl5, p5-net-server

murk v0.2
deps_library: bzip2, openssl

murmur v1.1.8
deps_library: qt4-mac, openssl

mutella v0.4.5
deps_library: readline

mutt v1.4.2.3+darwin
deps_library: gettext

mutt-devel v1.5.20+gdbm+imap+pop
deps_library: gettext, libiconv, ncurses, gdbm

muttprint v0.72d
deps_library: p5-text-iconv, dialog

mx4j v3.0.1
deps_library: kaffe, junit, jakarta-bcel, jakarta-log4j, commons-logging

MyODBC v3.51.11+darwin
deps_library: mysql4, unixODBC, zlib

mysql-connector-java v5.0.7
deps_library: kaffe, junit, jakarta-log4j

mysql-proxy v0.6.1
deps_library: lua, libevent, mysql5, glib2

mysql-zrm v2.0
deps_library: p5-dbi, p5-xml-parser

mysql3 v3.23.58
deps_library: ncurses, zlib

mysql4 v4.1.22
deps_library: openssl

mysql5 v5.0.85
deps_library: zlib, openssl, readline

mysql5-devel v5.1.38
deps_library: zlib, openssl, readline

mysql5-server v5.0.85
deps_runtime: mysql5

mysql5-server-devel v5.1.38
deps_runtime: mysql5-devel

mysqltcl v3.02
deps_library: mysql5, tcl, tk

mysqlxx v3.0.8+mysql5
deps_library: gettext, zlib, mysql5

mzscheme v4.1.5
deps_library: jpeg, libpng, libiconv

nabi v0.17
deps_library: gtk2, libhangul

nagios v3.2.0
deps_library: openssl, nagios-plugins

nano v2.0.9
deps_library: ncursesw, gettext, libiconv

nasty v0.6
deps_library: gpgme, pth

nautilus v2.26.3
deps_runtime: desktop-file-utils, shared-mime-info
deps_library: gnome-desktop, libexif, exempi, libunique

nbtstat v20041203
deps_runtime: perl5

nc6 v0.5
deps_library: gettext, libiconv

ncarg v5.1.1
deps_library: jpeg, netcdf, hdf4, libpng, gdal, udunits, vis5d, hdfeos,
wgrib2, openssl, curl, libxml2, libnc-dap

ncftp v3.2.3
deps_library: ncurses

ncid v0.74
deps_library: tcl, tk

ncmpc v0.14
deps_library: glib2, ncurses

nco v3.9.9
deps_runtime: wget
deps_library: curl, gettext, libdap, libiconv, libxml2, netcdf, openssl,
udunits, zlib, antlr, gsl

ncp v1.2.4
deps_library: libowfat

ncurses v5.7
deps_runtime: ncursesw

ncview v1.93e
deps_library: netcdf

ndesk-dbus v0.6.1a
deps_library: mono

nedi v1.0+server
deps_library: perl5, mysql5, p5-net-snmp, p5-net-ssh-perl,
p5-net-telnet, p5-net-telnet-cisco, p5-libwww-perl,
p5-algorithm-diff, p5-dbi, p5-dbd-mysql, rrdtool, fping

nedit v5.5+darwin
deps_library: openmotif, xpm

nefu v1.4.0+darwin
deps_library: openssl, zlib

nemesis v1.4beta3
deps_library: libnet

neon v0.28.6
deps_library: expat, gettext, libiconv, openssl, zlib

nesc v1.3.0
deps_library: automake, autoconf

nessus-core v2.2.6
deps_library: nessus-libraries, libnasl, gtk2

nessus-libraries v2.2.6
deps_library: openssl

nessus-plugins v2.2.6
deps_library: nessus-libraries

nestedsums v1.4.9+test
deps_library: GiNaC

net-snmp v5.4.2.1
deps_library: openssl, zlib, perl5

net6 v1.3.6
deps_library: libsigcxx2, gnutls

netatalk v2.0.3
deps_library: db44, openssl, perl5, cracklib, libiconv

netclasses v1.06
deps_library: gnustep-base

netmrg v0.20+server
deps_library: mysql5, rrdtool, libxml2

netpanzer v0.8.2
deps_library: libsdl_net, libsdl_ttf, libsdl_mixer, libsdl_image, physfs

netpbm v10.26.61+darwin
deps_library: zlib, jpeg, tiff, libpng, jasper

netrik v1.15.3
deps_library: readline

nettle v1.15
deps_library: gmp

netwag v5.30.0
deps_library: tk, netwox

netwib v5.30.0
deps_library: libpcap, libnet11

network-weathermap v0.95b+plugins
deps_library: perl5, cacti

netwox v5.30.0
deps_library: netwib

neverball v1.4.0+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer, libsdl_ttf

newt0 v0.1.3
deps_library: libffi

neXtaw v0.15.1
deps_library: xorg-libXmu

nfdump v1.5.6
deps_library: rrdtool

nfoview v1.1
deps_library: gettext, intltool, py25-gtk, terminus-font,
shared-mime-info

nfsen v1.3
deps_library: perl5, rrdtool, p5-mailtools, p5-sys-syslog, nfdump

nget v0.27.1
deps_library: popt, uudeview

nginx v0.7.59
deps_library: pcre, zlib

ngircd v14.1
deps_library: libident

nhc98 v1.20
deps_library: readline, ncurses

nice v0.9.13
deps_runtime: kaffe

nimbus v0.0.17
deps_library: gnome-themes

nip2 v7.18.1
deps_library: fftw-3, vips, gtk2, gsl

nmap v5.00
deps_library: libpcap, openssl, pcre, zlib

nonpareil v0.79+macosx
deps_library: glib2, gtk2, libxml2, libsdl_sound, netpbm

normalize v0.7.7
deps_runtime: flac, vorbis-tools, lame
deps_library: expat, gettext, audiofile, libiconv

noweb v2.11b
deps_runtime: icon

nrg v0.99.27+i386
deps_library: rrdtool, p5-time-hires

nsd v3.2.2
deps_library: openssl

nss v3.12.3
deps_library: nspr, sqlite3

ntfs-3g v1.5130+darwin
deps_library: pkgconfig, macfuse

ntop v3.3.9
deps_library: libpcap, gd2, libpng, gdbm, libgeoip

num-utils v0.5
deps_library: perl5

nut v2.2.2
deps_library: libusb-compat

nvi v1.81.6
deps_library: db3

nwntools v2.3.2
deps_library: python24

nxml-mode v20041004
deps_library: emacs

nylon v1.21
deps_library: libevent

nzbget v0.6.0
deps_library: libsigcxx2, openssl, libpar2, libxml2

oaf v0.6.10
deps_library: orbit, libxml, popt

obby v0.4.6
deps_library: libsigcxx2, avahi, net6

objc v3.2.8
deps_library: byacc

objenesis v1.1
deps_library: kaffe

ocaml-bitstring v2.0.0
deps_runtime: caml-findlib
deps_library: ocaml

ocaml-mode.el v3.05
deps_runtime: ocaml
deps_library: emacs

ocamlduce v3.08.4pl3
deps_library: ocaml

ocamlgsl v0.6.0
deps_library: gsl, ocaml

ocamlsdl v0.7.2
deps_library: libsdl_image, libsdl_mixer, libsdl_ttf, ocaml, lablgl

oclock v1.0.1
deps_library: xorg-libXmu

octave v3.2.2+gcc43
deps_library: arpack, curl, fftw-3, fftw-3-single, fltk, ftgl,
ghostscript, glpk, GraphicsMagick, gnuplot, hdf5-18,
metis, ncurses, pcre, readline, qhull, qrupdate,
SuiteSparse

octave-ad v1.0.6
deps_library: octave

octave-ann v1.0.2
deps_library: octave

octave-arpack v1.0.8
deps_library: octave, arpack

octave-audio v1.1.4
deps_library: octave

octave-benchmark v1.1.1
deps_library: octave

octave-bim v0.1.1
deps_library: octave, octave-fpl, octave-msh

octave-bioinfo v0.1.2
deps_library: octave

octave-civil-engineering v1.0.7
deps_library: octave

octave-combinatorics v1.0.9
deps_library: octave

octave-control v1.0.11
deps_library: octave

octave-data-smoothing v1.2.0
deps_library: octave

octave-database v1.0.4
deps_library: octave, swig, postgresql82, mysql5, sqlite3, unixODBC

octave-econometrics v1.0.8
deps_library: octave

octave-engine v1.0.9
deps_library: octave

octave-financial v0.3.2
deps_library: octave, octave-time

octave-fpl v0.1.6
deps_library: octave

octave-ga v0.9.7
deps_library: octave, octave-miscellaneous

octave-general v1.1.3
deps_library: octave

octave-graceplot v1.0.8
deps_library: octave, octave-io

octave-gsl v1.0.8
deps_library: octave, gsl

octave-ident v1.0.7
deps_library: octave

octave-image v1.0.10
deps_library: octave

octave-informationtheory v0.1.8
deps_library: octave

octave-integration v1.0.7
deps_library: octave

octave-io v1.0.9
deps_library: octave

octave-irsa v1.0.7
deps_library: octave

octave-java v1.2.6
deps_library: octave

octave-linear-algebra v1.0.8
deps_library: octave

octave-mapping v1.0.7
deps_library: octave

octave-miscellaneous v1.0.9
deps_library: octave

octave-missing-functions v1.0.2
deps_library: octave

octave-msh v0.1.1
deps_library: octave, octave-splines

octave-multicore v0.2.15
deps_library: octave

octave-nan v1.0.9
deps_library: octave

octave-nnet v0.1.10
deps_library: octave

octave-ocs v0.0.4
deps_library: octave

octave-octcdf v1.0.13
deps_library: octave, netcdf

octave-odebvp v1.0.6
deps_library: octave

octave-optim v1.0.6
deps_library: octave, octave-miscellaneous

octave-optiminterp v0.3.2
deps_library: octave

octave-outliers v0.13.9
deps_library: octave

octave-parallel v2.0.0
deps_library: octave

octave-pdb v1.0.7
deps_library: octave

octave-physicalconstants v0.1.7
deps_library: octave

octave-plot v1.0.7
deps_library: octave

octave-pt_br v1.0.8
deps_library: octave

octave-secs1d v0.0.8
deps_library: octave

octave-signal v1.0.10
deps_library: octave

octave-sockets v1.0.5
deps_library: octave

octave-specfun v1.0.8
deps_library: octave

octave-special-matrix v1.0.7
deps_library: octave

octave-spline-gcvspl v1.0.8
deps_library: octave

octave-splines v1.0.7
deps_library: octave

octave-statistics v1.0.9
deps_library: octave

octave-strings v1.0.7
deps_library: octave

octave-struct v1.0.7
deps_library: octave

octave-symband v1.0.10
deps_library: octave

octave-tcl-octave v0.1.8
deps_library: octave

octave-time v1.0.9
deps_library: octave

octave-triangular v1.0.4
deps_library: octave

octave-tsa v4.0.1
deps_library: octave, octave-nan

octave-vrml v1.0.10
deps_library: octave

octave-windows v1.0.8
deps_library: octave

octave-zenity v0.5.7
deps_library: octave

odt2txt v0.4
deps_library: libiconv, zlib

offlineimap v6.2.0
deps_library: python26

oggsplit v0.1.0
deps_library: libogg

ogmtools v1.5
deps_library: libogg, libvorbis, libdvdread

oilwar v1.2.1
deps_library: libsdl, libsdl_image, libsdl_mixer

omake v0.9.8.5-3
deps_library: ocaml

Omega v1.4.2
deps_library: libedit

omniEvents v2.6.2
deps_library: omniORB

omniORB v4.1.3+python25
deps_library: python25

opal v0.4.0+darwin
deps_library: ode

openbabel v2.2.0
deps_library: libiconv, libxml2, zlib

openbox v3.4.5
deps_library: xorg-libsm, xorg-libXcursor, xorg-libXinerama,
xorg-libXrandr, pango, libxml2, startup-notification

openbrowser v1.0
deps_runtime: p5-mac-carbon

opencdk v0.6.6
deps_library: libgcrypt, zlib

opencv v1.0.0
deps_library: gtk2, zlib, jpeg, libpng, tiff

opendx v4.4.4+darwin_9
deps_library: netcdf, cdf, cosmoplayer, opendx-java40, ImageMagick,
openmotif, mesa

opendx-samples v4.4.0
deps_library: opendx

openexr v1.6.1
deps_library: ilmbase

openjade v1.3.2+darwin
deps_runtime: mkcatalog
deps_library: opensp

openjdk6 vb16
deps_library: freetype, openmotif, xorg-libX11, xorg-libXtst

openjdk6_bootstrap vb16-r1
deps_library: freetype, openmotif, xorg-libX11

openldap v2.3.35
deps_library: perl5, cyrus-sasl2, openssl, db44

openmortal v0.7+darwin
deps_library: libsdl, libsdl_mixer, libsdl_image, libsdl_ttf,
libsdl_net, freetype, perl5

openmotif v2.3.1-1
deps_library: jpeg, libpng, libiconv, xorg-libsm, xorg-libXext, Xft2,
xorg-libXmu, xorg-libXp, xorg-libXt

openmpi v1.3.3+gcc43
deps_library: gcc43

openocd v0.2.0
deps_library: libftdi

openpgpsdk v0.9
deps_library: openssl, bzip2, zlib, cunit

opensaml v2.2.1
deps_library: xmltooling, xml-security-c, xercesc3, log4shib

OpenSceneGraph v2.8.2+darwin
deps_library: freetype, gdal

openslp v1.2.1
deps_library: openssl

opensp v1.5.2
deps_library: gettext

openssh v5.2p1+darwin+darwin_9
deps_runtime: xauth
deps_library: openssl, zlib

openssl v0.9.8k+darwin
deps_library: zlib

openssl97 v0.9.7m
deps_library: zlib

opensync v0.22
deps_library: gettext, glib2, libiconv, libxml2, py25-gobject,
py25-numeric, python25, sqlite3, swig, zlib

openvas-client v2.0.5
deps_library: gd2, gtk2, openssl

openvas-libnasl v2.0.2
deps_library: gpgme, openvas-libraries

openvas-libraries v2.0.4
deps_library: glib2, gnutls, libpcap, zlib

openvas-plugins v1.0.7
deps_library: glib2, openvas-server

openvas-server v2.0.3
deps_library: openvas-libnasl, xorg-libX11

openvpn v1.6.0
deps_library: lzo

openvpn2 v2.0.9
deps_library: lzo2, openssl

openvrml v0.18.3
deps_library: boost, libpng, jpeg, fontconfig, mesa, libsdl

orage v4.6.1
deps_library: exo, xfce4-panel

orbit v0.5.17
deps_library: glib1, gettext

orbit2 v2.14.17
deps_library: glib2, libidl

oregano v0.69.0
deps_library: gtk2, libglade2, libgnomeui, libxml2, libgnomecanvas,
gtksourceview, cairo

oroborus v2.0.18
deps_library: xorg-libsm, xorg-libXext, xpm

orpie v1.5.1
deps_library: gsl

orrery v0.9.5+darwin_9
deps_library: geomview, tk

ossp-fsl v1.6.1
deps_library: ossp-l2, ossp-cfg

osx2x v2.4.0
deps_library: xorg-libXtst, openssl

OSXPal v1.1
deps_runtime: fortune

osxvnc v3.0
deps_library: zlib

otcl v1.9
deps_library: tcl, tk

ott v0.10.16
deps_library: ocaml

oxygen-icons v4.3.0
deps_library: qt4-mac

p4delta v1.3.2
deps_runtime: perforce

p5-algorithm-annotate v0.10
deps_library: perl5, p5-algorithm-diff

p5-algorithm-c3 v0.08
deps_library: perl5, p5-module-build

p5-algorithm-dependency v1.106
deps_library: perl5, p5-params-util

p5-algorithm-diff v1.1902
deps_library: perl5

p5-any-moose v0.10
deps_library: perl5, p5-moose

p5-apache-authcookie v3.10
deps_library: perl5

p5-apache-session v1.88
deps_library: perl5, p5-test-deep, p5-test-exception

p5-apache-session-wrapper v0.33
deps_library: perl5, p5-apache-session, p5-exception-class,
p5-params-validate, p5-class-container, p5-module-build

p5-apache-test v1.28
deps_library: perl5

p5-app-ack v1.90
deps_library: perl5, p5-file-next

p5-app-cli v0.07
deps_library: perl5, p5-locale-maketext-simple, p5-pod-simple

p5-appconfig v1.66
deps_library: perl5

p5-appconfig-std v1.07
deps_library: perl5, p5-appconfig

p5-archive-tar v1.52
deps_library: perl5, p5-io-compress, p5-io-zlib, p5-package-constants

p5-archive-zip v1.23
deps_library: perl5, p5-io-compress

p5-array-compare v2.01
deps_library: perl5, p5-module-build

p5-astro-fits-cfitsio v1.02
deps_library: perl5, cfitsio

p5-astro-fits-header v2.8.1
deps_library: perl5, p5-astro-fits-cfitsio

p5-audio-flac-header v2.3
deps_library: perl5, flac

p5-audio-m4p v0.51
deps_library: perl5, p5-crypt-rijndael, p5-tree-simple,
p5-tree-simple-view, p5-tree-simple-visitorfactory

p5-authen-sasl v2.10
deps_library: perl5, p5-gssapi

p5-authen-smb v0.91
deps_library: perl5

p5-autobox v2.55
deps_library: perl5, p5-scope-guard

p5-autodia v2.03
deps_library: perl5, p5-xml-simple

p5-b-hooks-endofscope v0.08
deps_library: perl5, p5-sub-exporter, p5-variable-magic

p5-b-hooks-op-check v0.18
deps_library: perl5, p5-extutils-depends, p5-parent

p5-b-hooks-op-check-stashchange v0.06
deps_library: perl5, p5-b-hooks-op-check, p5-extutils-depends, p5-parent

p5-b-keywords v1.09
deps_library: perl5

p5-berkeleydb v0.31
deps_library: perl5, db44

p5-bit-vector v6.4
deps_library: p5-carp-clan

p5-bsd-resource v1.28
deps_library: perl5

p5-business-isbn v2.03
deps_library: perl5, p5-business-isbn-data

p5-business-isbn-data v1.17
deps_library: perl5

p5-cache-cache v1.06
deps_library: perl5, p5-error, p5-digest-sha1

p5-cache-simple-timedexpiry v0.26
deps_library: perl5

p5-cairo v1.061
deps_library: cairo, p5-extutils-depends, p5-extutils-pkgconfig, p5-glib

p5-calendar-simple v1.20
deps_library: perl5, p5-module-build

p5-cam-pdf v1.52
deps_library: perl5, p5-crypt-rc4, p5-text-pdf

p5-captcha-recaptcha v0.92
deps_library: perl5, p5-html-tiny, p5-libwww-perl

p5-carp-assert v0.20
deps_library: perl5

p5-carp-assert-more v1.12
deps_library: perl5, p5-carp-assert, p5-test-exception

p5-carp-clan v6.00
deps_library: perl5, p5-test-exception

p5-catalyst-action-renderview v0.11
deps_library: perl5, p5-http-request-ascgi, p5-catalyst-runtime,
p5-data-visitor, p5-mro-compat

p5-catalyst-authentication-store-dbix-class v0.1082
deps_library: perl5, p5-catalyst-model-dbic-schema,
p5-catalyst-plugin-authentication, p5-catalyst-runtime,
p5-dbix-class

p5-catalyst-controller-formbuilder v0.05
deps_library: perl5, p5-cgi-formbuilder, p5-catalyst-runtime,
p5-test-www-mechanize-catalyst, p5-tie-ixhash,
p5-class-data-inheritable, p5-class-inspector,
p5-mro-compat, p5-scalar-list-utils, p5-catalyst-view-tt

p5-catalyst-devel v1.20
deps_library: perl5, p5-catalyst-runtime, p5-catalyst-action-renderview,
p5-catalyst-plugin-configloader,
p5-catalyst-plugin-static-simple, p5-class-accessor,
p5-config-general, p5-file-copy-recursive,
p5-module-install, p5-path-class, p5-template-toolkit,
p5-parent

p5-catalyst-engine-apache v1.12
deps_library: perl5, p5-catalyst-runtime

p5-catalyst-log-log4perl v1.03
deps_library: perl5, p5-catalyst-runtime, p5-data-dump, p5-log-log4perl,
p5-mro-compat, p5-params-validate, p5-sub-install

p5-catalyst-model-dbic-schema v0.29
deps_library: perl5, p5-test-exception, p5-carp-clan,
p5-catalyst-runtime, p5-catalystx-component-traits,
p5-class-accessor-grouped, p5-dbix-class,
p5-list-moreutils, p5-moose, p5-moose-autobox,
p5-moosex-types, p5-tie-ixhash, p5-namespace-autoclean

p5-catalyst-plugin-authentication v0.10015
deps_library: perl5, p5-test-exception, p5-catalyst-runtime,
p5-catalyst-plugin-session, p5-class-inspector,
p5-mro-compat

p5-catalyst-plugin-authentication-store-dbic v0.11
deps_library: perl5, p5-catalyst-runtime,
p5-catalyst-plugin-authentication, p5-set-object,
p5-class-accessor, p5-dbix-class,
p5-catalyst-model-dbic-schema,
p5-catalyst-plugin-authorization-roles,
p5-catalyst-plugin-session-state-cookie,
p5-test-www-mechanize-catalyst

p5-catalyst-plugin-authorization-acl v0.11
deps_library: perl5, p5-catalyst-runtime, p5-class-data-inheritable,
p5-class-throwable, p5-mro-compat,
p5-tree-simple-visitorfactory

p5-catalyst-plugin-authorization-roles v0.07
deps_library: perl5, p5-test-exception, p5-catalyst-runtime,
p5-catalyst-plugin-authentication, p5-set-object,
p5-universal-isa

p5-catalyst-plugin-captcha v0.03
deps_library: perl5, p5-catalyst-runtime, p5-catalyst-plugin-session,
p5-gd-securityimage, p5-libwww-perl

p5-catalyst-plugin-configloader v0.27
deps_library: perl5, p5-catalyst-runtime, p5-config-any,
p5-data-visitor, p5-mro-compat

p5-catalyst-plugin-datetime v0.03
deps_library: perl5, p5-catalyst-runtime, p5-datetime

p5-catalyst-plugin-session v0.26
deps_library: perl5, p5-test-deep, p5-test-exception,
p5-catalyst-runtime, p5-mro-compat, p5-moose,
p5-moosex-emulate-class-accessor-fast,
p5-object-signature, p5-tie-refhash, p5-namespace-clean

p5-catalyst-plugin-session-state-cookie v0.14
deps_library: perl5, p5-catalyst-runtime, p5-catalyst-plugin-session,
p5-mro-compat, p5-moose, p5-namespace-autoclean

p5-catalyst-plugin-session-store-dbi v0.13
deps_library: perl5, p5-catalyst-runtime, p5-catalyst-plugin-session,
p5-dbi

p5-catalyst-plugin-session-store-dbic v0.10
deps_library: perl5, p5-test-warn, p5-catalyst-runtime,
p5-catalyst-plugin-session-store-delegate,
p5-class-accessor, p5-dbix-class, p5-mro-compat

p5-catalyst-plugin-session-store-delegate v0.04
deps_library: perl5, p5-catalyst-plugin-session, p5-class-accessor,
p5-test-use-ok, p5-mro-compat

p5-catalyst-plugin-stacktrace v0.10
deps_library: perl5, p5-catalyst-runtime, p5-devel-stacktrace,
p5-mro-compat

p5-catalyst-plugin-static-simple v0.22
deps_library: perl5, p5-catalyst-runtime, p5-mime-types, p5-mro-compat

p5-catalyst-runtime v5.80011
deps_library: perl5, p5-class-data-inheritable, p5-test-exception,
p5-b-hooks-op-check-stashchange, p5-b-hooks-endofscope,
p5-cgi-simple, p5-class-c3-adopt-next, p5-class-mop,
p5-data-dump, p5-html-parser, p5-http-body,
p5-libwww-perl, p5-http-request-ascgi, p5-list-moreutils,
p5-mro-compat, p5-module-pluggable, p5-moose,
p5-moosex-emulate-class-accessor-fast,
p5-moosex-methodattributes, p5-path-class,
p5-string-rewriteprefix, p5-sub-exporter, p5-task-weaken,
p5-text-simpletable, p5-tree-simple,
p5-tree-simple-visitorfactory, p5-uri,
p5-namespace-autoclean, p5-namespace-clean

p5-catalyst-view-html-template v0.03
deps_library: perl5, p5-catalyst-runtime, p5-html-template

p5-catalyst-view-json v0.26
deps_library: perl5, p5-catalyst-runtime, p5-json-any, p5-mro-compat

p5-catalyst-view-tt v0.29
deps_library: perl5, p5-catalyst-runtime, p5-class-accessor,
p5-mro-compat, p5-path-class, p5-template-toolkit,
p5-template-timer

p5-catalyst-view-xslt v0.08
deps_library: perl5, p5-catalyst-runtime, p5-path-class, p5-xml-libxslt,
p5-module-build

p5-catalystx-component-traits v0.10
deps_library: perl5, p5-module-pluggable, p5-catalyst-runtime,
p5-list-moreutils, p5-moose-autobox,
p5-moosex-traits-pluggable, p5-namespace-autoclean

p5-cgi v3.42
deps_library: perl5

p5-cgi-ajax v0.701
deps_library: perl5

p5-cgi-formbuilder v3.0501
deps_library: perl5

p5-cgi-session v4.42
deps_library: perl5, p5-module-build

p5-cgi-simple v1.112
deps_library: perl5

p5-cgi-speedycgi v2.22
deps_library: apache2

p5-chart v2.4.1
deps_library: perl5, p5-gd

p5-class-accessor v0.33
deps_library: perl5

p5-class-accessor-chained v0.01
deps_library: perl5, p5-class-accessor

p5-class-accessor-grouped v0.09000
deps_library: perl5, p5-class-inspector, p5-mro-compat, p5-sub-name

p5-class-autouse v1.29
deps_library: perl5

p5-class-base v0.03
deps_library: perl5

p5-class-c3 v0.21
deps_library: perl5, p5-algorithm-c3, p5-class-c3-xs

p5-class-c3-adopt-next v0.12
deps_library: perl5, p5-test-exception, p5-list-moreutils, p5-mro-compat

p5-class-c3-componentised v1.0006
deps_library: perl5, p5-class-c3, p5-class-inspector, p5-mro-compat,
p5-test-exception

p5-class-c3-xs v0.11
deps_library: perl5

p5-class-container v0.12
deps_library: perl5, p5-params-validate, p5-module-build

p5-class-data-accessor v0.04004
deps_library: perl5

p5-class-data-inheritable v0.08
deps_library: perl5

p5-class-dbi v3.0.17
deps_library: perl5, p5-class-accessor, p5-class-data-inheritable,
p5-class-trigger, p5-clone, p5-ima-dbi,
p5-universal-moniker, p5-version

p5-class-dbi-abstractsearch v0.07
deps_library: perl5, p5-class-dbi, p5-sql-abstract-limit

p5-class-dbi-mysql v1.00
deps_library: perl5, p5-class-dbi, p5-dbd-mysql

p5-class-dbi-pg v0.08
deps_library: perl5, p5-class-dbi, p5-dbd-pg

p5-class-dbi-plugin v0.03
deps_library: perl5, p5-class-dbi

p5-class-dbi-plugin-abstractcount v0.08
deps_library: perl5, p5-class-dbi, p5-class-dbi-plugin, p5-sql-abstract

p5-class-dbi-plugin-pager v0.561
deps_library: perl5, p5-class-dbi, p5-class-dbi-plugin-abstractcount,
p5-class-data-inheritable, p5-data-page, p5-sql-abstract,
p5-test-exception, p5-test-warn, p5-universal-require

p5-class-dbi-uuid v1.01
deps_library: perl5, p5-class-dbi, p5-data-uuid

p5-class-errorhandler v0.01
deps_library: perl5

p5-class-factory-util v1.7
deps_library: perl5

p5-class-generate v1.10
deps_library: perl5

p5-class-insideout v1.09
deps_library: perl5

p5-class-inspector v1.24
deps_library: perl5

p5-class-loader v2.03
deps_library: perl5

p5-class-makemethods v1.01
deps_library: perl5

p5-class-method-modifiers v1.04
deps_library: perl5, p5-test-exception

p5-class-methodmaker v2.15
deps_library: perl5

p5-class-mop v0.92
deps_library: perl5, p5-devel-globaldestruction, p5-mro-compat,
p5-sub-name, p5-task-weaken, p5-test-exception,
p5-test-simple

p5-class-returnvalue v0.55
deps_library: perl5, p5-devel-stacktrace

p5-class-singleton v1.4
deps_library: perl5

p5-class-throwable v0.11
deps_library: perl5

p5-class-trigger v0.13
deps_library: perl5, p5-io-stringy

p5-class-whitehole v0.04
deps_library: perl5

p5-clone v0.31
deps_library: perl5

p5-compress-bzip2 v2.09
deps_library: perl5, bzip2

p5-compress-raw-bzip2 v2.021
deps_library: perl5

p5-compress-raw-zlib v2.021
deps_library: perl5

p5-compress-zlib v2.015
deps_library: perl5, p5-compress-raw-zlib, p5-io-compress-base,
p5-io-compress-zlib

p5-config-any v0.17
deps_library: perl5, p5-module-pluggable

p5-config-general v2.44
deps_library: perl5

p5-config-inifiles v2.39
deps_library: perl5

p5-config-tiny v2.12
deps_library: perl5

p5-convert-ascii-armour v1.4
deps_library: perl5

p5-convert-asn1 v0.22
deps_library: perl5

p5-convert-bencode v1.03
deps_library: perl5

p5-convert-binhex v1.119
deps_library: perl5

p5-convert-pem v0.07
deps_library: perl5, p5-class-errorhandler, p5-convert-asn1,
p5-digest-md5, p5-crypt-des_ede3

p5-crypt-appletwofish v0.051
deps_library: perl5, p5-digest-sha

p5-crypt-blowfish v2.10
deps_library: perl5

p5-crypt-cbc v2.29
deps_library: perl5

p5-crypt-ciphersaber v1.00
deps_library: perl5

p5-crypt-des v2.05
deps_library: perl5

p5-crypt-des_ede3 v0.01
deps_library: perl5, p5-crypt-des

p5-crypt-dh v0.06
deps_library: perl5

p5-crypt-dsa v0.14
deps_library: perl5, p5-convert-pem, p5-data-buffer

p5-crypt-gcrypt v1.21
deps_library: perl5, libgcrypt

p5-crypt-idea v1.08
deps_library: perl5

p5-crypt-openssl-bignum v0.04
deps_library: perl5

p5-crypt-openssl-random v0.04
deps_library: perl5

p5-crypt-openssl-rsa v0.25
deps_library: perl5, p5-crypt-openssl-random, p5-crypt-openssl-bignum

p5-crypt-openssl-x509 v0.7
deps_library: perl5

p5-crypt-passwdmd5 v1.3
deps_library: perl5

p5-crypt-primes v0.50
deps_library: p5-crypt-random, p5-math-pari

p5-crypt-random v1.25
deps_library: perl5

p5-crypt-rc4 v2.02
deps_library: perl5

p5-crypt-rijndael v1.07
deps_library: perl5, p5-test-manifest

p5-crypt-ripemd160 v0.04
deps_library: perl5

p5-crypt-rsa v1.98
deps_library: perl5, p5-class-loader, p5-convert-ascii-armour,
p5-crypt-primes, p5-crypt-random, p5-digest-md2,
p5-sort-versions, p5-tie-encryptedhash, p5-crypt-blowfish,
p5-crypt-cbc, p5-data-buffer, p5-math-pari

p5-crypt-ssleay v0.57
deps_library: perl5, openssl

p5-crypt-twofish v2.12
deps_library: perl5

p5-csp v0.34
deps_library: perl5, p5-date-calc, p5-term-prompt, p5-ipc-run

p5-curses v1.15
deps_library: perl5, ncurses

p5-curses-ui v0.95
deps_library: perl5, p5-curses, p5-term-readkey, p5-test-simple,
p5-test-pod

p5-danga-socket v1.61
deps_runtime: p5-time-hires, p5-bsd-resource, p5-io-kqueue,
p5-sys-syscall, p5-io-aio
deps_library: perl5

p5-data-alias v1.07
deps_library: perl5

p5-data-buffer v0.04
deps_library: perl5

p5-data-dump v1.15
deps_library: perl5

p5-data-dumper v2.121
deps_library: perl5

p5-data-hexify v1.00
deps_library: perl5

p5-data-hierarchy v0.34
deps_library: perl5

p5-data-optlist v0.104
deps_library: perl5, p5-params-util, p5-sub-install

p5-data-page v2.01
deps_library: perl5, p5-class-accessor-chained, p5-test-exception

p5-data-phrasebook v0.29
deps_library: perl5, p5-module-pluggable

p5-data-phrasebook-loader-yaml v0.09
deps_library: p5-data-phrasebook, p5-yaml

p5-data-uuid v1.149
deps_library: perl5

p5-data-visitor v0.26
deps_library: perl5, p5-moose, p5-namespace-clean, p5-task-weaken,
p5-test-mockobject, p5-test-use-ok, p5-tie-toobject

p5-date-calc v5.4
deps_library: perl5, p5-bit-vector, p5-carp-clan

p5-datemanip v5.54
deps_library: perl5

p5-datetime v0.50
deps_library: perl5, p5-datetime-locale, p5-datetime-timezone,
p5-params-validate

p5-datetime-format-builder v0.7901
deps_library: perl5, p5-class-factory-util, p5-datetime,
p5-datetime-format-strptime, p5-params-validate,
p5-task-weaken, p5-module-build

p5-datetime-format-iso8601 v0.04.02
deps_library: perl5, p5-datetime, p5-datetime-format-builder,
p5-module-build

p5-datetime-format-mail v0.30
deps_library: perl5

p5-datetime-format-pg v0.16004
deps_library: perl5, p5-datetime, p5-datetime-format-builder,
p5-datetime-timezone

p5-datetime-format-strptime v1.1000
deps_library: perl5, p5-params-validate, p5-datetime,
p5-datetime-locale, p5-datetime-timezone

p5-datetime-format-w3cdtf v0.04
deps_library: perl5

p5-datetime-locale v0.43
deps_library: perl5, p5-list-moreutils, p5-params-validate,
p5-module-build

p5-datetime-timezone v0.97
deps_library: perl5, p5-params-validate, p5-class-singleton,
p5-module-build

p5-dbd-mysql v4.012+mysql5
deps_library: perl5, p5-dbi, mysql5

p5-dbd-pg v2.15.1
deps_library: perl5, postgresql84, p5-dbi, p5-version,
p5-module-signature, p5-test-yaml-meta

p5-dbd-sqlite v1.25
deps_library: perl5, p5-dbi

p5-dbd-sqlite2 v0.33
deps_library: perl5, p5-dbi

p5-dbi v1.609
deps_library: perl5

p5-dbix-class v0.08111
deps_library: perl5, p5-carp-clan, p5-class-accessor-grouped,
p5-class-c3-componentised, p5-class-inspector, p5-dbi,
p5-data-page, p5-json-any, p5-module-find,
p5-sql-abstract, p5-sql-abstract-limit, p5-scope-guard,
p5-dbd-sqlite, p5-test-simple, p5-test-deep,
p5-test-exception

p5-dbix-class-schema-loader v0.04006
deps_library: perl5, p5-carp-clan, p5-class-accessor, p5-class-c3,
p5-class-data-accessor, p5-class-inspector, p5-dbix-class,
p5-data-dump, p5-lingua-en-inflect-number,
p5-universal-require, p5-dbd-sqlite, p5-dbi

p5-dbix-contextualfetch v1.03
deps_library: perl5, p5-dbi

p5-dbix-dbschema v0.31
deps_library: perl5

p5-dbix-searchbuilder v1.45
deps_library: perl5, p5-dbix-dbschema, p5-dbd-sqlite, p5-class-accessor,
p5-cache-simple-timedexpiry, p5-class-returnvalue,
p5-clone, p5-dbi, p5-encode, p5-want

p5-dbm-deep v0.96
deps_library: perl5

p5-devel-caller v2.03
deps_library: perl5, p5-padwalker

p5-devel-cover v0.65
deps_library: perl5, p5-perl-tidy, p5-pod-coverage, p5-test-differences

p5-devel-cycle v1.02
deps_library: perl5

p5-devel-globaldestruction v0.02
deps_library: perl5, p5-scope-guard, p5-sub-exporter

p5-devel-nytprof v2.09
deps_library: perl5

p5-devel-ppport v3.19
deps_library: perl5

p5-devel-size v0.69
deps_library: perl5

p5-devel-stacktrace v1.22
deps_library: perl5, p5-module-build

p5-devel-symdump v2.08
deps_library: perl5

p5-device-serialport v1.04
deps_library: perl5

p5-digest v1.15
deps_library: perl5

p5-digest-bubblebabble v0.01
deps_library: perl5

p5-digest-crc v0.14
deps_library: perl5

p5-digest-hmac v1.01
deps_library: perl5, p5-digest-sha1

p5-digest-md2 v2.03
deps_library: perl5

p5-digest-md4 v1.5
deps_library: perl5

p5-digest-md5 v2.39
deps_library: perl5

p5-digest-nilsimsa v0.06
deps_library: perl5

p5-digest-perl-md5 v1.8
deps_library: perl5

p5-digest-sha v5.47
deps_library: perl5

p5-digest-sha1 v2.12
deps_library: perl5

p5-email-address v1.889
deps_library: perl5

p5-email-date v1.103
deps_library: perl5

p5-email-messageid v1.400
deps_library: perl5, p5-email-address

p5-email-mime v1.861
deps_library: perl5, p5-email-mime-contenttype, p5-email-mime-encodings,
p5-email-simple, p5-mime-types

p5-email-mime-contenttype v1.014
deps_library: perl5

p5-email-mime-encodings v1.311
deps_library: perl5

p5-email-mime-modifier v1.442
deps_library: perl5, p5-email-simple, p5-email-mime,
p5-email-mime-contenttype, p5-email-mime-encodings,
p5-email-messageid, p5-email-address, p5-mime-types,
p5-pod-escapes, p5-pod-simple, p5-test-pod

p5-email-send v2.192
deps_library: perl5, p5-email-address, p5-email-simple,
p5-module-pluggable, p5-return-value

p5-email-simple v2.004
deps_library: perl5

p5-email-valid v0.182
deps_library: perl5, p5-mailtools

p5-encode v2.26
deps_library: perl5

p5-encode-detect v1.01
deps_library: perl5, p5-encode, p5-extutils-cbuilder

p5-encode-hanextra v0.23
deps_library: p5-encode

p5-encode-jis2k v0.02
deps_library: p5-encode

p5-enum v1.016
deps_library: perl5

p5-error v0.17015
deps_library: perl5

p5-eval v2.2.8
deps_library: perl5

p5-event v1.12
deps_library: perl5

p5-exception-class v1.29
deps_library: perl5, p5-devel-stacktrace, p5-class-data-inheritable,
p5-module-build

p5-expect v1.20
deps_library: perl5, p5-io-tty, p5-io-stty

p5-expect-simple v0.02
deps_library: perl5, p5-expect

p5-extutils-cbuilder v0.260301
deps_library: perl5

p5-extutils-depends v0.302
deps_library: perl5

p5-extutils-f77 v1.16+darwin
deps_library: perl5, gcc43

p5-extutils-install v1.54
deps_library: perl5

p5-extutils-makemaker v6.54
deps_library: perl5

p5-extutils-parsexs v2.2002
deps_library: perl5, p5-extutils-cbuilder

p5-extutils-pkgconfig v1.12
deps_library: perl5

p5-extutils-xsbuilder v0.28
deps_library: perl5, p5-parse-recdescent, p5-tie-ixhash

p5-fcgi v0.67
deps_library: perl5

p5-feed-find v0.06
deps_library: perl5, p5-libwww-perl, p5-html-parser, p5-uri

p5-file-basedir v0.03
deps_library: perl5

p5-file-changenotify v0.07
deps_library: perl5, p5-class-mop, p5-moose, p5-moosex-params-validate,
p5-moosex-semiaffordanceaccessor

p5-file-chdir v0.08
deps_library: perl5

p5-file-comments v0.07
deps_library: perl5, p5-archive-tar, p5-html-parser, p5-html-tree,
p5-log-log4perl, p5-ppi, p5-sysadm-install

p5-file-copy-recursive v0.38
deps_library: perl5

p5-file-desktopentry v0.04
deps_library: perl5, p5-file-basedir

p5-file-flat v0.96
deps_library: perl5

p5-file-homedir v0.86
deps_library: perl5

p5-file-libmagic v0.85
deps_library: file

p5-file-mimeinfo v0.15
deps_library: shared-mime-info

p5-file-mmagic v1.27
deps_library: perl5

p5-file-modified v0.07
deps_library: perl5

p5-file-ncopy v0.34
deps_library: perl5

p5-file-next v1.02
deps_library: perl5

p5-file-readbackwards v1.04
deps_library: perl5

p5-file-remove v1.42
deps_library: perl5

p5-file-rsyncp v0.68
deps_library: perl5

p5-file-sharedir v1.00
deps_library: perl5, p5-class-inspector, p5-params-util

p5-file-slurp v9999.13
deps_library: perl5

p5-file-tail v0.99.3
deps_library: perl5

p5-file-temp v0.22
deps_library: perl5

p5-file-tempdir v0.02
deps_library: perl5

p5-file-type v0.22
deps_library: perl5

p5-file-which v1.07
deps_library: perl5, p5-test-simple

p5-filesys-diskspace v0.05
deps_library: perl5

p5-filter v1.30
deps_library: perl5

p5-finance-quote v1.15
deps_library: perl5, p5-libwww-perl, p5-html-tableextract, p5-datemanip,
p5-html-tree, p5-crypt-ssleay

p5-finance-quotehist v1.11
deps_library: perl5, p5-datemanip, p5-html-tableextract, p5-libwww-perl,
p5-text-csv

p5-flickr-api v0.07
deps_library: perl5, p5-digest-md5, p5-libwww-perl,
p5-xml-parser-lite-tree

p5-flickr-upload v1.22
deps_library: perl5, p5-flickr-api, p5-libwww-perl,
p5-xml-parser-lite-tree

p5-font-afm v1.19
deps_library: perl5

p5-freezethaw v0.43
deps_library: perl5

p5-gd v2.35
deps_library: perl5, gd2

p5-gd-barcode v1.15
deps_library: perl5, p5-gd

p5-gd-graph3d v0.63
deps_library: perl5, p5-gdgraph

p5-gd-securityimage v1.70
deps_library: perl5, p5-gd, p5-module-build

p5-gdgraph v1.44
deps_library: perl5, p5-gd, p5-gdtextutil

p5-gdtextutil v0.86
deps_library: perl5, p5-gd

p5-gearman v1.09
deps_runtime: p5-string-crc32
deps_library: perl5

p5-gearman-client-async v0.94
deps_runtime: p5-danga-socket, p5-test-simple
deps_library: perl5

p5-gearman-server v1.09
deps_runtime: p5-danga-socket, p5-gearman
deps_library: perl5

p5-gedcom v1.15
deps_library: perl5, p5-parse-recdescent, p5-datemanip, p5-roman

p5-geo-ip v1.35
deps_library: perl5, libgeoip

p5-getopt-long v2.38
deps_library: perl5

p5-getopt-mixed v1.10
deps_library: perl5

p5-getopt-simple v1.48
deps_library: perl5, p5-test-pod

p5-gimp v2.0
deps_library: perl5, gimp2, p5-gtk2, p5-pdl

p5-glib v1.222
deps_library: glib2, p5-extutils-depends, p5-extutils-pkgconfig

p5-gmail-imapd v0.94
deps_library: perl5

p5-gnome v0.7009
deps_library: gtk1, imlib, gdk-pixbuf, libglade, gnome-libs, p5-gtk-perl

p5-gnome2 v1.042
deps_library: libgnome, libgnomeui, p5-extutils-depends,
p5-extutils-pkgconfig, p5-gnome2-vfs, p5-gnome2-canvas

p5-gnome2-canvas v1.002
deps_library: libgnomecanvas, p5-extutils-depends,
p5-extutils-pkgconfig, p5-gtk2

p5-gnome2-gconf v1.044
deps_library: gconf, p5-extutils-depends, p5-extutils-pkgconfig,
p5-gnome2

p5-gnome2-print v1.000
deps_library: perl5, libgnomeprintui

p5-gnome2-vfs v1.081
deps_library: gnome-vfs, p5-extutils-depends, p5-extutils-pkgconfig,
p5-glib

p5-gnome2-wnck v0.16
deps_library: perl5, p5-extutils-depends, p5-extutils-pkgconfig,
p5-glib, p5-gtk2, libwnck

p5-gnupg-interface v0.33
deps_library: perl5, p5-class-methodmaker

p5-gps v0.15
deps_library: perl5, p5-device-serialport

p5-graph v0.91
deps_library: perl5, p5-heap

p5-graphviz v2.04
deps_library: perl5, graphviz, p5-ipc-run, p5-graph, p5-math-bezier

p5-gssapi v0.24
deps_library: perl5

p5-gtk-perl v0.7009
deps_library: gtk1, imlib, gdk-pixbuf, libglade, gnome-libs

p5-gtk2 v1.221
deps_library: gtk2, p5-extutils-depends, p5-extutils-pkgconfig, p5-glib,
p5-cairo, p5-pango

p5-gtk2-gladexml v1.007
deps_library: libglade2, p5-extutils-depends, p5-extutils-pkgconfig,
p5-gtk2

p5-gtk2-sourceview v1.000
deps_library: perl5, gtksourceview, p5-extutils-depends, p5-glib,
p5-gnome2-print, p5-gtk2

p5-heap v0.80
deps_library: perl5

p5-hook-lexwrap v0.20
deps_library: perl5

p5-html-encoding v0.60
deps_library: p5-encode, p5-html-parser, p5-libwww-perl

p5-html-fillinform v1.06
deps_library: perl5, p5-html-parser

p5-html-format v2.04
deps_library: perl5, p5-html-tree, p5-font-afm

p5-html-mason v1.42
deps_library: perl5, p5-cache-cache, p5-class-container,
p5-exception-class, p5-params-validate, p5-html-parser,
p5-module-build

p5-html-parser v3.62
deps_library: perl5, p5-html-tagset

p5-html-scrubber v0.08
deps_library: perl5, p5-html-parser, p5-test-simple

p5-html-strip v1.06
deps_library: perl5

p5-html-stripscripts v1.04
deps_library: perl5

p5-html-stripscripts-parser v1.02
deps_library: perl5, p5-html-stripscripts, p5-html-parser

p5-html-tableextract v2.10
deps_library: perl5

p5-html-tagset v3.20
deps_library: perl5

p5-html-template v2.9
deps_library: perl5

p5-html-template-compiled v0.93
deps_library: perl5, p5-pathtools, p5-scalar-list-utils, p5-getopt-long,
p5-version

p5-html-tiny v1.05
deps_library: perl5

p5-html-tree v3.23
deps_library: perl5, p5-html-parser, p5-html-tagset

p5-http-body v1.05
deps_library: perl5, p5-libwww-perl, p5-yaml

p5-http-daemon-ssl v1.02
deps_library: perl5, p5-libwww-perl, p5-io-socket-ssl

p5-http-lite v2.1.6
deps_library: perl5

p5-http-recorder v0.05
deps_library: perl5, p5-libwww-perl, p5-html-parser, p5-uri

p5-http-request-ascgi v0.9
deps_library: perl5, p5-class-accessor, p5-libwww-perl, p5-uri

p5-http-response-encoding v0.06
deps_library: perl5, p5-libwww-perl

p5-http-server-simple v0.40
deps_library: perl5, p5-uri

p5-http-server-simple-mason v0.09
deps_library: perl5, p5-http-server-simple, p5-html-mason,
p5-hook-lexwrap

p5-ima-dbi v0.35
deps_library: perl5, p5-dbi, p5-class-data-inheritable,
p5-dbix-contextualfetch

p5-image-exiftool v7.82
deps_library: p5-digest-md5, p5-io-compress

p5-image-imlib2 v2.02
deps_library: perl5, imlib2

p5-image-info v1.16
deps_library: perl5

p5-image-metadata-jpeg v0.15
deps_library: perl5

p5-image-size v3.2
deps_library: perl5, p5-module-build

p5-imap-bodystructure v1.01
deps_library: perl5, p5-test-nowarnings, p5-module-build

p5-inline v0.44
deps_library: perl5, p5-parse-recdescent

p5-innotop v1.6.0
deps_library: p5-dbi, p5-dbd-mysql, p5-term-readkey

p5-internals v1.1
deps_library: perl5

p5-io-aio v3.19
deps_library: perl5

p5-io-captureoutput v1.03
deps_library: perl5

p5-io-compress v2.021
deps_library: perl5, p5-compress-raw-bzip2, p5-compress-raw-zlib

p5-io-compress-base v2.015
deps_library: perl5

p5-io-compress-zlib v2.015
deps_library: perl5, p5-compress-raw-zlib, p5-io-compress-base

p5-io-digest v0.10
deps_library: perl5, p5-perlio-via-dynamic

p5-io-kqueue v0.32
deps_library: perl5

p5-io-multiplex v1.10
deps_library: perl5

p5-io-pager v0.06
deps_library: perl5

p5-io-socket-ssl v1.26
deps_library: perl5, p5-net-ssleay, p5-net-libidn

p5-io-string v1.08
deps_library: perl5

p5-io-stringy v2.110
deps_library: perl5

p5-io-stty v0.02
deps_library: perl5

p5-io-tee v0.64
deps_library: perl5

p5-io-tty v1.07
deps_library: perl5

p5-io-zlib v1.10
deps_library: perl5, p5-io-compress

p5-ip-country v2.26
deps_library: perl5

p5-ipc-run v0.84
deps_library: perl5

p5-ipc-run3 v0.034
deps_library: perl5

p5-ipe v0.1.48
deps_library: perl5, p5-libxml-enno, p5-xml-libxml, p5-eval

p5-iterator v0.03
deps_library: perl5, p5-exception-class, p5-devel-stacktrace,
p5-class-data-inheritable

p5-iterator-util v0.02
deps_library: perl5, p5-exception-class, p5-devel-stacktrace,
p5-class-data-inheritable, p5-iterator

p5-java v4.7
deps_library: perl5

p5-json v2.15
deps_library: perl5

p5-json-any v1.19
deps_library: perl5, p5-json

p5-json-xs v2.23
deps_library: perl5

p5-libapreq v1.34
deps_library: perl5, apache, mod_perl

p5-libapreq2 v2.12
deps_library: perl5, apache2, mod_perl2, p5-extutils-xsbuilder

p5-libintl-perl v1.16
deps_library: perl5

p5-libvorbis-perl v0.05
deps_library: perl5, libvorbis

p5-libwww-perl v5.831
deps_library: perl5, p5-io-compress, p5-html-parser, p5-html-tagset,
p5-uri, p5-crypt-ssleay

p5-libxml-enno v1.02
deps_library: perl5, p5-libwww-perl, p5-libxml-perl, p5-xml-parser,
p5-parse-yapp, p5-datemanip

p5-libxml-perl v0.08
deps_library: perl5, p5-xml-parser

p5-lingua-en-inflect v1.89
deps_library: perl5

p5-lingua-en-inflect-number v1.1
deps_library: perl5, p5-lingua-en-inflect

p5-list-moreutils v0.22
deps_library: perl5

p5-lj-simple v0.15
deps_library: perl5

p5-locale-gettext v1.05
deps_library: perl5, gettext, libiconv

p5-locale-maketext-fuzzy v0.02
deps_library: perl5

p5-locale-maketext-lexicon v0.62
deps_library: perl5

p5-locale-maketext-simple v0.16
deps_library: perl5

p5-lockfile-simple v0.2.5
deps_library: perl5

p5-log-dispatch v2.21
deps_library: perl5, p5-params-validate, p5-test-simple

p5-log-log4perl v1.24
deps_library: perl5

p5-lwp-authen-wsse v0.04
deps_library: perl5, p5-digest-sha1, p5-libwww-perl

p5-mac-appleevents-simple v1.18
deps_library: perl5, p5-mac-carbon, p5-test-pod

p5-mac-applescript v0.04
deps_library: perl5

p5-mac-applescript-glue v0.03
deps_library: perl5, p5-mac-applescript, p5-test-pod

p5-mac-applesingledouble v1.0
deps_library: perl5

p5-mac-apps-launch v1.93
deps_library: perl5, p5-mac-appleevents-simple, p5-test-pod

p5-mac-carbon v0.77
deps_library: perl5

p5-mac-errors v1.13
deps_library: perl5, p5-test-simple

p5-mac-glue v1.30
deps_library: perl5, p5-mac-appleevents-simple, p5-mac-apps-launch,
p5-mac-errors, p5-mldbm, p5-time-epoch, p5-test-pod

p5-mac-osa-simple v1.09
deps_library: perl5, p5-mac-carbon, p5-mac-appleevents-simple,
p5-test-pod

p5-mac-propertylist v1.31
deps_library: perl5

p5-macosx-file v0.71
deps_library: perl5

p5-mail-audit v2.223
deps_library: perl5, p5-mailtools, p5-mail-pop3client, p5-mime-tools,
p5-file-tempdir, p5-parse-recdescent

p5-mail-box v2.070
deps_library: perl5, p5-io-stringy, p5-mailtools, p5-mime-types,
p5-scalar-list-utils, p5-timedate, p5-uri

p5-mail-clamav v0.29
deps_library: perl5, clamav, p5-inline

p5-mail-dkim v0.32
deps_library: perl5, p5-crypt-openssl-rsa, p5-digest-sha, p5-net-dns,
p5-mailtools

p5-mail-imapclient v3.19
deps_library: perl5

p5-mail-pop3client v2.18
deps_library: perl5

p5-mail-sender v0.8.13
deps_library: perl5

p5-mail-sendmail v0.79
deps_library: perl5

p5-mail-spamassassin v3.2.5
deps_library: perl5, p5-digest-sha1, p5-html-parser, p5-mailtools,
p5-mail-audit, p5-net-dns, p5-net-ident, p5-archive-tar,
p5-io-zlib, p5-io-compress, p5-ip-country, p5-time-hires,
p5-mail-dkim, p5-mail-spf, p5-libwww-perl

p5-mail-spf vv2.006
deps_library: perl5, p5-net-dns, p5-version, p5-error, p5-netaddr-ip,
p5-uri

p5-mail-spf-query v1.999.1
deps_library: p5-sys-hostname-long, p5-net-dns, p5-net-cidr-lite, p5-uri

p5-mail-srs v0.31
deps_library: perl5

p5-mail-webmail-gmail v1.09
deps_library: perl5, p5-crypt-ssleay

p5-mailtools v2.04
deps_library: perl5

p5-marc-record v2.0.0
deps_library: perl5

p5-masonx-request-withapachesession v0.31
deps_library: perl5, p5-html-mason, p5-apache-session-wrapper,
p5-module-build

p5-math-bezier v0.01
deps_library: perl5

p5-math-bigint v1.89
deps_library: perl5

p5-math-bigrat v0.20
deps_library: perl5

p5-math-gmp v2.05
deps_library: perl5

p5-math-mpfr v2.03
deps_library: perl5, mpfr, gmp

p5-math-pari v2.010801
deps_library: perl5

p5-mecab v0.96
deps_library: perl5, mecab

p5-mhonarc v2.6.16
deps_library: perl5

p5-mime-base32 v1.01
deps_library: perl5

p5-mime-base64 v3.08
deps_library: perl5

p5-mime-charset v1.006.2
deps_library: perl5

p5-mime-encwords v1.010.101
deps_library: perl5, p5-mime-charset

p5-mime-lite v3.021
deps_library: perl5

p5-mime-tools v5.425
deps_library: perl5, p5-io-stringy, p5-mailtools, p5-file-temp

p5-mime-types v1.26
deps_library: perl5

p5-mldbm v2.01
deps_library: perl5, p5-data-dumper

p5-module-build v0.35
deps_library: perl5, p5-yaml, p5-archive-tar, p5-version,
p5-extutils-cbuilder, p5-extutils-parsexs,
p5-module-signature

p5-module-corelist v2.18
deps_library: perl5

p5-module-depends v0.14
deps_library: perl5, p5-class-accessor-chained, p5-yaml

p5-module-find v0.08
deps_library: perl5

p5-module-install v0.91
deps_library: perl5, p5-archive-tar, p5-file-remove, p5-json,
p5-module-build, p5-module-scandeps, p5-par-dist,
p5-parse-cpan-meta, p5-yaml-tiny, p5-test-simple

p5-module-pluggable v3.9
deps_library: perl5

p5-module-refresh v0.09
deps_library: perl5

p5-module-scandeps v0.94
deps_library: perl5, p5-module-build, p5-version

p5-module-signature v0.55
deps_library: perl5, gnupg, p5-digest-sha

p5-module-starter v1.50
deps_library: perl5

p5-module-versions-report v1.02
deps_library: perl5

p5-mogilefs-client v1.08
deps_runtime: p5-io-stringy, p5-libwww-perl
deps_library: perl5

p5-mogilefs-server v2.20
deps_runtime: p5-net-netmask, p5-danga-socket, p5-gearman,
p5-gearman-server, p5-gearman-client-async,
p5-sys-syscall, p5-perlbal, p5-dbi, p5-dbd-mysql,
p5-io-aio
deps_library: perl5

p5-mogilefs-utils v2.14
deps_runtime: p5-mogilefs-client, p5-libwww-perl
deps_library: perl5

p5-monotone-automatestdio v0.04
deps_runtime: monotone
deps_library: perl5

p5-moose v0.89
deps_library: perl5, p5-test-exception, p5-test-simple, p5-class-mop,
p5-data-optlist, p5-list-moreutils, p5-scalar-list-utils,
p5-sub-exporter, p5-sub-name, p5-task-weaken

p5-moose-autobox v0.09
deps_library: perl5, p5-test-exception, p5-moose, p5-perl6-junction,
p5-autobox

p5-moose-policy v0.03
deps_library: perl5, p5-test-exception, p5-moose

p5-moosex-emulate-class-accessor-fast v0.00902
deps_library: perl5, p5-test-exception, p5-moose, p5-namespace-clean

p5-moosex-methodattributes v0.15
deps_library: perl5, p5-mro-compat, p5-moose, p5-moosex-types,
p5-test-exception, p5-namespace-clean

p5-moosex-params-validate v0.12
deps_library: perl5, p5-test-exception, p5-devel-caller, p5-moose,
p5-params-validate, p5-sub-exporter

p5-moosex-semiaffordanceaccessor v0.05
deps_library: perl5, p5-moose

p5-moosex-traits-pluggable v0.08
deps_library: perl5, p5-test-exception, p5-class-mop, p5-list-moreutils,
p5-moose, p5-namespace-autoclean

p5-moosex-types v0.19
deps_library: perl5, p5-test-exception, p5-test-simple, p5-moose,
p5-scalar-list-utils, p5-carp-clan, p5-sub-install,
p5-sub-name, p5-namespace-clean

p5-mouse v0.27
deps_library: perl5, p5-test-exception, p5-test-simple

p5-mp3-info v1.24
deps_library: perl5

p5-mro-compat v0.11
deps_library: perl5, p5-class-c3

p5-mytop v1.2
deps_library: perl5, p5-term-readkey, p5-dbi, p5-dbd-mysql

p5-namespace-autoclean v0.08
deps_library: perl5, p5-b-hooks-endofscope, p5-class-mop,
p5-namespace-clean

p5-namespace-clean v0.11
deps_library: perl5, p5-b-hooks-endofscope

p5-net v1.22
deps_library: perl5, p5-authen-sasl, p5-digest, p5-digest-hmac,
p5-digest-sha1, p5-crypt-des, p5-gssapi

p5-net-appliance-phrasebook v1.2
deps_library: perl5, p5-class-data-inheritable, p5-list-moreutils,
p5-data-phrasebook, p5-data-phrasebook-loader-yaml

p5-net-appliance-session v1.24
deps_library: perl5, p5-class-accessor, p5-exception-class, p5-io-tty,
p5-net-telnet

p5-net-cidr v0.11
deps_library: perl5

p5-net-cidr-lite v0.20
deps_library: perl5

p5-net-dbus v0.33.6
deps_library: p5-xml-twig

p5-net-dict v2.07
deps_library: perl5, p5-appconfig-std

p5-net-dns v0.63
deps_library: perl5, p5-digest-hmac, p5-net-ip

p5-net-growl v0.99
deps_library: perl5

p5-net-ident v1.20
deps_library: perl5

p5-net-ip v1.25
deps_library: perl5

p5-net-ip-match-regexp v1.01
deps_library: perl5

p5-net-ipv4addr v0.10
deps_library: perl5

p5-net-irc v0.75
deps_library: perl5

p5-net-libidn v0.12
deps_library: perl5, libidn

p5-net-netmask v1.9015
deps_library: perl5

p5-net-nslookup v1.16
deps_library: perl5

p5-net-pcap v0.14
deps_library: perl5, p5-parse-recdescent, libpcap

p5-net-ping-external v0.12
deps_library: perl5

p5-net-radius v1.56
deps_library: perl5

p5-net-rawip v0.2
deps_library: perl5, p5-net-pcap

p5-net-senderbase v1.01
deps_library: perl5

p5-net-server v0.97
deps_library: perl5

p5-net-sms v2.64
deps_library: perl5, p5-libxml-enno, p5-unicode-string, p5-libwww-perl

p5-net-smtp_auth v0.08
deps_library: perl5, p5-authen-sasl, p5-digest-hmac, p5-pathtools

p5-net-snmp v5.2.0
deps_library: p5-digest-hmac, p5-digest-sha1, p5-crypt-des

p5-net-snpp v1.17
deps_library: perl5

p5-net-ssh-perl v1.30
deps_library: perl5, p5-math-gmp, p5-string-crc32, p5-digest-md5,
p5-crypt-dsa, p5-crypt-dh, p5-math-pari, p5-digest-sha1,
p5-digest-hmac, p5-convert-pem, p5-crypt-rsa,
p5-digest-bubblebabble, p5-crypt-idea

p5-net-ssleay v1.35
deps_library: perl5

p5-net-syslog v0.03
deps_library: perl5

p5-net-telnet v3.03
deps_library: perl5

p5-net-telnet-cisco v1.10
deps_library: perl5, p5-net-telnet

p5-net-twitter v1.04
deps_library: perl5, p5-json-any, p5-libwww-perl

p5-net-z3950 v0.51
deps_library: perl5, yaz2, p5-event

p5-net-z3950-zoom v1.24
deps_library: perl5, yaz, p5-marc-record

p5-netaddr-ip v4.024
deps_library: perl5

p5-news-nntpclient v0.37
deps_library: perl5

p5-next v0.64
deps_library: perl5

p5-nkf v2.09-20090426
deps_library: perl5

p5-nmap-scanner v1.0
deps_library: perl5, nmap, p5-class-generate, p5-xml-libxml, p5-xml-sax

p5-number-format v1.52
deps_library: perl5

p5-object-destroyer v2.00
deps_library: perl5

p5-object-signature v1.05
deps_library: perl5

p5-ole-storage_lite v0.17
deps_library: perl5

p5-package-constants v0.02
deps_library: perl5

p5-padwalker v1.9
deps_library: perl5

p5-palm v1.009
deps_library: perl5

p5-pango v1.221
deps_library: p5-glib, pango, p5-cairo

p5-panotools-script v0.22
deps_library: perl5, p5-graphviz, p5-image-exiftool, p5-image-size

p5-par-dist v0.46
deps_library: perl5

p5-params-util v1.00
deps_library: perl5

p5-params-validate v0.91
deps_library: perl5

p5-parent v0.223
deps_library: perl5

p5-parse-cpan-meta v1.40
deps_library: perl5

p5-parse-mediawikidump v0.55
deps_library: perl5, p5-xml-parser, p5-object-destroyer

p5-parse-recdescent v1.962.2
deps_library: perl5, p5-version

p5-parse-yapp v1.05
deps_library: perl5

p5-patchreader v0.9.5
deps_library: perl5

p5-path-class v0.16
deps_library: perl5

p5-pathtools v3.30
deps_library: perl5

p5-pdf-api2 v0.73
deps_library: perl5, p5-io-compress

p5-pdf-reuse v0.33
deps_library: perl5, p5-io-compress

p5-pdl v2.4.3
deps_library: perl5, p5-text-balanced, p5-filter, p5-inline,
p5-extutils-f77, p5-astro-fits-header, netpbm, jpeg, gsl,
fftw

p5-perl-critic v1.105
deps_library: perl5, p5-b-keywords, p5-config-tiny, p5-exception-class,
p5-io-string, p5-list-moreutils, p5-module-pluggable,
p5-ppi, p5-string-format, p5-version, p5-file-homedir,
p5-file-which, p5-perl-tidy, p5-pod-spell, p5-readonly,
p5-regexp-parser, p5-module-build

p5-perl-ldap v0.36
deps_library: perl5, p5-convert-asn1, p5-authen-sasl, p5-uri,
p5-digest-md5, p5-io-socket-ssl, p5-xml-parser,
p5-xml-sax-writer

p5-perl-tidy v20090616
deps_library: perl5

p5-perl6-junction v1.40000
deps_library: perl5

p5-perlbal v1.72
deps_runtime: p5-net-netmask, p5-danga-socket, p5-bsd-resource,
p5-libwww-perl
deps_library: perl5

p5-perlio-eol v0.13
deps_library: perl5

p5-perlio-gzip v0.18
deps_library: perl5, zlib

p5-perlio-via-bzip2 v0.02
deps_library: perl5, p5-compress-bzip2

p5-perlio-via-dynamic v0.13
deps_library: perl5, p5-internals

p5-perlio-via-symlink v0.05
deps_library: perl5

p5-perlmagick v6.32
deps_library: perl5, ImageMagick

p5-pgplot v2.20
deps_library: perl5, p5-extutils-f77, pgplot

p5-pgtop v0.05
deps_library: perl5, p5-term-readkey, p5-dbi, p5-dbd-pg

p5-pmtools v1.10
deps_library: perl5

p5-pod-coverage v0.20
deps_library: perl5, p5-devel-symdump, p5-module-build

p5-pod-escapes v1.04
deps_library: perl5

p5-pod-readme v0.09
deps_library: perl5, p5-regexp-common, p5-module-build

p5-pod-simple v3.07
deps_library: perl5, p5-pod-escapes

p5-pod-spell v1.01
deps_library: perl5

p5-pod-tests v0.18
deps_library: perl5

p5-podlators v2.2.2
deps_library: perl5, p5-pod-simple

p5-podtohtml v0.05
deps_library: perl5, p5-html-tree, p5-html-format

p5-postscript-font v1.10
deps_library: perl5

p5-postscript-simple v0.07
deps_library: perl5

p5-ppi v1.206
deps_library: perl5, p5-file-remove, p5-test-classapi,
p5-test-nowarnings, p5-test-object, p5-test-subcalls,
p5-clone, p5-digest-md5, p5-io-string, p5-list-moreutils,
p5-scalar-list-utils, p5-params-util, p5-task-weaken

p5-prefork v1.01
deps_library: perl5

p5-razor-agents v2.84
deps_library: perl5, p5-net-dns, p5-digest-sha1, p5-uri

p5-readonly v1.03
deps_library: perl5

p5-readonly-xs v1.04
deps_library: perl5, p5-readonly

p5-regexp-assemble v0.28
deps_library: perl5

p5-regexp-common v2.120
deps_library: perl5

p5-regexp-parser v0.20
deps_library: perl5

p5-regexp-shellish v0.93
deps_library: perl5

p5-return-value v1.302
deps_library: perl5, p5-test-simple

p5-roman v1.1
deps_library: perl5

p5-rpc-xml v0.64
deps_library: perl5, p5-xml-libxml, p5-libwww-perl

p5-scalar-list-utils v1.21
deps_library: perl5

p5-scope-guard v0.03
deps_library: perl5

p5-sdl_perl v2.1.3+gfx+image+mixer+net+ttf
deps_library: perl5, p5-module-build, libsdl, libsdl_image,
libsdl_mixer, libsdl_net, libsdl_ttf, libsdl_gfx

p5-set-object v1.27
deps_library: perl5

p5-sgml-parser-opensp v0.994
deps_library: p5-class-accessor, p5-file-temp, p5-test-exception, opensp

p5-snmp_session v1.12
deps_library: perl5

p5-soap-lite v0.710.07
deps_library: perl5, p5-xml-parser, p5-uri, p5-version, p5-libwww-perl

p5-socket6 v0.19
deps_library: perl5

p5-sort-versions v1.5
deps_library: perl5

p5-spreadsheet-parseexcel v0.41
deps_library: perl5, p5-ole-storage_lite, p5-io-stringy

p5-spreadsheet-writeexcel v2.14
deps_library: perl5, p5-parse-recdescent

p5-sql-abstract v1.58
deps_library: perl5, p5-clone

p5-sql-abstract-limit v0.141
deps_library: perl5, p5-sql-abstract, p5-dbi, p5-test-deep,
p5-test-exception

p5-sql-translator v0.11002
deps_library: perl5, p5-class-accessor, p5-class-base,
p5-class-data-inheritable, p5-class-makemethods, p5-dbi,
p5-digest-sha1, p5-parse-recdescent, p5-test-differences,
p5-test-exception, p5-yaml, p5-io-stringy,
p5-spreadsheet-parseexcel, p5-template-toolkit,
p5-text-recordparser, p5-xml-writer, p5-xml-libxml

p5-string-crc32 v1.4
deps_library: perl5

p5-string-ediff v0.08
deps_library: perl5

p5-string-format v1.16
deps_library: perl5

p5-string-rewriteprefix v0.004
deps_library: perl5

p5-string-shellquote v1.03
deps_library: perl5

p5-sub-exporter v0.982
deps_library: perl5, p5-data-optlist, p5-params-util, p5-sub-install

p5-sub-identify v0.04
deps_library: perl5

p5-sub-install v0.925
deps_library: perl5

p5-sub-name v0.04
deps_library: perl5

p5-sub-uplevel v0.2002
deps_library: perl5

p5-svn-dump v0.04
deps_library: perl5

p5-svn-mirror v0.74
deps_library: perl5, p5-uri, p5-term-readkey, p5-svn-simple,
subversion-perlbindings, p5-vcp-autrijus-snapshot,
p5-data-uuid, p5-bsd-resource, p5-class-accessor,
p5-file-chdir, p5-timedate

p5-svn-notify v2.79
deps_library: perl5, p5-module-build, p5-pathtools, p5-version,
p5-html-parser, p5-net-smtp_auth

p5-svn-simple v0.27
deps_library: perl5, subversion-perlbindings

p5-sys-filesystem v1.14
deps_library: perl5

p5-sys-hostname-long v1.4
deps_library: perl5

p5-sys-syscall v0.22
deps_library: perl5

p5-sys-syslog v0.27
deps_library: perl5

p5-sysadm-install v0.32
deps_library: perl5, p5-log-log4perl, p5-libwww-perl, p5-term-readkey

p5-task-weaken v1.03
deps_library: perl5

p5-template-gd v2.66
deps_library: p5-gd, p5-template-toolkit

p5-template-plugin-class v0.14
deps_library: perl5, p5-template-toolkit

p5-template-timer v1.00
deps_library: perl5, p5-template-toolkit

p5-template-toolkit v2.19
deps_library: perl5, p5-appconfig, p5-file-homedir, p5-mac-carbon

p5-term-gnuplot v0.90380905
deps_library: perl5, libpng, gd2, xorg-libX11

p5-term-progressbar v2.09
deps_library: perl5, p5-class-methodmaker, p5-term-readkey

p5-term-prompt v1.04
deps_library: perl5, p5-term-readkey

p5-term-readkey v2.30
deps_library: perl5

p5-term-readline-gnu v1.16
deps_library: perl5, readline

p5-term-shell v0.01
deps_library: perl5

p5-test-classapi v1.06
deps_library: perl5, p5-class-inspector, p5-config-tiny, p5-params-util

p5-test-deep v0.106
deps_library: perl5, p5-test-tester, p5-test-nowarnings

p5-test-differences v0.4801
deps_library: perl5, p5-text-diff

p5-test-exception v0.27
deps_library: perl5, p5-test-simple, p5-sub-uplevel

p5-test-expect v0.30
deps_library: perl5

p5-test-harness v3.14
deps_library: perl5

p5-test-inline v2.105
deps_library: perl5, p5-params-util, p5-config-tiny, p5-class-autouse,
p5-algorithm-dependency, p5-file-flat, p5-pod-tests

p5-test-longstring v0.11
deps_library: perl5, p5-test-simple

p5-test-manifest v1.23
deps_library: perl5

p5-test-memory-cycle v1.04
deps_library: perl5, p5-test-simple, p5-devel-cycle

p5-test-mockobject v1.09
deps_library: perl5, p5-universal-can, p5-universal-isa,
p5-test-exception

p5-test-nowarnings v0.084
deps_library: perl5, p5-test-tester

p5-test-object v0.07
deps_library: perl5, p5-test-simple

p5-test-perl-critic v1.01
deps_library: perl5, p5-perl-critic, p5-module-build

p5-test-pod v1.40
deps_library: perl5, p5-pod-simple, p5-test-simple

p5-test-pod-coverage v1.08
deps_library: perl5, p5-pod-coverage, p5-test-simple

p5-test-portability-files v0.05
deps_library: perl5

p5-test-simple v0.94
deps_library: perl5

p5-test-subcalls v1.09
deps_library: perl5

p5-test-taint v1.02
deps_library: perl5

p5-test-tester v0.107
deps_library: perl5

p5-test-use-ok v0.02
deps_library: perl5

p5-test-warn v0.21
deps_library: perl5, p5-sub-uplevel, p5-tree-dag_node

p5-test-www-mechanize v1.24
deps_library: perl5, p5-carp-assert-more, p5-http-server-simple,
p5-test-longstring, p5-uri, p5-www-mechanize,
p5-test-simple

p5-test-www-mechanize-catalyst v0.51
deps_library: perl5, p5-catalyst-runtime,
p5-catalyst-plugin-session-state-cookie,
p5-catalyst-plugin-session, p5-libwww-perl, p5-moose,
p5-test-exception, p5-test-www-mechanize,
p5-www-mechanize, p5-namespace-clean

p5-test-yaml-meta v0.12
deps_library: perl5, p5-test-yaml-valid

p5-test-yaml-valid v0.03
deps_library: perl5, p5-yaml

p5-text-aspell v0.06
deps_library: perl5

p5-text-autoformat v1.13
deps_library: perl5, p5-text-reform

p5-text-balanced v2.02
deps_library: perl5

p5-text-chasen v1.04
deps_library: perl5, chasen

p5-text-csv v1.13
deps_library: perl5

p5-text-csv_xs v0.34
deps_library: perl5

p5-text-diff v0.35
deps_library: perl5, p5-algorithm-diff

p5-text-iconv v1.4
deps_library: perl5, libiconv

p5-text-kakasi v2.04
deps_library: perl5, kakasi

p5-text-levenshteinxs v0.03
deps_library: perl5

p5-text-markdown v1.0.3
deps_library: perl5, p5-module-build

p5-text-parsewords v3.27
deps_library: perl5

p5-text-pdf v0.29
deps_library: perl5, p5-io-compress

p5-text-quoted v2.05
deps_library: perl5, p5-text-autoformat

p5-text-recordparser v1.3.0
deps_library: perl5, p5-io-stringy, p5-class-accessor, p5-readonly,
p5-list-moreutils, p5-version, p5-test-exception,
p5-text-tabulardisplay, p5-module-build

p5-text-reform v1.11
deps_library: perl5

p5-text-simpletable v2.0
deps_library: perl5

p5-text-spellchecker v0.05
deps_library: perl5, p5-text-aspell

p5-text-tabsxwrap v2006.0711
deps_library: perl5

p5-text-tabulardisplay v1.22
deps_library: perl5

p5-text-template v1.44
deps_library: perl5

p5-text-vimcolor v0.11
deps_library: perl5

p5-text-wikiformat v0.78
deps_library: perl5, p5-test-simple

p5-text-wrapper v1.02
deps_library: perl5, p5-module-build

p5-tie-dbi v1.02
deps_library: p5-dbi

p5-tie-encryptedhash v1.24
deps_library: perl5

p5-tie-ixhash v1.21
deps_library: perl5

p5-tie-refhash v1.38
deps_library: perl5

p5-tie-toobject v0.03
deps_library: perl5, p5-test-use-ok

p5-time-duration v1.04
deps_library: perl5

p5-time-epoch v0.02
deps_library: perl5, p5-test-pod

p5-time-hires v1.9719
deps_library: perl5

p5-time-modules v2006.0814
deps_library: perl5

p5-time-period v1.20
deps_library: perl5

p5-time-piece v1.11
deps_library: perl5

p5-time-progress v1.3
deps_library: perl5

p5-time-y2038 v20081111
deps_library: perl5, p5-extutils-cbuilder, p5-test-exception,
p5-test-warn, p5-module-build

p5-timedate v1.16
deps_library: perl5

p5-tk v804.028
deps_library: perl5, tk, p5-term-readkey

p5-tree-dag_node v1.06
deps_library: perl5

p5-tree-simple v1.18
deps_library: perl5, p5-test-exception

p5-tree-simple-view v0.17
deps_library: perl5, p5-class-throwable, p5-tree-simple,
p5-test-exception, p5-test-longstring

p5-tree-simple-visitorfactory v0.10
deps_library: perl5, p5-tree-simple, p5-test-exception

p5-unicode-collate v0.52
deps_library: perl5

p5-unicode-string v2.09
deps_library: perl5

p5-universal-can v1.15
deps_library: perl5, p5-module-build

p5-universal-isa v1.03
deps_library: perl5, p5-module-build

p5-universal-moniker v0.08
deps_library: perl5, p5-lingua-en-inflect

p5-universal-require v0.13
deps_library: perl5

p5-unix-syslog v1.1
deps_library: perl5

p5-uri v1.40
deps_library: perl5

p5-uri-fetch v0.08
deps_library: perl5, p5-class-errorhandler, p5-libwww-perl, p5-uri

p5-uuid v0.04
deps_library: perl5

p5-variable-magic v0.37
deps_library: perl5

p5-vcp-autrijus-snapshot v0.9-20050110
deps_library: perl5, p5-xml-autowriter, p5-xml-parser, p5-text-diff,
p5-html-tree, p5-ipc-run3, p5-regexp-shellish

p5-vcp-dest-svk v0.29
deps_library: perl5, svk, p5-vcp-autrijus-snapshot, p5-yaml

p5-vcp-source-cvsbk v0.11
deps_library: perl5, p5-vcp-autrijus-snapshot

p5-version v0.7702
deps_library: perl5

p5-vonage-click2call v0.11
deps_library: perl5

p5-want v0.18
deps_library: perl5

p5-www-curl v4.09
deps_library: perl5, curl

p5-www-mechanize v1.60
deps_library: perl5, p5-libwww-perl, p5-html-parser,
p5-http-server-simple, p5-test-warn, p5-uri

p5-www-search v2.507
deps_library: perl5, p5-libwww-perl, p5-uri, p5-html-parser

p5-www-urltoys v1.28
deps_library: perl5, p5-libwww-perl

p5-x11-protocol v0.53
deps_library: perl5

p5-xml-apachefop v0.03
deps_library: perl5, p5-java

p5-xml-atom v0.13
deps_library: perl5, p5-xml-libxml, p5-digest-sha1, p5-libwww-perl,
p5-lwp-authen-wsse, p5-datetime

p5-xml-autowriter v0.39
deps_library: perl5, p5-xml-parser

p5-xml-dom-xpath v0.14
deps_library: perl5, p5-libxml-enno, p5-xml-xpathengine

p5-xml-feed v0.43
deps_library: perl5, p5-class-errorhandler, p5-xml-rss, p5-xml-atom,
p5-datetime, p5-datetime-format-mail,
p5-datetime-format-w3cdtf, p5-feed-find, p5-uri-fetch

p5-xml-filter-buffertext v1.01
deps_library: perl5

p5-xml-libxml v1.69
deps_library: perl5, p5-xml-libxml-common, p5-xml-sax,
p5-xml-namespacesupport, libiconv, libxml2

p5-xml-libxml-common v0.13
deps_library: perl5, libxml2

p5-xml-libxslt v1.66
deps_library: perl5, p5-xml-libxml, libxslt

p5-xml-namespacesupport v1.10
deps_library: perl5

p5-xml-parser v2.36
deps_library: perl5, expat

p5-xml-parser-easytree v0.01
deps_library: perl5

p5-xml-parser-lite-tree v0.11
deps_library: perl5, p5-soap-lite

p5-xml-rss v1.22
deps_library: perl5, p5-xml-parser, p5-html-parser, p5-test-manifest,
p5-datetime-format-w3cdtf, p5-datetime-format-mail

p5-xml-sax v0.96
deps_library: perl5, p5-xml-namespacesupport

p5-xml-sax-base v1.02
deps_library: perl5

p5-xml-sax-expat v0.40
deps_library: perl5, p5-xml-parser, p5-xml-sax, p5-xml-namespacesupport

p5-xml-sax-writer v0.50
deps_library: perl5, p5-text-iconv, p5-xml-filter-buffertext

p5-xml-simple v2.18
deps_library: perl5, p5-xml-namespacesupport, p5-xml-sax

p5-xml-twig v3.32
deps_library: perl5, p5-xml-parser

p5-xml-validator-schema v1.08
deps_library: perl5

p5-xml-writer v0.606
deps_library: perl5

p5-xml-xpath v1.13
deps_library: perl5, p5-xml-parser

p5-xml-xpathengine v0.12
deps_library: perl5

p5-yaml v0.68
deps_library: perl5

p5-yaml-syck v0.99
deps_library: perl5

p5-yaml-tiny v1.40
deps_library: perl5, p5-yaml, p5-yaml-syck

packetforward v0.8.1
deps_library: libpcap, libnet

packit v1.0
deps_library: libnet11

pal v0.4.3
deps_library: glib2, gettext, readline

Pallet v0.1.0
deps_library: MacPorts_Framework

pan2 v0.133
deps_library: pcre, gmime, gtk2, gtkspell2

pandoc v0.46
deps_library: gmp

pango v1.24.5+macosx
deps_library: glib2, Xft2, cairo

pango-devel v1.25.6+macosx
deps_library: glib2, Xft2, cairo

pangomm v2.24.0
deps_library: pango, cairomm, glibmm, libsigcxx2

pangoxsl v1.6.0.1
deps_library: pango

Pantomime v1.2.0pre3
deps_library: gnustep-base

pari v2.3.4
deps_library: xorg-libX11, ncurses, readline

parrot v1.0.0
deps_library: gmp, icu

patcher v0.6
deps_library: python25

patchutils v0.3.1
deps_library: perl5

pathalizer v0.7
deps_runtime: ghostscript, graphviz, netpbm

pavuk v0.9.35
deps_library: zlib, gettext

pazpar2 v1.0.9
deps_library: yaz, icu

pbzip2 v1.0.5
deps_library: bzip2

pcb v20060321
deps_runtime: tk
deps_library: gtk2

pcre v7.9
deps_library: readline, zlib, ncurses, bzip2

pcre++ v0.9.5
deps_library: pcre

pcrexx v0.9.5
deps_library: pcre

pdc v0.9
deps_library: readline, ncurses

pdf2djvu v0.5.11
deps_library: djvulibre, poppler, libiconv

pdf2svg v0.2.1
deps_library: poppler

pdfbox v0.7.1
deps_library: kaffe

pdfjam v1.20
deps_runtime: texlive

pdfkit v062906+darwin
deps_library: gnustep-core

pdftk v1.41+i386+with_gcc42
deps_library: libiconv, gcc42

pearpc v0.4
deps_library: xorg-libX11

peekabot v0.7.1
deps_library: boost, xercesc, fltk, libpng, freetype

pemail v1.2
deps_runtime: p5-mail-pop3client, p5-mime-lite, p5-term-readkey
deps_library: perl5

pennmush v1.8.3p9
deps_library: openssl, pcre, perl5, gettext

perfect_maildir v0.3
deps_library: perl5, p5-timedate

Performance v0.2.5
deps_library: gnustep-base

perl5 v5.8.9
deps_library: perl5.8

perlprimer v1.1.17
deps_library: p5-tk, p5-libwww-perl

pessulus v2.26.2
deps_library: gconf, py25-gnome, gnome-python-desktop

petsc v3.0.0-p8
deps_library: openmpi

pfe v0.33.65+i386
deps_library: ncurses

pflogsumm v1.1.2+darwin
deps_runtime: p5-date-calc

pftp v0.3
deps_library: readline, libpftputil

pg2xbase v2.4.1
deps_library: postgresql81, xbase

pgAdmin3 v1.10.0
deps_library: postgresql84, wxWidgets, openssl, libxml2, libxslt

pgbouncer v1.3.1
deps_library: libevent

pgf v2.00
deps_library: texlive

pgintcl v3.0.2
deps_runtime: tcl

pgplot v5.2.2
deps_library: libpng, zlib, g95, xorg-libX11

pgsqlclient v1.0-Beta6
deps_library: mono

pgtcl v1.5
deps_library: tcl, postgresql83

phonon v4.3.0
deps_library: qt4-mac

php-mode.el v1.4.0
deps_library: emacs

php4 v4.4.9+apache2+macosx
deps_library: libiconv, expat, gettext, zlib, openssl, tiff, libxml2,
libtool, mhash, libmcrypt, curl, jpeg, libpng, freetype,
apache2

php5 v5.3.0+apache2+macosx
deps_library: gsed, libtool, libxml2, bzip2, mhash, pcre, readline,
zlib, apache2

php5-apc v3.1.2
deps_library: php5

php5-calendar v5.3.0
deps_library: php5

php5-curl v5.3.0
deps_library: php5, curl

php5-devel v5.3.1RC1+apache2+macosx
deps_library: gsed, libtool, libxml2, bzip2, mhash, pcre, readline,
zlib, apache2

php5-eaccelerator v0.9.6-rc1
deps_library: php5

php5-exif v5.3.0
deps_library: php5

php5-ftp v5.3.0
deps_library: php5, openssl

php5-gd v5.3.0
deps_library: php5, freetype, jpeg, libpng, zlib

php5-gettext v5.3.0
deps_library: php5, gettext

php5-gmp v5.3.0
deps_library: php5, gmp

php5-gtk v2.0.1
deps_library: gtk2, php5, libglade2

php5-http v1.6.3
deps_library: php5, curl, zlib

php5-iconv v5.3.0
deps_library: php5, libiconv

php5-imagick v2.3.0
deps_library: php5, ImageMagick

php5-imap v5.3.0+macosx
deps_library: php5

php5-intl v5.3.0
deps_library: php5, icu

php5-mbstring v5.3.0
deps_library: php5

php5-mcrypt v5.3.0
deps_library: php5, libmcrypt, libtool

php5-memcache v2.2.5
deps_library: php5, memcached, zlib

php5-midgard v8.09.5
deps_library: midgard-core, php5

php5-midgard2 v9.03.0
deps_library: midgard2-core, php5

php5-mssql v5.3.0
deps_library: php5, freetds

php5-mysql v5.3.0+mysqlnd
deps_library: php5, zlib

php5-openssl v5.3.0+macosx
deps_library: php5

php5-oracle v5.3.0
deps_library: php5, oracle-instantclient

php5-pcntl v5.3.0
deps_library: php5

php5-posix v5.3.0
deps_library: php5

php5-postgresql v5.3.0+postgresql84
deps_library: php5, postgresql84

php5-pspell v5.3.0
deps_library: php5, aspell

php5-rrdtool v1.0
deps_library: php5, rrdtool, re2c

php5-soap v5.3.0
deps_library: php5, libxml2

php5-sockets v5.3.0
deps_library: php5

php5-sqlite v5.3.0
deps_library: php5, sqlite3

php5-suhosin v0.9.29
deps_library: php5

php5-syck v0.55+darwin
deps_library: php5, syck, re2c

php5-tidy v5.3.0
deps_library: php5, tidy

php5-uploadprogress v1.0.1
deps_library: php5

php5-wddx v5.3.0
deps_library: php5

php5-web v5.3.0
deps_library: php5

php5-xdebug v2.0.5
deps_library: php5

php5-xmlrpc v5.3.0
deps_library: php5, expat

php5-xsl v5.3.0
deps_library: php5, libxslt

php5-yaz v1.0.14
deps_library: php5, re2c, yaz

php5-zip v5.3.0
deps_library: php5, zlib

php52 v5.2.10+apache2+macosx
deps_library: gsed, libtool, libxml2, libxslt, openssl, zlib, bzip2,
libiconv, expat, gettext, tiff, mhash, libmcrypt, curl,
pcre, jpeg, libpng, freetype, apache2

phpbb v2.0.19
deps_library: apache2, php5, mysql5

phpmyadmin v3.2.1
deps_runtime: php5-gd, php5-mbstring, php5-mcrypt, php5-mysql, php5-zip

phppgadmin v4.2.2
deps_runtime: php5-postgresql

physfs v1.0.2+darwin_9
deps_library: readline

PIDA v0.5.1
deps_library: py25-gtk, py25-gnome, kiwi, librsvg, vte

pidgin v2.5.8
deps_library: audiofile, dbus, dbus-glib, gtk2, gconf, libao, libxml2,
nspr, nss, p5-xml-parser, intltool

pidgin-encryption v3.0
deps_library: nss, pidgin

pidgin-otr v3.2.0
deps_library: pidgin, libotr, gettext

pike v7.6.112
deps_library: zlib, gmp, nettle

piklab v0.15.4
deps_library: kdelibs3, libusb-compat, jpeg, readline

pilot-link v0.12.3
deps_library: libiconv, readline, popt, libpng

pinentry v0.7.5+darwin
deps_library: libiconv, ncurses

pircbot v1.4.4
deps_library: gnu-classpath

planner v0.14.3
deps_library: gtk2, gconf, libgnomeui, libgnomeprintui, rarian, libxslt,
p5-xml-parser, evolution-data-server

playerstage-player v2.0.4
deps_library: gtk2, jpeg, libpng, glib2, tiff, boost, gsl, python25,
swig

playerstage-stage v2.0.3
deps_library: playerstage-player

plconv v0.1
deps_library: gnustep-base

ploticus v2.40
deps_library: xorg-libX11, libpng, zlib, gd2, jpeg, freetype

plotutils v2.5
deps_library: libpng, zlib

plplot v5.9.4+gcc43+i386
deps_library: expat, fontconfig, freefont-ttf, freetype, libiconv,
libLASi, libpng, pango, swig, tcl, tk, aquaterm,
antigraingeometry, zlib, gcc43

pnet v0.8.0
deps_library: treecc

pnetlib v0.7.4
deps_library: pnet, xorg-libs

png2ico v2002-12-08
deps_library: libpng, zlib

pngmeta v1.11
deps_library: libpng, zlib

pngpp v0.2.3
deps_library: libpng

po-mode.el v0.17
deps_library: emacs

podofo v0.7.0
deps_library: fontconfig, freetype, jpeg, tiff, zlib, cppunit, openssl,
lua

poedit v1.4.2
deps_library: wxWidgets, gettext

poldek v0.30-cvs20080225.00
deps_library: rpm, argp-standalone, ncurses, pcre, check, libxml2

policykit v0.9
deps_library: dbus-glib

policykit-gnome v0.9.2
deps_library: gconf, policykit

poppler v0.12.0
deps_library: gtk2, lcms, openjpeg, poppler-data

popt v1.15
deps_library: gettext, libiconv

postgis v1.4.0+postgresql84
deps_library: geos, proj, libiconv, postgresql84

postgresql-devel v20090613
deps_library: readline, openssl, zlib, libxml2, libxslt, ossp-uuid

postgresql-server-devel v20090613
deps_runtime: postgresql-devel

postgresql7 v7.4.24+darwin_i386
deps_library: readline, openssl, zlib, bison

postgresql80 v8.0.22
deps_library: readline, openssl, zlib

postgresql80-server v8.0.21
deps_runtime: postgresql80

postgresql81 v8.1.18
deps_library: readline, openssl, zlib, libxml2, libxslt

postgresql81-server v8.1.17
deps_runtime: postgresql81

postgresql82 v8.2.13
deps_library: readline, openssl, zlib, libxml2, libxslt

postgresql82-server v8.2.13
deps_runtime: postgresql82

postgresql83 v8.3.8
deps_library: readline, openssl, zlib, libxml2, libxslt, ossp-uuid

postgresql83-server v8.3.7
deps_runtime: postgresql83

postgresql84 v8.4.1
deps_library: readline, openssl, zlib, libxml2, libxslt, ossp-uuid

postgresql84-server v8.4.0
deps_runtime: postgresql84

postgresql85 v8.5alpha1
deps_library: readline, openssl, zlib, libxml2, libxslt, ossp-uuid

postgresql_autodoc v1.31
deps_library: perl5, p5-dbi, p5-dbd-pg, p5-html-template,
p5-term-readkey

postgrey v1.32
deps_library: p5-io-multiplex, p5-net-server, p5-berkeleydb

potrace v1.8
deps_library: zlib

pound v2.4.3
deps_library: openssl, pcre

povray v3.6.1
deps_library: xorg-libsm, xpm, libpng, jpeg, zlib, tiff

powerpc-rtems-binutils v2.18
deps_library: gettext

powerpc-rtems-gcc v4.2.3
deps_library: powerpc-rtems-binutils, powerpc-rtems-binutils,
powerpc-rtems-binutils, powerpc-rtems-binutils,
powerpc-rtems-binutils

ppl v0.10.2
deps_library: gmp, glpk

ppmtomd v1.6
deps_library: netpbm

pqa v1.6
deps_library: ruby

PreferencePanes v1.0.1
deps_library: gnustep-base

prelude-lml v0.9.12.2
deps_library: pcre, libprelude

prelude-manager v0.9.14
deps_library: libxml2, gnutls, libprelude

PRICE v0.8.1
deps_library: gnustep-core

privoxy v3.0.12+darwin
deps_library: pcre, zlib

procfs v2.0
deps_library: pcre, macfuse

proguard v4.1
deps_library: kaffe

ProjectCenter v0.4.3
deps_library: gnustep-core

ProjectManager v0.2
deps_library: HighlighterKit, KeyArcher, WizardKit, plconv

prolog-mode.el v1.2
deps_runtime: swi-prolog
deps_library: emacs

prothon v0.1.2-b711
deps_library: boost, sqlite2, apr, expat, libiconv, db44

protobuf-c v0.10
deps_library: protobuf-cpp

protobuf-java v2.1.0
deps_library: protobuf-cpp

protobuf-python v2.1.0
deps_library: protobuf-cpp, py-setuptools

protobuf-python25 v2.1.0
deps_library: protobuf-cpp, py25-setuptools

protobuf-python26 v2.1.0
deps_library: protobuf-cpp, py26-setuptools

proxytunnel v1.7.2
deps_library: openssl, zlib

ps2eps v1.64
deps_runtime: ghostscript, perl5

psbind v20030617
deps_runtime: a2ps, ghostscript, libpaper

psh v1.0
deps_library: perl5, p5-term-readline-gnu, p5-bsd-resource

psi v0.13
deps_library: zlib, qt4-mac

psi-otr v0.5
deps_library: psi, libotr

pspp v0.6.1+graph+gui
deps_library: gsl, libiconv, zlib, libxml2, readline, plotutils,
pkgconfig, gtk2, libglade2

pstoedit v3.45
deps_runtime: ghostscript
deps_library: ImageMagick, plotutils, libpng, libemf, zlib

pstotext v1.9
deps_runtime: ghostscript

pTeX v20090703+darwin_9+euc+motif
deps_runtime: texi2html, texinfo
deps_library: perl5, gd2, ghostscript-fonts-hiragino, jpeg, libiconv,
libpng, ncurses, t1lib, zlib, openmotif

ptex-sfmacros v0
deps_library: pTeX

pulse v1.2.18
deps_library: kaffe

puppet v0.25.0
deps_library: ruby, facter

pure v0.34+macosx
deps_runtime: openbrowser
deps_library: gmp, gsl, libiconv, libtool, readline

pure-csv v0.6
deps_library: pure

pure-devel v0.34.0.r2195+macosx
deps_runtime: openbrowser
deps_library: gmp, gsl, libiconv, libtool, readline

pure-doc v0.5
deps_library: pure

pure-ffi v0.7+darwin
deps_library: pure, libffi

pure-gen v0.4
deps_runtime: gcc43
deps_library: pure

pure-gl v0.6
deps_library: pure, mesa

pure-gsl v0.6
deps_library: pure, gsl

pure-gtk v0.4
deps_library: pure, pure-ffi, atk, cairo, glib2, gtk2, pango

pure-odbc v0.4
deps_library: pure, gmp, unixODBC

pure-xml v0.2
deps_library: pure, libxml2, libxslt

putmail v1.4
deps_runtime: python24

putty v0.60
deps_library: gtk1

pv v1.1.4
deps_library: gettext

pwlib v1.5.2
deps_library: openldap, libsdl, expat, openssl

pwman v0.3.8
deps_library: ncurses, libxml2, gnupg

pwsafe v0.2.0
deps_library: readline, openssl, ncurses, xorg-libXmu

py-4suite-xml v1.0.2
deps_library: python24, py-xml

py-airconf v0.2
deps_library: python24, py-snmp

py-albatross v1.36
deps_library: python24

py-altgraph v0.6.7
deps_library: python24, py-setuptools

py-ana v0.9.2
deps_library: python24, xalanc, xercesc

py-ansistyle v0.4
deps_library: python24, py-url

py-ao v0.81
deps_library: python24, libao

py-appscript v0.19.0
deps_library: python24, py-setuptools

py-apsw v3.3.5-r1
deps_library: python24, sqlite3

py-apycot v0.12.3
deps_library: python24

py-archmage v0.0.8
deps_library: py-chm

py-async v0.1.0
deps_library: python24

py-atox v0.5
deps_library: python24

py-bdist_mpkg v0.4.4
deps_library: python24, py-setuptools

py-beaker v1.0.2
deps_library: py-setuptools, py-myghtyutils

py-beautifulsoup v3.0.7a
deps_library: python24

py-beepy v0.5
deps_runtime: py-twisted
deps_library: python24

py-biggles v1.6.5
deps_library: plotutils, py-numpy

py-biopython v1.49
deps_library: python24, py-numpy, py-mx, py-reportlab

py-bison v0.1.8
deps_runtime: bison, flex
deps_library: python24

py-bitbuffer v0.1
deps_library: python24

py-bitdecoder v0.5.1
deps_library: python24

py-blosxom v1.2.1
deps_library: python24

py-boto v1.8d
deps_library: python24

py-bsddb v2.5.2
deps_library: python24, db46

py-bzip2 v1.1
deps_library: python24, bzip2

py-cairo v1.4.12+darwin_9
deps_library: python24, cairo, py-numpy

py-cdb v0.32
deps_library: python24

py-cddb v1.4
deps_library: python24

py-celementtree v1.0.5-20051216
deps_library: python24, py-elementtree

py-cfgparse v0.1
deps_library: python24

py-cgipm v0.1
deps_library: python24

py-cgkit v1.2.0
deps_library: python24

py-chart v1.37
deps_library: python24

py-checker v0.8.18
deps_library: python24

py-cheetah v2.0.1
deps_library: python24

py-cherrypy v2.3.0
deps_library: python24

py-cherrypy3 v3.0.3
deps_library: python24

py-chm v0.8.4
deps_library: python24, chmlib

py-clamav v0.4.0
deps_library: python24, clamav

py-clientcookie v1.3.0
deps_library: python24, py-setuptools, py-bsddb

py-clientform v0.2.9
deps_library: python24

py-clienttable v0.0.1a
deps_library: python24

py-cmdsyntax v0.91
deps_library: python24

py-config v1.2
deps_library: python24

py-config-reddove v0.3.5
deps_library: python24

py-configobj v4.5.2
deps_library: python24

py-configsaver v0.2
deps_runtime: py-libgmail
deps_library: python24

py-constraint v0.2.6
deps_library: python24

py-construct v2.00
deps_library: python24

py-contract v1.1
deps_library: python24

py-coordsys v0.51
deps_library: python24

py-crack v0.5.1
deps_library: python24, cracklib

py-crash v0.4-pre3
deps_library: python24

py-crypto v2.0.1
deps_library: python24

py-cssutils v0.53
deps_library: python24

py-ctags v1.0.5
deps_library: python24

py-ctypes v1.0.1
deps_library: python24, libffi

py-curl v7.19.0
deps_library: python24, curl

py-cxx v5.3.2
deps_library: python24

py-cython v0.11.2
deps_library: python24

py-daemon v1.0.1
deps_library: python24

py-dap v2.2.6.7
deps_library: python24, py-setuptools, py-httplib2

py-dateutil v1.4.1
deps_runtime: py-tz, py-setuptools
deps_library: python24

py-dbo v0.6
deps_library: python24

py-dbrow v0.8
deps_library: python24

py-decoratortools v1.7
deps_library: py-setuptools

py-des v1.1
deps_library: python24

py-discord v1.0.1
deps_library: python24

py-dispatcher v2.0.1
deps_library: python24

py-django v1.1
deps_library: python24, py-setuptools

py-dns v2.3.3
deps_library: python24

py-dnspython v1.6.0
deps_library: python24

py-do v2.0
deps_library: python24

py-docutils v0.5
deps_library: python24

py-dot v1.0.2
deps_runtime: graphviz
deps_library: python24, py-parsing

py-dpkt v1.6
deps_library: python24

py-dsv v1.4.0
deps_library: python24

py-ebay v0.1.4
deps_library: python24

py-elementtree v1.2.6-20050316
deps_library: python24

py-elixir v0.5.2
deps_library: py-sqlalchemy

py-empy v3.3
deps_library: python24

py-enca v0.3
deps_library: enca

py-enum v0.4.2
deps_library: python24

py-epydoc v3.0.1
deps_library: python24

py-exif v1.0.2
deps_library: python24

py-eyed3 v0.6.14
deps_library: python24, py-optik

py-ezpycrypto v0.1.1
deps_library: python24, py-crypto

py-f2py v2.43.239_1831
deps_library: python24, py-numeric

py-fchksum v1.7.1
deps_library: python24, zlib

py-fcrypt v1.3.1
deps_library: python24

py-feedparser v4.1
deps_library: python24

py-flatdb v1.0.2
deps_library: python24

py-flup v0.5
deps_library: python24

py-fnorb v1.3
deps_library: python24

py-formbuild v0.1.5b
deps_library: py-setuptools

py-formencode v1.2.2
deps_library: python24, py-setuptools

py-fpconst v0.7.2
deps_library: python24

py-ftputil v2.0.3
deps_library: python24

py-gadfly v1.0.0
deps_library: python24, py-kjbuckets

py-game v1.9.1
deps_library: python24, libsdl, libsdl_mixer, libsdl_image, libsdl_ttf,
smpeg, py-numpy

py-gd v0.56
deps_library: python24, gd2, giflib

py-gdata v2.0.2
deps_library: py-setuptools, py-elementtree

py-gdbm v2.4.6
deps_library: python24, gdbm

py-geoip v1.2.4
deps_library: python24, libgeoip

py-geotypes v0.7.0
deps_library: python24, py-psycopg2

py-getargs v2.14
deps_library: python24

py-ggy v0.4.1
deps_library: python24

py-glewpy v0.7.4
deps_library: python24, glew, py-pyrex

py-gmpy v1.01
deps_library: python24, gmp

py-gnome v2.18.2
deps_library: libzvt, py-gtk2, py-orbit

py-gnupg v0.3.2
deps_library: python24, gnupg

py-gnuplot v1.7
deps_runtime: gnuplot
deps_library: python24, py-numeric

py-gobject v2.18.0+darwin_9
deps_library: glib2, libxslt, python24

py-google v0.6
deps_library: py-soappy

py-graphpath v0.7
deps_library: python24

py-gsl v0.9.1+numpy
deps_library: python24, gsl, py-numpy

py-gtk2 v2.12.1+darwin_9
deps_library: python24, atk, gtk2, libglade2, py-cairo, py-gobject

py-gtkmvc v0.9.2
deps_library: python24, py-gtk2

py-harvestman v1.4
deps_library: python24, py-sgmlop

py-hgsvn v0.1.7
deps_runtime: py-elementtree
deps_library: python24, py-setuptools

py-htmlcalendar v1.1.1
deps_library: python24, py-htmltemplate

py-htmlgen v2.2
deps_library: python24

py-htmloo v0.7
deps_library: python24

py-htmltemplate v1.5.0
deps_library: python24

py-httplib2 v2-0.5.0
deps_library: python24

py-hyperestraier v0.0.15
deps_library: python24, hyperestraier

py-icalendar v1.2
deps_library: python24

py-id3lib v0.5.1
deps_library: python24, id3lib, zlib

py-imdb v4.0
deps_library: python24

py-importchecker v1.0
deps_library: python24

py-iniparse v0.3.1
deps_library: python24

py-iplib v0.7
deps_library: python24

py-ipy v0.42
deps_library: python24

py-ipython v0.9.1+scientific
deps_library: python24, py-readline, py-scientific

py-irclib v0.4.6
deps_library: python24

py-jabber v0.5-0
deps_library: python24

py-jinja2 v2.1.1
deps_library: python24, py-setuptools

py-kid v0.9.6
deps_library: python24, py-celementtree

py-kjbuckets v2.2
deps_library: python24

py-kqueue v2.0.1
deps_library: python24

py-ldap v2.3.7
deps_library: python24, openldap, openssl, cyrus-sasl2

py-levenshtein v0.10.1
deps_library: python24

py-libdnet v1.11
deps_library: python24, libdnet

py-libgmail v0.1.5.1
deps_library: python24

py-libxml2 v2.6.21
deps_library: python24, libxml2, zlib

py-libxslt v2.6.21
deps_library: python24, libxslt, py-libxml2, zlib

py-linda v0.5.1
deps_library: python24

py-lint v0.18.0
deps_library: py-logilab-astng, py-logilab-common

py-log4py v1.3
deps_library: python24

py-logilab-astng v0.19.0
deps_library: python24, py-logilab-common

py-logilab-common v0.42.0
deps_library: python24

py-lrucache v0.2
deps_library: python24

py-lupy v0.2.1
deps_library: python24

py-lxml v2.1.2
deps_library: python24, libxml2, libxslt, py-setuptools

py-lzma v0.0.3
deps_library: python24

py-m2crypto v0.17
deps_library: python24, swig, openssl

py-macfile v0.2.1
deps_library: python24

py-macholib v1.2
deps_library: python24, py-altgraph

py-mad v0.5.1
deps_library: python24, libmad, py-ao

py-magic v0.1
deps_library: python24

py-mailbox-reader v1.0.4
deps_library: python24

py-make v0.9
deps_library: python24

py-mako v0.1.10
deps_library: python24

py-managesieve v0.4
deps_library: python24

py-markdown v1.7
deps_library: python24

py-mathdom v0.7
deps_runtime: py-parsing
deps_library: python24

py-matplotlib v0.99.0+tkinter
deps_library: python24, freetype, libpng, py-dateutil, py-tz, py-numpy,
py-configobj, py-pyobjc2, py-pyobjc2-cocoa, py-tkinter

py-matplotlib-basemap v0.99.4
deps_library: python24, py-matplotlib, geos, py-httplib2, py-dap

py-mecab v0.96
deps_library: python24, mecab

py-mechanize v0.1.9
deps_library: python24, py-clientform

py-mechanoid v0.5.22
deps_library: python24

py-medusa v0.5.4
deps_library: python24

py-meld3 v0.6.3
deps_library: python24

py-memcached v1.43
deps_library: python24

py-metar v0.13
deps_library: python24

py-mhash v1.2
deps_library: python24, mhash

py-migrate v0.2.0
deps_library: python24

py-modulegraph v0.7
deps_library: python24, py-altgraph

py-modulegraph-devel v0.7.2
deps_library: python24, py-altgraph

py-mongoose v0.1
deps_library: python24

py-mpservlets v1.1.5
deps_library: python24, mod_python

py-msnp v0.4.1
deps_library: python24

py-mssql v0.8.0
deps_library: python24, freetds

py-mutagen v1.15
deps_library: python24

py-mx v2.0.6
deps_library: python24

py-myghty v1.1
deps_library: python24

py-myghtyutils v0.52
deps_library: py-setuptools

py-mysql v1.2.2
deps_library: python24, mysql5

py-netdevicelib v0.1
deps_library: python24

py-nevow v0.9.33
deps_library: python24, py-twisted

py-nltk v2.0b5
deps_library: py-numpy, py-matplotlib, py-yaml

py-nose v0.10.4
deps_library: py-setuptools

py-numarray v1.5.2
deps_library: python24

py-numeric v24.2+macosx
deps_library: python24

py-numpy v1.3.0
deps_library: python24, fftw-3, py-nose

py-ogg v1.3
deps_library: python24, libogg

py-omniORBpy v3.0
deps_library: omniORB

py-opengl v3.0.0c1
deps_library: python24, py-ctypes, py-numpy

py-openssl v0.7
deps_library: python24, openssl

py-optik v1.5.3
deps_library: python24

py-orbit v2.14.3
deps_library: python24, orbit2

py-orq v0.1
deps_library: python24

py-otp v1.0
deps_library: python24

py-par v1.9.2
deps_library: lammpi, py-numeric

py-paramiko v1.7.4
deps_library: python24, py-crypto

py-parsing v1.5.1
deps_library: python24

py-paste v1.7.1
deps_library: python24

py-pastedeploy v1.3.1
deps_library: python24

py-pastescript v1.6.2
deps_library: py-cheetah

py-pastewebkit v1.0
deps_library: python24

py-paver v1.0.1
deps_library: python24, py-setuptools

py-pcapy v0.10.4
deps_library: python24, libpcap

py-peak v0.5a3
deps_library: python24

py-pedal v2.0.0a7
deps_library: python24, py-numeric

py-pexpect v2.3
deps_library: python24

py-pgasync v1.15b
deps_library: python24, py-twisted

py-pgsql v2.5.1
deps_library: python24, postgresql82

py-piddle v1.0.15
deps_library: python24

py-pil v1.1.6
deps_library: python24, jpeg, freetype, zlib

py-pip v0.4
deps_library: python24, py-setuptools

py-pipedream v0.2.0
deps_library: python24

py-plex v1.1.4.1
deps_library: python24

py-plistservices v2
deps_library: python24

py-ply v3.2
deps_library: python24

py-pmock v0.3
deps_library: python24

py-pmw v1.3.2
deps_library: python24, py-tkinter

py-poly v0.1.0
deps_library: python24

py-posixtimezone v0.9.4
deps_library: python24

py-postgresql-exception v0.2
deps_runtime: py-postgresql-layout
deps_library: python24

py-postgresql-greentrunk v0.1
deps_runtime: py-postgresql-layout
deps_library: python24

py-postgresql-layout v0.3
deps_library: python24

py-postgresql-pqueue v0.1
deps_runtime: py-postgresql-layout
deps_library: python24

py-postgresql-proboscis v0.1
deps_runtime: py-postgresql-greentrunk, py-postgresql-pqueue,
py-postgresql-layout, py-postgresql-exception
deps_library: python24

py-pow v0.7
deps_library: python24

py-ppy v0.0.6
deps_library: python24

py-probstat v0.912
deps_library: python24

py-processing v0.52
deps_library: python24, py-ctypes

py-psyco v1.5.2+darwin_i386
deps_library: python24

py-psycopg v1.1.21
deps_library: py-mx, python24, openssl

py-psycopg2 v2.0.5.1
deps_library: postgresql81, python24, openssl

py-ptypes v0.3
deps_library: python24

py-pullparser v0.0.6
deps_library: python24

py-py v0.9.2
deps_library: python24

py-py2app v0.3.6
deps_library: python24, py-setuptools, py-altgraph, py-macholib,
py-modulegraph, py-bdist_mpkg

py-py2app-devel v0.4.2
deps_library: python24, py-setuptools, py-altgraph, py-macholib,
py-modulegraph-devel, py-bdist_mpkg

py-pyb v0.4
deps_library: python24

py-pycluster v1.44
deps_library: python24, py-numpy

py-pyflakes v0.3.0
deps_library: python24, py-setuptools

py-pygments v1.0
deps_library: py-setuptools

py-pygpgme v0.1
deps_library: gpgme

py-pygresql v4.0
deps_library: python24, postgresql83

py-pylibpcap v0.6.2
deps_library: python24, libpcap, swig

py-pylons v0.9.6.2
deps_library: py-setuptools, py-routes, py-myghty, py-paste,
py-pastedeploy, py-pastescript, py-simplejson,
py-WebHelpers, py-nose, py-beaker, py-formencode,
py-cheetah

py-pyobjc v1.4
deps_library: python24

py-pyobjc2 v2.0
deps_library: python24, py-setuptools, py-py2app-devel, py-elementtree

py-pyobjc2-cocoa v2.0
deps_library: python24, py-pyobjc2

py-pyprotocols v1.0a0dev-r2302
deps_library: py-decoratortools

py-pyqt3 v3.17.4
deps_library: py-sip, qt3-mac

py-pyqt4 v4.4.3
deps_library: py-sip, qt4-mac

py-pyqwt v5.1.0
deps_library: qt4-mac, qwt

py-pyrex v0.9.8.5
deps_library: python24

py-pythoncad vDS1-R22
deps_library: python24, py-gtk2

py-pyx v0.9
deps_library: python24, texlive

py-pyxg v0.2.0
deps_library: py-bdist_mpkg, py-pyobjc

py-quixote v1.2
deps_library: python24

py-rad v0.9
deps_library: python24

py-radix v0.4
deps_library: python24

py-rdflib v2.4.0
deps_library: python24, py-setuptools

py-readline v2.4.6
deps_library: python24, readline

py-repl v0.8.1
deps_library: python24

py-reportlab v2.3
deps_library: python24, py-numeric, py-pil

py-reverend v0.2.4
deps_library: python24

py-rijndael v1.3
deps_library: python24

py-ro v3.7
deps_library: python24

py-roundup v1.3.3
deps_library: python24

py-routes v1.10.3
deps_library: python24

py-rt v2.5
deps_library: python24

py-ruledispatch v0.5a0.dev-r2306
deps_library: py-pyprotocols

py-scanf v1.0
deps_library: python24

py-scientific v2.6.1+macosx
deps_library: netcdf, py-numeric

py-scipy v0.7.0+gcc43
deps_library: python24, py-numpy, py-nose, SuiteSparse, swig, gcc43

py-scipy03 v0.3.2
deps_library: python24, gnuplot, fftw, py-numeric, py-f2py, gcc34

py-sclapp v0.5.1
deps_library: python24

py-serial v2.2
deps_library: python24

py-setuptools v0.6c9
deps_library: python24

py-sgmlop v1.1.1-20040207
deps_library: python24

py-shellwords v0.2
deps_library: python24

py-simplejson v2.0.9
deps_library: py-setuptools

py-simpy v1.5
deps_library: python24

py-sip v4.7.9
deps_library: python24

py-sisynala v0.9.18
deps_runtime: py-geoip, py-gd
deps_library: python24

py-sisyphus v0.9.1
deps_library: python24

py-smb v0.4.4
deps_library: python24

py-smisk v1.1.6
deps_library: python24, fcgi, py-setuptools, py-readline, py-elixir,
py-mako, py-yaml

py-snmp v3.4.3
deps_library: python24

py-soappy v0.11.3
deps_library: python24, py-fpconst, py-xml

py-souk v0.5.1
deps_library: python24

py-spark v0.6.1
deps_library: python24

py-spf v1.6
deps_library: python24, py-dns

py-sphinx v0.1.61950
deps_runtime: py-pygments
deps_library: py-docutils

py-spreadmodule v1.5.0
deps_library: python24

py-spyce v1.3.13-1
deps_library: mod_python, python24, apache2

py-sql v0.6
deps_library: python24, py-mx

py-sqlalchemy v0.4.7p1
deps_library: py-setuptools

py-sqlalchemy-migrate v0.4.5
deps_library: py-setuptools

py-sqlite v2.4.1
deps_library: python24, sqlite3

py-sqlobject v0.10.2
deps_library: python24, py-formencode

py-srs v0.30.9
deps_library: python24

py-ssh v0.3
deps_library: python24

py-stablesort v2.3
deps_library: python24

py-supervisor v3.0a3
deps_library: python24, py-setuptools, py-elementtree, py-meld3,
py-medusa

py-svn v1.5.1
deps_library: python24, subversion

py-svnreporter v0.4
deps_library: python24, subversion-python25bindings

py-swishe v0.5
deps_library: python24

py-sympy v0.5.15
deps_library: python24

py-tables v2.0.2
deps_library: python24, hdf5, py-numpy, bzip2

py-tahchee v0.9.8
deps_library: python24, py-cheetah

py-tarfile v0.7.5
deps_library: python24

py-taskplan v1.2.1
deps_library: python24

py-tconfpy v1.185
deps_library: python24

py-textile v2.0.11
deps_library: python24, py-setuptools

py-texttable v0.6.0
deps_library: python24

py-tiff v0.1.4
deps_library: python24, tiff

py-timeformat v1.0.0
deps_library: python24

py-tkinter v2.4.6
deps_library: python24, tcl, tk

py-tlslite v0.3.0
deps_library: python24

py-toc v2.4
deps_library: python24

py-tpg v3.0.4
deps_library: python24

py-traits v1.1.0
deps_library: python24, py-scipy, py-numpy

py-turbocheetah v1.0
deps_library: py-cheetah

py-turbogears v1.0.4.4
deps_library: py-cherrypy, py-configobj, py-decoratortools,
py-formencode, py-pastescript, py-ruledispatch,
py-setuptools, py-simplejson, py-turbocheetah,
py-turbojson, py-turbokid

py-turbojson v1.1.2
deps_library: py-ruledispatch

py-turbokid v1.0.4
deps_library: py-kid

py-twisted v8.0.1
deps_library: python24, py-zopeinterface

py-twisted-web2 v0.2.0
deps_library: python24

py-twistedsnmp v0.3.12
deps_library: python24, py-twisted

py-twistedweb2 v0.2.0
deps_library: python24

py-twitter v0.6
deps_library: py-simplejson

py-tz v2009a
deps_library: python24

py-uid v1.0.2
deps_library: python24

py-umlgraph v0.1.10
deps_library: python24

py-unit v1.4.1
deps_library: python24

py-unum v4.0
deps_library: python24

py-url v0.12
deps_library: python24

py-urlgrabber v3.1.0
deps_library: python24

py-urwid v0.9.8
deps_library: python24

py-utidylib v0.2
deps_library: python24, tidy, py-ctypes, py-epydoc

py-virtualenv v1.3.3
deps_library: python24, py-setuptools

py-virtualenvwrapper v1.18.1
deps_library: python24, py-setuptools, py-virtualenv

py-vobject v0.4.1
deps_library: py-dateutil, py-setuptools

py-vorbis v1.4
deps_library: python24, libvorbis, py-ogg

py-WebHelpers v0.3.4
deps_library: py-setuptools

py-weblib v1.3.4
deps_library: python24

py-webstack v1.0
deps_library: python24

py-werkzeug v0.4.1
deps_library: python24, py-setuptools

py-wordnet v1.4
deps_library: python24

py-work v0.4.8
deps_library: python24

py-workerpool v0.9.2
deps_library: python24

py-wxpython v2.8.9.2
deps_library: python24, wxWidgets

py-wxpython26 v2.6.3.3
deps_library: python24, wxWidgets26

py-xar v0.4
deps_library: xar, py-pyrex

py-xattr v0.5
deps_library: python24, py-setuptools

py-xist v2.13
deps_library: python24, py-xml, py-ansistyle, py-url

py-xlib v0.12
deps_library: python24

py-xml v0.8.4
deps_library: python24, expat

py-xmldiff v0.6.8
deps_library: python24, py-xml

py-xmlsec v0.2.1
deps_library: python24, py-libxml2, openssl, xmlsec

py-xmltramp v2.16
deps_runtime: py-xml
deps_library: python24

py-xmpppy v0.4.1
deps_library: python24

py-xtemplate v0.1.0
deps_library: python24

py-yaml v3.05
deps_library: python24

py-yenc v0.2
deps_library: python24

py-yum-metadata-parser v1.1.2
deps_library: python24, py-sqlite, glib2, libxml2, sqlite3

py-zconfig v2.3
deps_library: python24

py-zodb v3.4.2
deps_library: python24

py-zopeinterface v3.3.0
deps_library: python24

py-zsi v2.0
deps_library: python24, py-xml

py25-altgraph v0.6.7
deps_library: python25, py25-setuptools

py25-appscript v0.19.0
deps_library: python25, py25-setuptools

py25-apptools v3.2.0
deps_library: python25, py25-configobj, py25-numpy, py25-envisagecore,
py25-traitsgui

py25-asn1 v0.0.9a
deps_library: python25

py25-aspects v1.1
deps_library: python25

py25-authkit v0.3.0pre5
deps_library: python25

py25-baz v1.5.3
deps_library: python25, bazaar

py25-bdist_mpkg v0.4.4
deps_library: python25, py25-setuptools

py25-beaker v1.0.2
deps_library: py25-setuptools, py25-myghtyutils

py25-beautifulsoup v3.0.7a
deps_library: python25

py25-biggles v1.6.5
deps_library: plotutils, py25-numpy

py25-biopython v1.51
deps_library: python25, py25-numpy, py25-reportlab

py25-boto v1.8d
deps_library: python25

py25-bsddb v2.5.4
deps_library: python25

py25-buzhug v1.5
deps_library: python25

py25-bz2 v2.5.4
deps_library: python25

py25-cairo v1.8.2+darwin_9
deps_library: python25, cairo, py25-numpy

py25-celementtree v1.0.5-20051216
deps_library: python25, py25-elementtree

py25-chardet v1.0
deps_library: python25

py25-chart v1.39
deps_library: python25

py25-checker v0.8.18
deps_library: python25

py25-cheetah v2.0.1
deps_library: python25

py25-cherrypy v2.3.0
deps_library: python25

py25-cherrypy3 v3.1.1
deps_library: python25

py25-chm v0.8.4
deps_library: python25, chmlib

py25-cjson v1.0.5
deps_library: python25

py25-clientcookie v1.3.0
deps_library: python25, py25-setuptools

py25-clientform v0.2.9
deps_library: python25

py25-clonedigger v1.0.3-beta
deps_library: python25

py25-colormath v1.0.4
deps_library: python25, py25-numpy

py25-cometd v0.2
deps_library: python25

py25-configobj v4.5.2
deps_library: python25

py25-construct v2.00
deps_library: python25

py25-coverage v3.0.1
deps_library: python25

py25-crypto v2.0.1
deps_library: python25

py25-cssutils v0.9.5.1
deps_library: python25

py25-ctags v1.0.5
deps_library: python25

py25-curl v7.19.0
deps_library: python25, curl

py25-curses v2.5.4
deps_library: python25

py25-cvxopt v1.1.1+dsdp+fftw+glpk+gsl
deps_library: python25, gsl, fftw-3, glpk, DSDP

py25-cython v0.11.2
deps_library: python25

py25-daemon v1.0.1
deps_library: python25

py25-dap v2.2.6.7
deps_library: python25, py25-setuptools, py25-httplib2

py25-dateutil v1.4.1
deps_runtime: py25-tz, py25-setuptools
deps_library: python25

py25-decorator v2.3.1
deps_library: python25

py25-decoratortools v1.7
deps_library: py25-setuptools

py25-demjson v1.4
deps_library: python25, py25-setuptools

py25-dice3ds v0.10
deps_library: python25, py25-numpy

py25-distutils-extra v1.91.2
deps_library: python25, intltool

py25-django v1.1
deps_library: python25, py25-setuptools

py25-dns v2.3.3
deps_library: python25

py25-dnspython v1.7.1
deps_library: python25

py25-docutils v0.5
deps_library: python25

py25-dot v1.0.2
deps_runtime: graphviz
deps_library: python25, py25-parsing

py25-elementtree v1.2.6-20050316
deps_library: python25

py25-elixir v0.5.2
deps_library: py25-sqlalchemy

py25-enthoughtbase v3.0.2
deps_library: python25

py25-envisagecore v3.1.0
deps_library: python25, py25-enthoughtbase, py25-traits

py25-envisageplugins v3.1.0
deps_library: python25, py25-envisagecore, py25-traitsgui

py25-epydoc v3.0.1
deps_library: python25

py25-exif v1.0.2
deps_library: python25

py25-eyed3 v0.6.14
deps_library: python25

py25-fabric v0.1.1
deps_library: python25, py25-setuptools, py25-paramiko

py25-feedparser v4.1
deps_library: python25

py25-flup v1.0.3
deps_library: python25

py25-formencode v1.2.2
deps_library: py25-setuptools

py25-freebase v1.01
deps_library: python25, py25-simplejson

py25-game v1.9.1
deps_library: python25, libsdl, libsdl_mixer, libsdl_image, libsdl_ttf,
smpeg, py25-numpy

py25-gd v0.56
deps_library: python25, gd2, giflib

py25-gdata v2.0.2
deps_library: py25-setuptools

py25-gdbm v2.5.4
deps_library: python25

py25-genshi v0.5.1
deps_library: python25

py25-geoip v1.2.4
deps_library: python25, libgeoip

py25-geopy v0.93
deps_library: py25-simplejson

py25-gnome v2.26.1+darwin_9
deps_library: libgnomeui, py25-gtk, py25-orbit, libgnome, python25,
libgnomecanvas, gnome-vfs, gconf, libbonobo, libbonoboui

py25-gnupg v0.3.2
deps_library: python25, gnupg

py25-gnuplot v1.7
deps_runtime: gnuplot
deps_library: python25, py25-numeric

py25-gobject v2.18.0+darwin_9
deps_library: glib2, libxslt, python25

py25-goocanvas v0.10.0
deps_library: goocanvas, gtk2, py25-cairo, py25-gobject, py25-gtk

py25-gsl v0.9.1+numpy
deps_library: gsl, py25-numpy

py25-gtk v2.14.1+darwin_9
deps_library: python25, atk, gtk2, libglade2, py25-cairo, py25-gobject

py25-gtkglext v1.1.0+darwin_9
deps_library: gtkglext, py25-gtk, py25-opengl

py25-hashlib v2.5.4
deps_library: python25

py25-hcluster v0.2.0
deps_library: python25, py25-numpy

py25-hgsvn v0.1.7
deps_library: python25, py25-setuptools

py25-htmlcalendar v1.1.1
deps_library: python25, py25-htmltemplate

py25-htmltemplate v1.5.0
deps_library: python25

py25-htmltmpl v1.22
deps_library: python25

py25-httplib2 v2-0.5.0
deps_library: python25

py25-hypy v0.8.3
deps_library: python25, hyperestraier

py25-icalendar v1.2
deps_library: python25

py25-id3lib v0.5.1
deps_library: python25, id3lib, zlib

py25-igraph v0.5.2
deps_library: igraph, py25-setuptools

py25-imdb v4.0
deps_library: python25

py25-iniparse v0.3.1
deps_library: python25

py25-ipython v0.10+scientific
deps_library: python25, py25-scientific

py25-jinja v1.2
deps_library: python25, py25-setuptools

py25-jinja2 v2.1.1
deps_library: python25, py25-setuptools

py25-keyczar v0.6b
deps_library: python25, py25-crypto, py25-asn1, py25-simplejson

py25-kid v0.9.6
deps_library: python25, py25-celementtree

py25-kqueue v2.0.1
deps_library: python25

py25-ldap v2.3.7
deps_library: python25, openldap, openssl, cyrus-sasl2

py25-lepton v1.0b2
deps_library: python25

py25-levenshtein v0.10.1
deps_library: python25

py25-libdnet v1.11
deps_library: libdnet

py25-libgmail v0.1.11
deps_library: python25, py25-setuptools, py25-mechanize

py25-libmemcached v0.13.1
deps_library: libmemcached, py25-pyrex

py25-libxml2 v2.6.21
deps_library: python25, libxml2, zlib

py25-libxslt v2.6.21
deps_library: python25, libxslt, py25-libxml2, zlib

py25-lint v0.18.0
deps_library: py25-logilab-common, py25-logilab-astng

py25-llvm v0.5
deps_library: python25, llvm

py25-logilab-astng v0.19.0
deps_library: python25, py25-logilab-common

py25-logilab-common v0.42.0
deps_library: python25

py25-lxml v2.2.2
deps_library: python25, libxml2, libxslt, py25-setuptools

py25-m2crypto v0.20.1
deps_library: python25, swig, openssl, py25-setuptools

py25-macholib v1.2
deps_library: python25, py25-altgraph

py25-macholib-devel v1.2
deps_library: python25, py25-altgraph

py25-magic v0.1
deps_library: python25

py25-mako v0.1.10
deps_library: python25

py25-markdown v1.7
deps_library: python25

py25-matplotlib v0.99.0+tkinter
deps_library: python25, freetype, libpng, py25-dateutil, py25-tz,
py25-numpy, py25-configobj, py25-pyobjc2,
py25-pyobjc2-cocoa

py25-matplotlib-basemap v0.99.4
deps_library: python25, py25-matplotlib, geos, py25-httplib2, py25-dap

py25-mayavi v3.2.0
deps_runtime: py25-ipython
deps_library: python25, vtk5, py25-configobj, py25-numpy, py25-apptools,
py25-envisageplugins, py25-traitsgui

py25-mdp-toolkit v2.5
deps_library: python25, py25-numpy, py25-setuptools

py25-mecab v0.96
deps_library: python25, mecab

py25-mechanize v0.1.9
deps_library: python25, py25-clientform

py25-memcached v1.44
deps_library: python25

py25-metar v0.13
deps_library: python25

py25-MMTK v2.6.0
deps_library: py25-scientific

py25-modulegraph v0.7
deps_library: python25, py25-altgraph

py25-modulegraph-devel v0.7.2
deps_library: python25, py25-altgraph

py25-morbid v0.8.7.1
deps_library: python25, py25-setuptools, py25-twisted, py25-stomper

py25-mpdclient2 v0.48
deps_library: python25

py25-mpmath v0.13
deps_library: python25

py25-mssql v0.8.0
deps_library: python25, freetds

py25-mutagen v1.16
deps_library: python25

py25-mx-base v3.1.2
deps_library: python25

py25-mx-experimental v3.0.0
deps_runtime: py25-mx-base
deps_library: python25, mpfr, gmp, tidy

py25-myghty v1.1
deps_library: python25

py25-myghtyutils v0.52
deps_library: py25-setuptools

py25-mysql v1.2.2+mysql5
deps_library: python25, py25-setuptools, mysql5

py25-networkx v0.99
deps_library: python25, py25-setuptools

py25-nevow v0.9.33
deps_library: python25, py25-twisted

py25-nltk v2.0b5
deps_library: py25-numpy, py25-matplotlib, py25-yaml

py25-nose v0.10.4
deps_library: py25-setuptools

py25-numarray v1.5.2
deps_library: python25

py25-numeric v24.2+macosx
deps_library: python25

py25-numexpr v1.3.1
deps_library: python25, py25-numpy

py25-numpy v1.3.0
deps_library: python25, fftw-3, py25-nose

py25-ode v1.2.0
deps_library: python25, ode

py25-opengl v3.0.0c1
deps_library: python25, py25-pil, py25-numpy

py25-openid v2.2.4
deps_library: python25

py25-openopt v0.24
deps_library: python25, py25-numpy

py25-openssl v0.7
deps_library: python25, openssl

py25-optik v1.5.3
deps_library: python25

py25-orbit v2.24.0+darwin_9
deps_library: python25, orbit2

py25-orbited v0.7.10
deps_library: python25, py25-setuptools, py25-morbid, py25-demjson

py25-paramiko v1.7.4
deps_library: python25, py25-crypto

py25-parsing v1.5.1
deps_library: python25

py25-paste v1.7.1
deps_library: python25

py25-pastedeploy v1.3.1
deps_library: python25

py25-pastescript v1.6.2
deps_library: py25-cheetah

py25-paver v1.0.1
deps_library: python25, py25-setuptools

py25-pexpect v2.3
deps_library: python25

py25-pgsql v2.5.1
deps_library: python25, postgresql83, py25-mx-base

py25-pil v1.1.6
deps_library: python25, jpeg, freetype, zlib

py25-pip v0.4
deps_library: python25, py25-setuptools

py25-ply v3.2
deps_library: python25

py25-pmw v1.3.2
deps_library: python25

py25-processing v0.52
deps_library: python25

py25-psychopy v1.00.03
deps_library: py25-setuptools, py25-matplotlib, py25-pil, py25-scipy,
py25-pyglet

py25-psyco v1.6+darwin_i386
deps_library: python25

py25-psycopg2 v2.0.9
deps_library: python25, openssl

py25-py v0.9.2
deps_library: python25

py25-py2app v0.3.6
deps_library: python25, py25-setuptools, py25-altgraph, py25-macholib,
py25-modulegraph, py25-bdist_mpkg

py25-py2app-devel v0.4.2
deps_library: python25, py25-setuptools, py25-altgraph, py25-macholib,
py25-modulegraph-devel, py25-bdist_mpkg

py25-pybtex v20090402
deps_library: py25-elementtree, py25-parsing, py25-yaml

py25-pycluster v1.44
deps_library: python25, py25-numpy

py25-pyclutter v0.9.2
deps_library: python25, glib2, gtk2, py25-cairo, py25-gobject, py25-gtk,
gst-python, clutter, clutter-gtk, clutter-gst

py25-pydb v1.25
deps_library: python25

py25-pydicom v0.9.2
deps_library: python25, py25-numpy

py25-pyflakes v0.3.0
deps_library: python25, py25-setuptools

py25-pyglet v1.1.3
deps_library: python25

py25-pygments v1.0
deps_library: py25-setuptools

py25-pygraphviz v0.99
deps_library: python25, swig, graphviz, py25-setuptools

py25-pygresql v4.0
deps_library: python25, postgresql83

py25-pygtksourceview v2.6.0+darwin_9
deps_library: py25-gobject, py25-gtk, gtksourceview2

py25-pyicu v0.8.1
deps_library: python25, icu

py25-pylibmc v0.6.1
deps_library: python25, libmemcached

py25-pylibpcap v0.6.2
deps_library: python25, libpcap, swig

py25-pylons v0.9.6.2
deps_library: py25-setuptools, py25-routes, py25-myghty, py25-paste,
py25-pastedeploy, py25-pastescript, py25-simplejson,
py25-WebHelpers, py25-nose, py25-beaker, py25-formencode,
py25-cheetah

py25-pymc v2.0+gcc43
deps_library: python25, py25-numpy, gcc43

py25-pymongo v0.15.1
deps_library: python25

py25-pymvpa v0.4.2
deps_library: py25-numpy, git-core, py25-setuptools, py25-scipy,
py25-pynifti, py25-hcluster, libsvm, swig,
py25-pywavelets, shogun, py25-matplotlib

py25-pynifti v0.20090303.1
deps_library: py25-numpy, nifticlib, swig

py25-pyobjc v1.4
deps_library: python25

py25-pyobjc2 v2.0
deps_library: python25, py25-setuptools, py25-py2app-devel

py25-pyobjc2-cocoa v2.0
deps_library: python25, py25-pyobjc2

py25-pypdf v1.11
deps_library: python25

py25-pyproj v1.8.5
deps_library: proj, py25-pyrex

py25-pyprotocols v1.0a0dev-r2302
deps_library: py25-decoratortools

py25-pyqt4 v4.5.4
deps_library: py25-sip, qt4-mac

py25-pyqwt v5.2.0
deps_library: qt4-mac, qwt52, py25-numpy

py25-pyrex v0.9.8.5
deps_library: python25

py25-pyrxp v1.13
deps_library: python25

py25-pythonutils v0.4.0
deps_library: python25

py25-pywavelets v0.1.6
deps_library: python25

py25-pyx v0.10
deps_library: python25, texlive

py25-pyxg v0.2.0+darwin_9
deps_library: py25-bdist_mpkg, py25-pyobjc2-cocoa

py25-pyxmpp v1.0.1
deps_library: python25, py25-libxml2, py25-dnspython, py25-m2crypto

py25-quadtree v0.1.2
deps_library: python25

py25-quodlibet v2.1
deps_library: gst-python, py25-mutagen, py25-feedparser

py25-rdflib v2.4.0
deps_library: python25, py25-setuptools

py25-readline v2.5.4
deps_library: python25

py25-recaptcha v1.0.3
deps_library: python25, py25-crypto

py25-reportlab v2.3
deps_library: python25, py25-numeric, py25-pil

py25-rope v0.9.2
deps_library: py25-setuptools

py25-routes v1.10.3
deps_library: python25

py25-rpy2 v2.0.6
deps_library: R

py25-ruledispatch v0.5a0.dev-r2306
deps_library: py25-pyprotocols

py25-scientific v2.8+macosx
deps_library: netcdf, py25-numpy

py25-scipy v0.7.1+gcc43
deps_library: python25, py25-numpy, py25-nose, SuiteSparse, swig, gcc43

py25-sclapp v0.5.1
deps_library: python25

py25-serial v2.4
deps_library: python25

py25-setuptools v0.6c9
deps_library: python25

py25-shapely v1.0.11
deps_library: python25, geos

py25-simplejson v2.0.9
deps_library: py25-setuptools

py25-simpletal v4.1
deps_library: python25

py25-simpy v1.9.1
deps_library: python25

py25-sip v4.8.2
deps_library: python25

py25-smisk v1.1.6
deps_library: python25, fcgi, py25-setuptools, py25-elixir, py25-mako,
py25-cjson, py25-yaml

py25-soaplib v0.7.2
deps_library: py25-celementtree, py25-tz, py25-setuptools

py25-socket-ssl v2.5.4
deps_library: python25

py25-sphinx v0.6.2
deps_runtime: py25-pygments, py25-jinja2, py25-setuptools
deps_library: py25-docutils

py25-sqlalchemy v0.5.2
deps_library: py25-setuptools

py25-sqlalchemy-migrate v0.4.5
deps_library: py25-setuptools

py25-sqlite3 v2.5.4
deps_library: python25

py25-sqlobject v0.10.2
deps_library: python25, py25-formencode

py25-stomper v0.2.2
deps_library: python25, py25-setuptools, py25-uuid

py25-subvertpy v0.6.8
deps_library: python25, subversion

py25-suds v0.3.6
deps_library: python25

py25-symeig v1.4
deps_library: python25, py25-numpy, py25-setuptools

py25-sympy v0.6.3
deps_library: python25

py25-tables v2.1.1
deps_library: python25, hdf5-18, py25-numpy, zlib, bzip2,
py25-scientific

py25-tc v0.7.2
deps_library: python25, tokyocabinet

py25-tclink v3.4
deps_library: python25

py25-textile v2.1.3
deps_library: python25, py25-setuptools

py25-tkinter v2.5.4
deps_library: python25

py25-toscawidgets v0.1a2
deps_library: python25

py25-traits v3.1.0
deps_library: python25, py25-numpy, py25-enthoughtbase

py25-traitsbackendwx v3.1.0
deps_library: python25, py25-enthoughtbase, py25-traits, py25-wxpython

py25-traitsgui v3.0.4
deps_library: python25, py25-enthoughtbase, py25-traitsbackendwx

py25-turbocheetah v1.0
deps_library: py25-cheetah

py25-turbogears v1.0.4.4
deps_library: py25-cherrypy, py25-configobj, py25-decoratortools,
py25-formencode, py25-pastescript, py25-ruledispatch,
py25-setuptools, py25-simplejson, py25-turbocheetah,
py25-turbojson, py25-turbokid

py25-turbojson v1.1.2
deps_library: py25-ruledispatch

py25-turbokid v1.0.4
deps_library: py25-kid

py25-twforms v0.1a2dev-r3091
deps_library: python25

py25-twisted v8.2.0
deps_library: python25, py25-zopeinterface

py25-twisted-web2 v0.2.0
deps_library: python25

py25-twitter v0.6
deps_library: py25-simplejson

py25-tz v2009l
deps_library: python25

py25-urlgrabber v3.1.0
deps_library: python25

py25-utidylib v0.2
deps_library: python25, tidy, py25-epydoc

py25-uuid v1.30
deps_library: python25, py25-setuptools

py25-virtualenv v1.3.3
deps_library: python25, py25-setuptools

py25-virtualenvwrapper v1.18.1
deps_library: python25, py25-setuptools, py25-virtualenv

py25-vobject v0.8.1c
deps_library: py25-dateutil, py25-setuptools

py25-WebHelpers v0.3.4
deps_library: py25-setuptools

py25-webkitgtk v1.1.6
deps_library: webkit-gtk, python25, py25-gtk, libffi

py25-werkzeug v0.5.1
deps_library: python25, py25-setuptools

py25-workerpool v0.9.2
deps_library: python25

py25-wxpython v2.8.9.1
deps_library: python25, wxWidgets

py25-xattr v0.5
deps_library: python25, py25-setuptools

py25-xdg v0.16
deps_library: python25, py25-gobject, py25-numeric

py25-xlrd v0.7.1
deps_library: python25

py25-xlwt v0.7.2
deps_library: python25

py25-xml v0.8.4
deps_library: python25, expat

py25-xmpppy v0.4.1
deps_library: python25

py25-yaml v3.08
deps_library: python25

py25-yum-metadata-parser v1.1.2
deps_library: python25, glib2, libxml2, sqlite3

py25-zlib v2.5.4
deps_library: python25

py25-zopeinterface v3.3.0
deps_library: python25

py25-zsi v2.0-rc3
deps_library: python25

py26-altgraph v0.6.7
deps_library: python26, py26-setuptools

py26-asn1 v0.0.9a
deps_library: python26

py26-bdist_mpkg v0.4.4
deps_library: python26, py26-setuptools

py26-beautifulsoup v3.0.7a
deps_library: python26

py26-biopython v1.51
deps_library: python26, py26-numpy, py26-reportlab

py26-boto v1.8d
deps_library: python26

py26-bpython v0.7.1
deps_library: python26, py26-parsing, py26-pygments

py26-buzhug v1.5
deps_library: python26

py26-cairo v1.8.4+darwin_9
deps_library: python26, cairo, py26-numpy

py26-celementtree v1.0.5-20051216
deps_library: python26, py26-elementtree

py26-chardet v1.0
deps_library: python26

py26-checker v0.8.18
deps_library: python26

py26-cheetah v2.0.1
deps_library: python26

py26-cherrypy3 v3.1.1
deps_library: python26

py26-chm v0.8.4
deps_library: python26, chmlib

py26-chm2pdf v0.9.1
deps_runtime: chmlib, py26-chm, htmldoc
deps_library: python26

py26-cjson v1.0.5
deps_library: python26

py26-clonedigger v1.0.3-beta
deps_library: python26

py26-colormath v1.0.4
deps_library: python26, py26-numpy

py26-configobj v4.5.2
deps_library: python26

py26-crypto v2.0.1
deps_library: python26

py26-ctags v1.0.5
deps_library: python26

py26-curl v7.19.0
deps_library: python26, curl

py26-cvxopt v1.1.1+dsdp+fftw+glpk+gsl
deps_library: python26, gsl, fftw-3, glpk, DSDP

py26-cython v0.11.2
deps_library: python26

py26-dap v2.2.6.7
deps_library: python26, py26-setuptools, py26-httplib2

py26-dateutil v1.4.1
deps_runtime: py26-tz, py26-setuptools
deps_library: python26

py26-decoratortools v1.7
deps_library: py26-setuptools

py26-dice3ds v0.10
deps_library: python26, py26-numpy

py26-dispatcher v2.0.1
deps_library: python26

py26-distutils-extra v1.91.2
deps_library: python26, intltool

py26-django v1.1
deps_library: python26, py26-setuptools

py26-dns v2.3.3
deps_library: python26

py26-dnspython v1.7.1
deps_library: python26

py26-docutils v0.5
deps_library: python26

py26-elementtree v1.2.6-20050316
deps_library: python26

py26-enum v0.4.4
deps_library: python26

py26-epydoc v3.0.1
deps_library: python26

py26-exif v1.0.2
deps_library: python26

py26-eyed3 v0.6.17
deps_library: python26

py26-fabric v0.9b1
deps_library: python26, py26-setuptools, py26-paramiko

py26-feedparser v4.1
deps_library: python26

py26-flup v1.0.3
deps_library: python26

py26-formencode v1.2.2
deps_library: py26-setuptools

py26-freebase v1.01
deps_library: python26

py26-game v1.9.1
deps_library: python26, libsdl, libsdl_mixer, libsdl_image, libsdl_ttf,
smpeg, py26-numpy

py26-gd v0.56
deps_library: python26, gd2, giflib

py26-gdata v2.0.2
deps_library: py26-setuptools

py26-genshi v0.5.1
deps_library: python26

py26-geoip v1.2.4
deps_library: python26, libgeoip

py26-gnome v2.26.1+darwin_9
deps_library: libgnomeui, py26-gtk, py26-orbit, libgnome, python26,
libgnomecanvas, gnome-vfs, gconf, libbonobo, libbonoboui

py26-gnupg v0.3.2
deps_library: python26, gnupg

py26-gnuplot v1.8
deps_runtime: gnuplot
deps_library: python26, py26-numeric

py26-gobject v2.18.0
deps_library: glib2, libxslt, gettext, libiconv, libffi, python26

py26-googleappengine v1.2.4
deps_library: python26

py26-gst-python v0.10.16
deps_library: py26-gtk, gst-plugins-base

py26-gtk v2.14.1+darwin_9
deps_library: python26, atk, gtk2, libglade2, py26-cairo, py26-gobject

py26-hcluster v0.2.0
deps_library: python26, py26-numpy

py26-hgsvn v0.1.7
deps_library: python26, py26-setuptools

py26-htmlcalendar v1.1.1
deps_library: python26, py26-htmltemplate

py26-htmltemplate v1.5.0
deps_library: python26

py26-httplib2 v2-0.5.0
deps_library: python26

py26-hypy v0.8.3
deps_library: python26, hyperestraier

py26-icalendar v1.2
deps_library: python26

py26-imdb v4.0
deps_library: python26

py26-impressive v0.10.2
deps_library: python26, py26-opengl, py26-game, py26-pil, xpdf,
ghostscript, pdftk

py26-iniparse v0.3.1
deps_library: python26

py26-ipython v0.10+scientific
deps_library: python26, py26-scientific

py26-jinja v1.2
deps_library: python26, py26-setuptools

py26-jinja2 v2.1.1
deps_library: python26, py26-setuptools

py26-keyczar v0.6b
deps_library: python26, py26-crypto, py26-asn1, py26-simplejson

py26-kid v0.9.6
deps_library: python26, py26-celementtree

py26-ldap v2.3.7
deps_library: python26, openldap, openssl, cyrus-sasl2

py26-lepton v1.0b2
deps_library: python26

py26-levenshtein v0.10.1
deps_library: python26

py26-libxml2 v2.6.21
deps_library: python26, libxml2, zlib

py26-libxslt v2.6.21
deps_library: python26, libxslt, py26-libxml2, zlib

py26-lint v0.18.0
deps_library: py26-logilab-common, py26-logilab-astng

py26-logilab-astng v0.19.0
deps_library: python26, py26-logilab-common

py26-logilab-common v0.42.0
deps_library: python26

py26-lxml v2.2.2
deps_library: python26, libxml2, libxslt, py26-setuptools

py26-m2crypto v0.20.1
deps_library: python26, swig, openssl, py26-setuptools

py26-macholib v1.2
deps_library: python26, py26-altgraph

py26-mako v0.2.4
deps_library: python26

py26-mapnik v0.6.0
deps_library: boost, libpng, jpeg, tiff, icu, zlib, freetype, proj,
libxml2, python26

py26-markdown v2.0.1
deps_library: python26

py26-matplotlib v0.99.0+tkinter
deps_library: python26, freetype, libpng, py26-dateutil, py26-tz,
py26-numpy, py26-configobj, py26-pyobjc2,
py26-pyobjc2-cocoa

py26-matplotlib-basemap v0.99.4
deps_library: python26, py26-matplotlib, geos, py26-httplib2, py26-dap

py26-mdp-toolkit v2.5
deps_library: python26, py26-numpy, py26-setuptools

py26-memcached v1.43
deps_library: python26

py26-midgard2 v9.03.0
deps_library: midgard2-core, py26-gobject

py26-MMTK v2.6.0
deps_library: py26-scientific

py26-modulegraph v0.7
deps_library: python26, py26-altgraph

py26-modulegraph-devel v0.7.2
deps_library: python26, py26-altgraph

py26-mpmath v0.13
deps_library: python26

py26-mssql v1.0.1
deps_library: python26, freetds

py26-mutagen v1.16
deps_library: python26

py26-mx-base v3.1.2
deps_library: python26

py26-mysql v1.2.2+mysql5
deps_library: python26, py26-setuptools, mysql5

py26-networkx v0.99
deps_library: python26, py26-setuptools

py26-nltk v2.0b5
deps_library: py26-numpy, py26-matplotlib, py26-yaml

py26-nose v0.11.1
deps_library: py26-setuptools

py26-numeric v24.2+macosx
deps_library: python26

py26-numexpr v1.3.1
deps_library: python26, py26-numpy

py26-numpy v1.3.0
deps_library: python26, fftw-3, py26-nose

py26-ode v1.2.0
deps_library: python26, ode

py26-opengl v3.0.0c1
deps_library: python26, py26-pil, py26-numpy

py26-openopt v0.24
deps_library: python26, py26-numpy

py26-openssl v0.8
deps_library: python26, openssl

py26-orbit v2.24.0
deps_library: python26, orbit2

py26-paramiko v1.7.4
deps_library: python26, py26-crypto

py26-parsing v1.5.1
deps_library: python26

py26-paste v1.7.2
deps_library: py26-setuptools

py26-pastedeploy v1.3.3
deps_library: python26

py26-pastescript v1.7.3
deps_library: py26-cheetah

py26-paver v1.0.1
deps_library: python26, py26-setuptools

py26-pexpect v2.3
deps_library: python26

py26-pgsql v2.5.1
deps_library: python26, postgresql83, py26-mx-base

py26-pil v1.1.6
deps_library: python26, jpeg, freetype, zlib

py26-pip v0.4
deps_library: python26, py26-setuptools

py26-ply v3.2
deps_library: python26

py26-psyco v1.6+darwin_i386
deps_library: python26

py26-psycopg2 v2.0.12+postgresql84
deps_library: python26, openssl, postgresql84

py26-py v0.9.2
deps_library: python26

py26-py2app v0.3.6
deps_library: python26, py26-setuptools, py26-altgraph, py26-macholib,
py26-modulegraph, py26-bdist_mpkg

py26-py2app-devel v0.4.2
deps_library: python26, py26-setuptools, py26-altgraph, py26-macholib,
py26-modulegraph-devel, py26-bdist_mpkg

py26-pybtex v20090402
deps_library: py26-elementtree, py26-parsing, py26-yaml

py26-pydb v1.25
deps_library: python26

py26-pydot v1.0.2
deps_library: python26, graphviz, py26-parsing

py26-pyepl v1.0.29
deps_library: libsndfile, libsamplerate, swig, py26-numpy, py26-pil,
py26-opengl, py26-pyrex, py26-ode, py26-game,
py26-setuptools, activewire

py26-pyflakes v0.3.0
deps_library: python26, py26-setuptools

py26-pygccxml v1.0.0
deps_library: gccxml-devel, py26-setuptools

py26-pygments v1.0
deps_library: py26-setuptools

py26-pygraphviz v0.99.1
deps_library: python26, swig, graphviz, py26-setuptools

py26-pygresql v4.0
deps_library: python26, postgresql83

py26-pyhyphen v0.9.3
deps_library: python26

py26-pyicu v0.8.1
deps_library: python26, icu

py26-pylibmc v0.6.1
deps_library: python26, libmemcached

py26-pylibpcap v0.6.2
deps_library: python26, libpcap, swig

py26-pymacs v0.23
deps_library: py26-setuptools

py26-pymc v2.0+gcc43
deps_library: python26, py26-numpy, gcc43

py26-pymongo v0.15.1
deps_library: python26

py26-pymvpa v0.4.2
deps_library: py26-numpy, git-core, py26-setuptools, py26-scipy,
py26-pynifti, py26-hcluster, libsvm, swig,
py26-pywavelets, shogun, py26-matplotlib

py26-pynifti v0.20090303.1
deps_library: py26-numpy, nifticlib, swig

py26-pyobjc v1.4
deps_library: python26

py26-pyobjc2 v2.0
deps_library: python26, py26-setuptools, py26-py2app-devel

py26-pyobjc2-cocoa v2.0
deps_library: python26, py26-pyobjc2

py26-pypdf v1.12
deps_library: python26

py26-pyplusplus v1.0.0
deps_library: py26-pygccxml, py26-setuptools

py26-pyprotocols v1.0a0dev-r2302
deps_library: py26-decoratortools

py26-pyqt4 v4.5.4
deps_library: py26-sip, qt4-mac

py26-pyrex v0.9.8.5
deps_library: python26

py26-pyrxp v1.13
deps_library: python26

py26-pythonutils v0.4.0
deps_library: python26

py26-pywavelets v0.1.6
deps_library: python26

py26-pyx v0.10
deps_library: python26, texlive

py26-pyxmpp v1.0.1
deps_library: python26, py26-libxml2, py26-dnspython, py26-m2crypto

py26-quadtree v0.1.2
deps_library: python26

py26-rdflib v2.4.0
deps_library: python26, py26-setuptools

py26-reportlab v2.3
deps_library: python26, py26-numeric, py26-pil

py26-rope v0.9.2
deps_library: py26-setuptools

py26-routes v1.10.3
deps_library: python26

py26-scientific v2.6.1+macosx
deps_library: netcdf, py26-numeric

py26-scikits-ann v0.2
deps_library: py26-numpy, py26-scikits-module, swig, libANN

py26-scikits-audiolab v0.10.2
deps_library: python26, libsndfile, py26-numpy, py26-scikits-module

py26-scikits-module v0.1
deps_library: python26

py26-scikits-talkbox v0.2.5
deps_library: py26-scipy

py26-scikits-timeseries v0.91.1
deps_library: py26-numpy, py26-scikits-module

py26-scipy v0.7.1+gcc43
deps_library: python26, py26-numpy, py26-nose, SuiteSparse, swig, gcc43

py26-setuptools v0.6c9
deps_library: python26

py26-simplejson v2.0.9
deps_library: py26-setuptools

py26-simpletal v4.1
deps_library: python26

py26-sip v4.8.2
deps_library: python26

py26-smisk v1.1.6
deps_library: python26, fcgi, py26-setuptools, py26-mako, py26-yaml

py26-soaplib v0.7.2
deps_library: py26-celementtree, py26-tz, py26-setuptools

py26-sphinx v0.6.2
deps_runtime: py26-pygments, py26-jinja2, py26-setuptools
deps_library: py26-docutils

py26-sqlalchemy v0.5.2
deps_library: py26-setuptools

py26-sqlalchemy-migrate v0.4.5
deps_library: py26-setuptools

py26-subvertpy v0.6.8
deps_library: python26, subversion

py26-suds v0.3.6
deps_library: python26

py26-tables v2.1.1
deps_library: python26, hdf5-18, py26-numpy, zlib, bzip2,
py26-scientific

py26-tc v0.7.2
deps_library: python26, tokyocabinet

py26-textile v2.1.3
deps_library: python26, py26-setuptools

py26-twisted v8.2.0
deps_library: python26, py26-zopeinterface

py26-tz v2009l
deps_library: python26

py26-urlwatch v1.7
deps_library: py26-setuptools

py26-virtualenv v1.3.2
deps_library: python26, py26-setuptools

py26-virtualenvwrapper v1.18.1
deps_library: python26, py26-setuptools, py26-virtualenv

py26-vobject v0.8.1c
deps_library: py26-dateutil, py26-setuptools

py26-wbxml v0.1
deps_library: wbxml2

py26-webob v0.9.6.1
deps_library: py26-setuptools

py26-werkzeug v0.5.1
deps_library: py26-setuptools

py26-wordaxe v0.3.3
deps_library: python26

py26-wxpython v2.8.9.1
deps_library: python26, wxWidgets

py26-xlrd v0.7.1
deps_library: python26

py26-xlwt v0.7.2
deps_library: python26

py26-xml v0.8.4
deps_library: python26, expat

py26-xmpppy v0.4.1
deps_library: python26

py26-yaml v3.08
deps_library: python26

py26-zopeinterface v3.3.0
deps_library: python26

py31-blist v1.0.1
deps_library: python31

py31-crcmod v1.5
deps_library: python31

py31-ply v3.2
deps_library: python31

py31-tc v0.7.2
deps_library: python31, tokyocabinet

pylize v1.3b
deps_runtime: py-htmlgen
deps_library: python24

pyobfuscate v0.3
deps_runtime: python25

pypy v1.1.0
deps_library: bzip2, libffi, ncurses, python26, zlib

python-mode.el v1.0
deps_runtime: emacs

python24 v2.4.6+darwin+darwin_9+macosx
deps_library: gettext

python24-doc v2.4.4+darwin_9
deps_library: gettext, python24, latex2html

python25 v2.5.4+darwin_9+macosx
deps_library: gettext, zlib, openssl, tk, sqlite3, db46, bzip2, gdbm,
readline, ncurses

python25-doc v2.5.2+darwin_9
deps_library: gettext, python25, latex2html

python26 v2.6.2+darwin
deps_library: gettext, zlib, openssl, tk, sqlite3, db46, ncurses, gdbm,
bzip2, readline

python31 v3.1+darwin
deps_library: zlib, openssl, tk, sqlite3, ncurses, gdbm, bzip2, readline

python_select v0.2.1+darwin_9
python_select has no Build Dependencies, Runtime Dependencies, Fetch Dependencies, Library Dependencies, Extract Dependencies

q v7.11
deps_library: curl, gettext, gmp, libiconv, libxml2, libxslt, readline,
zlib

qalculate-gtk v0.9.6
deps_runtime: gtk2, gnuplot, gnome-vfs
deps_library: libqalculate, libglade2, rarian

qalculate-kde v0.9.6
deps_runtime: gnuplot
deps_library: libqalculate, kdelibs3

qca v2.0.0
deps_library: qt4-mac

qca-cyrus-sasl v2.0.0-beta3
deps_library: qca, cyrus-sasl2

qca-gnupg v2.0.0-beta2
deps_library: qca

qca-ossl v2.0.0-beta3
deps_library: qca, openssl

qca-tls v1.0
deps_library: qca, openssl

qdbm v1.8.77+macosx
deps_library: libiconv, zlib

qgit v2.2
deps_library: qt4-mac, git-core

qimageblitz v0.0.5
deps_library: qt4-mac

qiv v2.0
deps_library: imlib

qjackctl v0.3.4
deps_library: jack, qt4-x11, xorg-libX11, xorg-libXext

qlandkarte v0.7.3
deps_library: proj, libusb-compat, qt4-mac

QMK-Groundstation v0.8.0
deps_library: qwt

qore v0.7.5
deps_library: openssl, pcre, libxml2, zlib, bzip2

qore-mysql-module v1.0.6
deps_library: qore, mysql5

qore-oracle-module v1.0.8
deps_library: qore, oracle-instantclient

qore-pgsql-module v1.0.4
deps_library: qore, postgresql83

qscintilla v2.4
deps_library: qt4-mac, python25

qt3 v3.3.8+darwin_9
deps_library: mesa, jpeg, libpng, perl5, Xft2, xrender, xorg-libXcursor,
xorg-libXinerama, xorg-libXrandr, zlib

qt3-mac v3.3.8+darwin
deps_library: zlib, libpng, libmng

qt4-kde v4.5.2
deps_library: zlib, tiff, libpng, libmng, jpeg, dbus, unixODBC, mysql5,
postgresql83, openssl, sqlite3

qt4-mac v4.5.2
deps_library: zlib, tiff, libpng, libmng, jpeg, dbus, openssl, sqlite3

qt4-mac-devel v4.5.0
deps_library: zlib, tiff, libpng, libmng, jpeg, dbus, openssl, sqlite3

qt4-x11 v4.4.3
deps_library: zlib, giflib, tiff, libpng, libmng, jpeg, libiconv, glib2,
dbus, unixODBC, mysql5, postgresql83, openssl, fontconfig,
gettext, xrender, xorg-libsm, xorg-libXi, xorg-libXrandr,
mesa, gstreamer, gst-plugins-base, sqlite3

qtc-qtsharp v0.7a
deps_runtime: pnet
deps_library: qt3-mac

qthello v1.0
deps_library: qt3

qtiplot v0.9.7.6
deps_library: qt4-mac, muparser, boost, gsl, libpng, qwt52, python25,
py25-sip, py25-pyqt4

qtoctave-mac v0.7.4
deps_library: octave, qt4-mac

qtpfsgui v1.9.2
deps_library: qt4-mac, exiv2, openexr, ilmbase, fftw-3-single, tiff

qtscriptgenerator v0.1.0
deps_library: qt4-kde

qtsharp v0.7.1
deps_runtime: pnet
deps_library: qt3-mac, qtc-qtsharp

quagga v0.99.14
deps_library: readline

quartz-wm v1.0.3
deps_library: xorg-libXinerama, xorg-libAppleWM

qucs v0.0.15
deps_library: qt3-mac, freehdl, libtool, iverilog, asco

quesoglc v0.7.1
deps_library: freetype, fontconfig

quilt v0.48
deps_library: gsed, getopt, coreutils

qwt v5.1.2+qt4
deps_library: qt4-mac

qwt52 v5.2.0+qt4
deps_library: qt4-mac

qwtplot3d v0.2.7
deps_library: qwt

R v2.9.1+gcc43
deps_library: gettext, glib2, jpeg, libiconv, pango, readline, tcl, tk,
tiff, xorg-libXmu, xorg-libXScrnSaver, gcc43

rabbitmq-server v1.6.0
deps_runtime: erlang

raceintospace v0.4.5
deps_library: libsdl, libogg, libvorbis, libtheora

radassist v1.0.0
deps_library: radmind, ihook

radmind v1.11.1+darwin
deps_library: openssl, zlib

rancid v2.3.2a9
deps_library: perl5, openssl, p5-lockfile-simple

raptor v1.4.19
deps_library: curl, libiconv, libxml2, libxslt, openssl, zlib

rarian v0.8.1
deps_library: libxslt

rasmol v2.7.1.1
deps_library: xorg-libXi

rasqal v0.9.16
deps_library: curl, libiconv, libxml2, libxslt, openssl, raptor, zlib

ratpoison v1.4.5
deps_library: xorg-libXinerama, xorg-libXtst

rawstudio v1.0
deps_library: gtk2, gconf, lcms

rb-acl v1.0.1
deps_library: ruby

rb-actionmailer v2.2.2
deps_library: ruby, rb-rubygems, rb-actionpack

rb-actionpack v2.2.2
deps_library: ruby, rb-rubygems, rb-activesupport

rb-actionwebservice v1.2.6
deps_library: ruby, rb-rubygems, rb-actionpack, rb-activerecord

rb-activeldap v0.8.3.1
deps_library: ruby, rb-rubygems, rb-ldap, rb-log4r

rb-activerecord v2.2.2
deps_library: ruby, rb-rubygems, rb-activesupport

rb-activeresource v2.2.2
deps_library: ruby, rb-rubygems, rb-activesupport

rb-activesupport v2.2.2
deps_library: ruby, rb-rubygems

rb-acts_as_taggable v2.0.2
deps_library: ruby, rb-rubygems

rb-aes v0.1.0
deps_library: ruby

rb-algorithm-diff v0.4
deps_library: ruby

rb-archive-tar-minitar v0.5.1
deps_library: ruby

rb-arrayfields v3.4.0
deps_library: ruby

rb-aspectr v0.3.5
deps_library: ruby

rb-atk v0.19.1
deps_library: ruby, atk, rb-glib2

rb-audiofile v0.2.4
deps_library: ruby, audiofile

rb-bdb v0.6.5
deps_library: ruby, db46

rb-bioruby v0.6.2
deps_library: ruby, rb-bdb, rb-http-access2

rb-bitset v0.6.2
deps_library: ruby

rb-bluecloth v1.0.0fc3
deps_library: ruby

rb-bones v2.5.1
deps_library: ruby, rb-rubygems

rb-builder v2.1.2
deps_library: ruby, rb-rubygems

rb-bz2 v0.2.1
deps_library: ruby, bzip2

rb-cache v0.1.0
deps_library: ruby, rb-memcache, gdbm

rb-calendar v1.11r
deps_library: ruby

rb-capistrano v2.5.3
deps_runtime: rb-net-ssh, rb-net-scp, rb-net-sftp, rb-net-ssh-gateway,
rb-highline, rb-echoe
deps_library: ruby, rb-rubygems

rb-captcha v0.1.2
deps_library: ruby, rb-rubygems

rb-cgen v0.14
deps_library: ruby

rb-cgi_multipart_eof_fix v2.5.0
deps_library: ruby, rb-rubygems

rb-cgikit v1.2.0
deps_library: ruby

rb-cocoa v1.0.0+darwin_9
deps_library: ruby

rb-crypt-isaac v0.9
deps_library: ruby

rb-csbattery v0.2.2
deps_library: ruby

rb-cstemplate v0.5.1
deps_library: ruby

rb-cvs v0.2
deps_library: ruby, cvs

rb-daemons v1.0.10
deps_library: ruby, rb-rubygems

rb-dbdbd v0.2.2
deps_library: ruby

rb-dbi v0.1.1
deps_library: ruby

rb-devel-logger v1.2.2
deps_library: ruby

rb-devel-which v0.2.0
deps_library: ruby

rb-div v1.3.2
deps_library: ruby

rb-dnssd v0.7.1
deps_library: ruby, rb-rubygems

rb-drb v2.0.4
deps_library: ruby, rb-acl

rb-easyjour v0.0.4
deps_library: rb-dnssd

rb-echoe v3.0.2
deps_runtime: rb-rake, rb-rubyforge, rb-highline
deps_library: ruby, rb-rubygems

rb-entrycache v1.1
deps_library: ruby

rb-enum v1.6
deps_library: ruby

rb-erubis v2.6.2
deps_library: ruby, rb-rubygems

rb-fastthread v1.0.7
deps_library: ruby, rb-rubygems

rb-fcgi v0.8.6
deps_library: ruby, fcgi

rb-ferret v0.11.6
deps_library: ruby, rb-rubygems

rb-flexmock v0.8.9
deps_library: ruby

rb-flexo v1.0
deps_library: ruby

rb-flickr v1.0.0
deps_library: ruby, rb-rubygems, rb-xml-simple

rb-fxruby v1.6.18
deps_library: ruby, fox, fxscintilla

rb-gconf v0.19.1
deps_library: ruby, gconf

rb-gd v0.7.4
deps_library: gd2

rb-gd2 v1.1.1
deps_runtime: gd2
deps_library: ruby, rb-rubygems

rb-gem_plugin v0.2.3
deps_library: ruby, rb-rubygems, rb-rake

rb-getopt-declare v1.09.7
deps_library: ruby

rb-gettext v2.0.4
deps_library: ruby, rb-rubygems

rb-glib2 v0.19.1
deps_library: ruby, glib2

rb-gnome v0.19.1
deps_library: ruby, rb-glib2, rb-atk, rb-pango, rb-gtk2, rb-gconf,
rb-libgnome, rb-gnomecanvas, rb-gnomeprint,
rb-gnomeprintui, rb-gnomevfs, rb-gtkhtml, rb-gtkglext,
rb-gtksourceview2, rb-libart, rb-libglade2, rb-rsvg,
rb-poppler

rb-gnomecanvas v0.19.1
deps_library: ruby, libgnomecanvas, rb-glib2, rb-gtk2

rb-gnomeprint v0.19.1
deps_library: ruby, libgnomeprint, rb-glib2, rb-pango, rb-libart

rb-gnomeprintui v0.19.1
deps_library: ruby, libgnomeprintui, rb-gtk2, rb-gnomeprint

rb-gnomevfs v0.19.1
deps_library: ruby, gnome-vfs

rb-google v0.5.1
deps_library: ruby, rb-uconv, rb-http-access2

rb-gpgme v1.0.0
deps_library: ruby, gpgme

rb-gsl v1.10.3
deps_library: ruby, gsl

rb-gstreamer v0.19.1
deps_library: ruby, gstreamer, gst-plugins-base

rb-gtk2 v0.19.1
deps_library: ruby, gtk2, rb-pango, rb-rcairo, rb-glib2, rb-atk

rb-gtkglext v0.19.1
deps_library: ruby, gtk2, gtkglext, rb-glib2, rb-gtk2, rb-opengl

rb-gtkhtml v0.19.1
deps_library: ruby, libgtkhtml, rb-gtk2, rb-glib2

rb-gtksourceview2 v0.19.1
deps_library: ruby, rb-gtk2, gtksourceview2

rb-highline v1.5.1
deps_library: ruby, rb-rubygems

rb-hikidoc v0.0.4
deps_library: ruby

rb-hmac v0.3
deps_library: ruby

rb-hoe v1.7.0
deps_library: ruby, rb-rubygems, rb-rake, rb-rubyforge

rb-hpricot v0.6.161
deps_library: ruby, rb-rubygems

rb-htaccess v0.1.2
deps_library: ruby

rb-htree v0.7
deps_library: ruby

rb-http-access2 v2.0.9
deps_library: ruby

rb-hyperestraier v1.4.10
deps_library: ruby, hyperestraier

rb-ifconfig v1.2
deps_library: ruby

rb-image_science v1.1.3
deps_runtime: freeimage, rb-rubyinline, rb-hoe
deps_library: ruby, rb-rubygems

rb-io-reactor v0.0.6
deps_library: ruby

rb-iterator v0.8
deps_library: ruby

rb-jabber4r v0.6.0
deps_library: ruby, rb-xmlparser

rb-json v1.1.2
deps_library: ruby, rb-rubygems

rb-kansas v0.2
deps_library: ruby, rb-dbi

rb-kwartz v2004-05-09
deps_library: ruby

rb-lafcadio v0.5.2
deps_library: ruby

rb-lazylist v0.1.2
deps_library: ruby

rb-ldap v0.9.1
deps_library: ruby

rb-libart v0.19.1
deps_library: ruby, libart_lgpl, libpng, jpeg, rb-glib2

rb-libglade2 v0.19.1
deps_library: ruby, libglade2, gtk2, rb-glib2, rb-libgnome

rb-libgnome v0.19.1
deps_library: ruby, libgnome, libgnomeui, libgnomecanvas, rb-glib2,
rb-gtk2, rb-gnomecanvas

rb-libxml2 v1.1.3
deps_library: ruby, libxml2, zlib, libiconv

rb-locale v2.0.4
deps_library: ruby, rb-rubygems

rb-lockfile v1.4.3
deps_library: ruby, rb-rubygems

rb-log4r v1.0.5
deps_library: ruby

rb-madeleine v0.7.1
deps_library: ruby

rb-mecab v0.96
deps_library: ruby, mecab

rb-mechanize v0.6.10
deps_library: ruby, rb-rubygems, rb-gem_plugin

rb-memcache v0.0.4
deps_library: ruby, memcached

rb-mime-types v1.16
deps_library: ruby, rb-rubygems

rb-mindi v0.1
deps_library: ruby

rb-mocha v0.5.6
deps_library: ruby

rb-mofo v0.2.16
deps_runtime: rb-hpricot
deps_library: ruby, rb-rubygems

rb-mongrel v1.1.5
deps_runtime: rb-daemons, rb-gem_plugin, rb-fastthread,
rb-cgi_multipart_eof_fix
deps_library: ruby, rb-rubygems

rb-mongrel_cluster v1.0.5
deps_library: ruby, rb-rubygems, rb-gem_plugin, rb-mongrel

rb-mp3taglib v0.6
deps_library: ruby, id3lib

rb-multiton v1.0.2
deps_library: ruby

rb-musicbrainz v0.2.1
deps_library: ruby, libmusicbrainz

rb-mysql v2.7.5
deps_library: mysql5

rb-narray v0.5.9
deps_library: ruby

rb-ncurses-ruby v1.2.3
deps_library: ruby, ncurses, rb-rubygems

rb-net-geoip v0.06
deps_library: ruby, libgeoip, libiconv

rb-net-irc v0.0.7
deps_library: ruby, rb-rubygems

rb-net-pingsimple v0.3.0
deps_library: ruby

rb-net-scp v1.0.1
deps_library: ruby, rb-rubygems

rb-net-sftp v2.0.2
deps_library: ruby, rb-rubygems

rb-net-ssh v2.0.11
deps_library: ruby, rb-rubygems

rb-net-ssh-gateway v1.0.1
deps_library: ruby, rb-rubygems

rb-nfsstore v0.5.0
deps_library: ruby, rb-lockfile

rb-nokogiri v1.3.3
deps_library: ruby, rb-rubygems, libxml2, libxslt

rb-notificationcenter v0.1
deps_library: ruby

rb-observable v0.3
deps_library: ruby

rb-odbc v0.9995
deps_library: ruby

rb-og v0.9.5
deps_library: ruby

rb-opengl v0.32g
deps_library: ruby

rb-pango v0.19.1
deps_library: ruby, pango, rb-glib2, rb-rcairo

rb-parsetree v2.2.0
deps_library: ruby, rb-rubygems, rb-hoe, rb-rubyinline

rb-password v0.5.2
deps_library: ruby, cracklib, rb-termios

rb-pcap v0.6
deps_library: ruby, libpcap

rb-pdumpfs v1.3
deps_library: ruby

rb-piston v1.3.3
deps_library: ruby, rb-rubygems, rb-gem_plugin

rb-plruby v0.5.2
deps_library: ruby, ruby, postgresql83

rb-pluginfactory v1.0.0
deps_library: ruby

rb-poppler v0.19.1
deps_library: ruby, poppler, rb-glib2, rb-gtk2, rb-rcairo

rb-postgres v0.7.1+postgresql83
deps_library: ruby, postgresql83

rb-preferences v0.2
deps_library: ruby

rb-product v1.0.0
deps_library: ruby

rb-purple v0.5.1
deps_library: ruby

rb-rabbit v0.6.1
deps_library: ruby, rb-gtk2, rb-rsvg, rb-poppler, rb-htree, rb-div,
rb-rdtool, rb-rttool

rb-rack v0.4.0
deps_library: ruby, rb-rubygems

rb-rails v2.2.2
deps_library: ruby, rb-rubygems, rb-rake, rb-activesupport,
rb-activerecord, rb-actionpack, rb-actionmailer,
rb-activeresource, rb-sqlite3

rb-rake v0.8.7
deps_library: ruby, rb-rubygems

rb-ramaze v2008.11
deps_library: ruby, rb-rubygems, rb-rack

rb-rbot v0.9.14
deps_runtime: rb-bdb
deps_library: ruby, rb-rubygems

rb-rbtree v0.1.3
deps_library: ruby

rb-rcairo v1.8.0
deps_library: ruby, cairo

rb-rcov v0.8.1.2.0
deps_library: ruby, rb-rubygems

rb-rdtool v0.6.20
deps_library: ruby

rb-redcloth v3.0.4
deps_library: ruby

rb-regexp v0.11
deps_library: ruby, rb-iterator, rb-test-unit-mock

rb-rexml v3.1.3
deps_library: ruby

rb-rflickr v2006.02.01
deps_library: ruby, rb-rubygems, rb-mime-types

rb-rgl v0.2.2
deps_library: ruby, rb-stream

rb-rio v0.4.1
deps_library: ruby, rb-rubygems

rb-ripper v0.0.5
deps_library: ruby, bison

rb-rjab-connection v0.1.1
deps_library: ruby, rb-rexml

rb-rmagick v2.9.0
deps_library: ruby, ImageMagick

rb-rmail v1.0.0
deps_library: ruby, rb-rubygems

rb-rrb v0.1.1
deps_library: ruby

rb-rspec v1.1.11
deps_library: ruby, rb-rubygems

rb-rspec-rails v1.1.11
deps_runtime: rb-rspec, rb-rails
deps_library: ruby, rb-rubygems

rb-rss v0.1.3
deps_library: ruby

rb-rsvg v0.19.1
deps_library: ruby, librsvg, rb-glib2, rb-gtk2

rb-rttool v1.0.3
deps_library: ruby

rb-ruby-debug v0.9.3
deps_library: ruby, rb-rubygems, rb-ruby-debug-base

rb-ruby-debug-base v0.9.3
deps_library: ruby, rb-rubygems

rb-ruby-openid v2.1.2
deps_library: ruby, rb-rubygems

rb-rubycon v0.8
deps_library: ruby

rb-rubyforge v1.0.0
deps_library: ruby, rb-rubygems

rb-rubygems v1.3.4
deps_library: ruby

rb-rubyinline v3.7.0
deps_library: ruby, rb-rubygems, rb-hoe

rb-rubyosa v0.4.0+disable_ruby_libxml2
deps_library: ruby

rb-rubytoc v1.0.0.5
deps_library: ruby, rb-rubygems, rb-parsetree

rb-runt v0.2.0
deps_library: ruby

rb-sds v0.3
deps_library: ruby, rb-log4r

rb-session v2.2.0
deps_library: ruby

rb-shout v2.0
deps_library: ruby, libshout2

rb-slave v1.2.1
deps_library: ruby, rb-rubygems

rb-snmp v1.0.1
deps_library: ruby, rb-rubygems, rb-gem_plugin

rb-sqlite v2.2.2
deps_library: ruby, sqlite2

rb-sqlite3 v1.2.4
deps_library: ruby, sqlite3

rb-stream v0.5
deps_library: ruby

rb-superhash v0.3
deps_library: ruby

rb-sys-host v0.5.0
deps_library: ruby

rb-sys-uname v0.7.0
deps_library: ruby

rb-sys-uptime v0.4.1
deps_library: ruby

rb-tapkit v0.5.2
deps_library: ruby, rb-dbi

rb-technorati-ruby v0.1.0
deps_library: ruby, rb-rubygems

rb-termios v0.9.4
deps_library: ruby

rb-test-spec v0.4.0
deps_library: ruby

rb-test-unit-mock v0.03
deps_library: ruby, rb-algorithm-diff

rb-text-format v0.64
deps_library: ruby

rb-trollop v1.14
deps_library: ruby, rb-rubygems

rb-twitter v0.3.6
deps_library: ruby, rb-rubygems, rb-hpricot, rb-hoe

rb-uconv v0.4.12
deps_library: ruby

rb-uuidtools v1.0.4
deps_library: ruby, rb-rubygems

rb-vorbisfile v0.2
deps_library: ruby, libvorbis

rb-vte v0.19.1
deps_library: ruby, vte, rb-gtk2

rb-webfetcher v0.5.5
deps_library: ruby

rb-webgen v0.3.0
deps_library: rb-redcloth, rb-bluecloth

rb-webunit v20040429
deps_library: ruby

rb-xml-simple v1.0.11
deps_library: ruby, rb-rubygems

rb-xml-xpath v0.4.0
deps_library: ruby, zlib, libxml2

rb-xmlparser v0.6.8
deps_library: ruby, expat

rb-xslt v0.9.6
deps_library: ruby, zlib, libxml2, libxslt

rb-zentest v3.10.0
deps_library: ruby, rb-rubygems

rb-zip v0.5.7
deps_library: ruby

rb19-mysql v2.8.1
deps_library: mysql5

rbldnsd v0.996b
deps_library: zlib

rbmake v1.2
deps_library: libxml2, pcre, jpeg, libpng, zlib

rdesktop v1.6.0
deps_library: xorg-libX11, openssl, libiconv, libao

rdesktop-devel vcvs
deps_library: xorg-libX11, openssl, libiconv, libao

rdiff-backup v1.2.8
deps_library: python25, librsync, py25-xattr

rdiff-backup-devel v1.1.15
deps_library: python25, librsync, py25-xattr

readline v6.0.000+darwin
deps_library: ncurses

recode v3.6
deps_library: libtool, gettext

redland v1.0.8+db46
deps_library: curl, libiconv, libxml2, libxslt, openssl, raptor, rasqal,
zlib, db46

redland-bindings v1.0.8.1
deps_library: redland

regexxer v0.9
deps_library: pcre, gconfmm, libglademm

reinteract v0.4.1+x11
deps_library: python25, py25-gtk

relames v20060319
deps_runtime: kaffe

Renaissance v0.8.0
deps_library: gnustep-gui

rep-gtk v0.18
deps_library: gtk2, librep

repoview v0.5.2
deps_runtime: python24, yum, py-kid

revtex v4
deps_runtime: texlive

ristretto v0.0.21
deps_library: gtk2, Thunar, libxfce4util, libxfcegui4, libexif,
dbus-glib

rlpr v2.06
deps_library: gettext, libiconv

rlwrap v0.30
deps_library: readline

roadrunner v0.9.1
deps_library: libxml2, glib2

roboctl v0.3.6
deps_library: libusb-compat

robotfindskitten v1.4142135.349
deps_library: ncurses

rocksndiamonds v3.2.4+macosx
deps_library: libsdl, libsdl_image, libsdl_mixer, libsdl_net

rox-all v1.4
deps_library: rox-filer, zeroinstall-injector

rox-filer v2.8
deps_library: shared-mime-info, libxml2, glib2, gtk2, xorg-libX11,
xorg-libsm

rpm v4.4.9+darwin
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3

rpm-devel v5.3+darwin
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3, xar-devel, liblzma,
pcre, ossp-uuid

rpm2html v1.9.6
deps_library: rpm, libxml2, zlib, bzip2

rpm45 v4.5+darwin
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3

rpm50 v5.0.3+darwin
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3, xar

rpm51 v5.1.9+darwin+macosx
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3, xar, liblzma, pcre

rpm52 v5.2.0+darwin
deps_runtime: openssl, gzip, bzip2, unzip
deps_library: readline, gettext, popt, sqlite3, xar-devel, liblzma,
pcre, ossp-uuid

rrdtool v1.3.8
deps_library: expat, glib2, libiconv, gettext, pango, perl5, tcl, zlib,
libpng, libxml2, intltool

rrgbis v1.12
deps_library: freetype, libsdl, libsdl_image, libsdl_mixer, libvorbis

rsnapshot v1.3.1
deps_library: rsync, perl5.8, openssh

rst2pdf v0.11
deps_runtime: py26-simplejson, py26-pygments
deps_library: python26, py26-reportlab, py26-docutils, py26-setuptools

rsync v3.0.6
deps_library: popt, libiconv

rsync-devel v3.0.0pre10
deps_library: popt, libiconv

rsync-lart v2.6.6
deps_library: popt

rsyncrypto v1.12
deps_library: argtable, gzip, openssl, zlib

rtorrent v0.8.4
deps_library: curl, libsigcxx2, libtorrent, ncurses, openssl, zlib

rtorrent-devel v0.8.5
deps_library: curl, libsigcxx2, libtorrent-devel, ncurses, openssl, zlib

rubber v1.1
deps_runtime: texlive
deps_library: python_select

ruby v1.8.7-p174+darwin+thread_hooks
deps_library: libiconv, readline, openssl, zlib, ncurses

ruby186 v1.8.6-p368+darwin+darwin_9+thread_hooks
deps_library: libiconv, readline, openssl, zlib, ncurses

ruby19 v1.9.1-p243
deps_library: libiconv, readline, openssl, zlib, ncurses

rvm v0.90.1-beta
deps_library: rsync

rxvt v2.7.10
deps_library: xpm

rxvt-unicode v9.06
deps_library: Xft2, expat, ncursesw, perl5, zlib

rzip v2.1
deps_library: bzip2

s3cmd v0.9.9
deps_library: python25

s710 v0.19
deps_library: gd2, libiconv

sablotron v1.0.3
deps_library: libiconv, expat, spidermonkey

sahana2 v0.6.2.2
deps_runtime: php5-web, php5-mysql, php5-gd, php5-curl

salasaga v0.8.0.dev-200803251321
deps_library: gtk2, pango, libxml2, ming, giflib, gconf, libgnome,
autoconf

samba3 v3.2.14+darwin_9
deps_library: libiconv, openssl, popt, cyrus-sasl2

samba4 v4.0.0alpha2
deps_library: gnutls, readline, libiconv, popt, sqlite3, zlib, gettext

sand v0.1.1
deps_library: libpub

sane-backends v1.0.20
deps_library: jpeg, libusb-compat, tiff, zlib

saxon v8.9
deps_library: kaffe

saxpath v1.0
deps_library: kaffe

sazanami-font v20040629
deps_library: mkfontdir

scalaz v2.3
deps_library: scala

scale2x v2.1
deps_library: zlib, libpng

scanssh v2.1
deps_library: libpcap, libdnet, libevent

scapy v2.0.0.10
deps_library: python25, py25-readline, py25-pylibpcap, py25-libdnet,
py25-crypto, py25-gnuplot, py25-pyx, graphviz

schroedinger v1.0.7
deps_library: liboil

scite v1.79
deps_library: gtk2

sclj v3.2
deps_runtime: perl5

scmpc v0.2.2
deps_library: curl, argtable, libconfuse, libdaemon

scons v1.2.0
deps_library: python25

scotty v3.0.0
deps_library: tcl, tk

scponly v4.6
deps_library: openssh

screen v4.0.3+darwin_9
deps_library: ncurses

scribus v1.3.3.11+darwin_9
deps_library: ghostscript, cairo, expat, libart_lgpl, libiconv, lcms,
libxml2, qt3, tiff, zlib

scriptix v0.31
deps_library: boehmgc

scummvm v0.13.1
deps_library: libsdl, libmad, libogg, libvorbis, libmpeg2, flac

sdf2-bundle v2.4
deps_library: libaterm

sdl_sopwith v1.7.1
deps_library: libsdl, gtk2

sdlconsole v2.1
deps_library: libsdl_image

SDLInvaders v0.8.0+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer

seahorse v2.26.2
deps_library: gpgme, gnome-keyring, libglade2, libsoup, libnotify,
openssh

seahorse-plugins v2.26.2
deps_library: seahorse, nautilus, gnome-panel

secpwgen v1.3
deps_library: cryptlib

see v3.1.1424
deps_library: boehmgc

sendemail v1.55
deps_runtime: perl5

sendpage v1.000003
deps_library: p5-net-snpp, p5-device-serialport, p5-mailtools, p5-dbi

senna v1.1.4
deps_library: mecab, mecab-ipadic-utf8

serf v0.3.0
deps_library: apr, apr-util, openssl

servlet23-api v1
deps_library: kaffe

servlet24-api v5.5.27
deps_library: kaffe

servlet25-api v6.0.18
deps_library: kaffe

setxkbmap v1.1.0
deps_library: xorg-libxkbfile

sh-rtems-binutils v2.18
deps_library: gettext

sh-rtems-gcc v4.2.3
deps_library: sh-rtems-binutils, sh-rtems-binutils, sh-rtems-binutils,
sh-rtems-binutils, sh-rtems-binutils

shared-mime-info v0.60
deps_library: gettext, glib2, libiconv, libxml2, zlib

sharutils v4.7
deps_library: gettext, libiconv

sheepshaver v2.3-20060318
deps_library: libsdl, gtk2

shelldap v0.2
deps_library: p5-perl-ldap, p5-term-shell, p5-yaml-syck,
p5-algorithm-diff, p5-digest-hmac, p5-term-readline-gnu,
p5-term-readkey

shibboleth v2.2.1
deps_library: opensaml, xmltooling, xercesc3, xml-security-c, log4shib

ship84 v1.3.3.7+darwin
deps_library: libsdl, libsdl_mixer

shntool v3.0.10
deps_library: expat, gettext, libiconv, shorten

shogun v0.8.0
deps_library: swig, atlas, readline, glpk, python26, py26-numpy

showfont v1.0.2
deps_library: xorg-libFS

siag v3.6.0
deps_library: neXtaw, mowitz, XawM

sid v1.10
deps_library: libxslt, docbook-xsl, docbook-xml

siege v2.67
deps_library: openssl

sigil v0.1.3+i386
deps_library: qt4-mac

sign v1.0.7
deps_library: openssl

signing-party v1.0
deps_runtime: gnupg, dialog
deps_library: perl5, p5-gnupg-interface, p5-text-iconv,
p5-text-template, p5-mime-tools

silc-client v1.1.4
deps_library: gettext, glib2, libiconv, ncurses, perl5

silc-server v1.1.11
deps_library: libiconv

SilverCity v0.9.7
deps_library: python25

simage v1.6.1
deps_library: jpeg, libpng, libsndfile, libungif, tiff, zlib

SimGear v1.0.0
deps_library: plib, zlib, openal, xorg-libX11

simh vv38-1
deps_library: libpcap

simutrans v99-17-1
deps_library: libpng, libsdl, zlib

sitemap_gen v1.4
deps_library: python24

sketch v0.2.161
deps_runtime: texlive

ski v6.5
deps_runtime: python25

slang2 v2.1.4
deps_library: libiconv, libpng, pcre, zlib

slepc v3.0.0-p5
deps_library: petsc

sleuthkit v2.09
deps_library: openssl, p5-datemanip, zlib

slf4j v1.5.6
deps_library: kaffe

slib-guile v1.0
deps_library: slib, guile

slib-guile16 v1.0
deps_library: slib, guile16

slicker v0.0
deps_library: kdelibs3, kdebase3

slime v20090905
deps_library: emacs

sloccount v2.26
deps_runtime: perl5, bash

slony1 v2.0.2
deps_library: postgresql84

slrn v0.9.8.1
deps_library: slang, libiconv

slrn-devel v0.9.9pre-69
deps_library: slang2, libiconv

slv2 v0.6.1
deps_library: rasqal, raptor, redland, jack, lv2core

smart v1.2
deps_library: rpm, python24

sml-mode.el v4.0
deps_library: emacs

smokeping v2.4.2
deps_library: perl5, rrdtool, p5-libwww-perl, p5-cgi-speedycgi,
p5-socket6, p5-net-snmp, p5-net-telnet, p5-net-dns,
p5-net-radius, p5-perl-ldap, p5-io-socket-ssl,
p5-pathtools, p5-snmp_session, fping, echoping, curl

smpeg v0.4.4
deps_library: libsdl

snmptt v1.2
deps_library: perl5, p5-config-inifiles

snoopy v2.9.95+darwin
deps_library: gcc43, dsniff, gettext, glib2, libgeoip, libiconv, libpcap

snort v2.6.1.5
deps_library: pcre

snownews v1.5.11
deps_library: libxml2, gettext, p5-xml-libxml

sobby v0.4.4
deps_library: glib2, glibmm, net6, obby

socat v1.7.1.1
deps_library: readline, openssl

sodipodi v0.34
deps_library: libgnomeprintui

sofia-sip v1.12.10
deps_library: glib2, openssl

solfege v3.14.1
deps_runtime: py25-gtk, gtk2, libgtkhtml, qtplay
deps_library: python25

soprano v2.2
deps_library: qt4-mac, clucene, strigi, redland

source-highlight v3.0.1
deps_library: boost

sox v14.2.0
deps_library: libao, libsndfile, libid3tag, libsamplerate, libvorbis,
ffmpeg, libmad, flac, wavpack, file, libpng

SoXt v1.2.2+darwin
deps_library: mesa, xorg-libXi, xorg-libXmu, xorg-libXp, xpm, openmotif,
Coin

spacehulk v1.5-beta1
deps_library: qt3

spambnc v1.9
deps_runtime: procmail

spamprobe v1.2a
deps_library: db44

sparc-rtems-binutils v2.18
deps_library: gettext

sparc-rtems-gcc v4.2.3
deps_library: sparc-rtems-binutils, sparc-rtems-binutils,
sparc-rtems-binutils, sparc-rtems-binutils,
sparc-rtems-binutils

spatialite v2.0
deps_library: sqlite3, geos, proj

spatialite-devel v2.1
deps_library: sqlite3, geos, proj

spe v0.8.4.h
deps_runtime: py25-checker
deps_library: python25, py25-wxpython

speex v1.0.5
deps_library: libogg

speex-devel v1.2rc1
deps_library: libogg

spellutils v0.7
deps_library: gettext

sphinx v0.9.8.1
deps_library: mysql5

spidereyeballs v0.21
deps_runtime: ImageMagick
deps_library: perl5, p5-html-template, p5-xml-parser, p5-image-size

spidermonkey v1.7.0
deps_library: nspr

spim v7.4
deps_library: xorg-libXaw, xorg-libXp

spin v5.2.0
deps_library: tk, tcl

splat v1.0
deps_library: py-ldap, py-twisted, py-zconfig

spring-framework v2.5.6.SEC01
deps_library: kaffe

spring-framework3 v3.0.0
deps_library: kaffe

spring-javaconfig v0.2.1.0.0.M4
deps_library: kaffe, spring-framework, cglib

spyjar v2.4
deps_library: kaffe

spymemcached v2.2
deps_library: kaffe, spyjar

SQLClient v1.2.0
deps_library: Performance, sqlite3

sqlite2 v2.8.17
deps_library: readline

sqlite3 v3.6.17
deps_library: readline, ncurses

sqliteman v1.2.0
deps_library: sqlite3, qt4-mac, qscintilla

sqsh v2.1.5
deps_library: readline, freetds

squeeze v0.2.3
deps_library: gtk2, libxfce4util, dbus-glib

squid v2.7.STABLE6
deps_library: openssl, zlib

squid3 v3.0.STABLE18
deps_library: openssl, zlib

squirrelmail v1.4.19
deps_runtime: php5-web, php5-gettext, php5-mbstring, php5-pspell

ssed v3.62
deps_library: libiconv, gettext

sshfs v2.2+darwin
deps_library: gettext, glib2, macfuse, libiconv, openssh

sshfs-gui v1.3
deps_runtime: sshfs

ssldump v0.9b3+darwin
deps_library: libtool, libpcap, openssl, zlib

stardict v2.4.5
deps_library: gtk2, popt, p5-xml-parser

starfighter v1.1-1
deps_library: libsdl, libsdl_mixer, libsdl_image

startup-notification v0.10
deps_library: xorg-libsm, xorg-libX11, xorg-libxcb, xcb, xorg-xcb-proto

statcvs v0.2.2
deps_runtime: cvs
deps_library: kaffe, jfreechart, junit

steghide v0.5.1
deps_library: jpeg, mhash, gettext, libmcrypt, libiconv, zlib

stellarium v0.10.2
deps_library: boost, libsdl_mixer, libsdl, qt4-mac, freetype

stfl v0.20
deps_library: ncursesw, libiconv

stgit v0.14.3
deps_runtime: git-core
deps_library: python25

stklos v0.98+darwin_9
deps_library: gmp, pcre

stow v1.3.3
deps_runtime: perl5

strategoxt v0.17pre18253
deps_library: libaterm, sdf2-bundle

streamripper v1.64.3
deps_library: glib2, libiconv, libogg, libvorbis

strigi v0.6.3
deps_library: bzip2, clucene, dbus, libxml2, zlib

string_replace v0.1
deps_runtime: perl5

struts v1.2.7
deps_library: kaffe, commons-beanutils, commons-collections,
commons-digester, commons-fileupload, commons-lang,
commons-logging, commons-validator, jakarta-oro,
servlet23-api, antlr, jakarta-taglibs-standard-11

stunnel v4.23+libwrap
deps_library: openssl

subdownloader v2.0.9.3
deps_library: python26

subversion v1.6.5
deps_library: expat, neon, apr, apr-util, db46, sqlite3, gettext,
libiconv, serf, cyrus-sasl2

subversion-javahlbindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, junit,
sqlite3, gettext, libiconv, serf, cyrus-sasl2

subversion-perlbindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, perl5,
gettext, libiconv, serf, cyrus-sasl2, sqlite3

subversion-python24bindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, python24,
py-bsddb, sqlite3, gettext, libiconv, serf, cyrus-sasl2

subversion-python25bindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, python25,
sqlite3, gettext, libiconv, serf, cyrus-sasl2

subversion-python26bindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, python26,
sqlite3, gettext, libiconv, serf, cyrus-sasl2

subversion-rubybindings v1.6.5
deps_library: expat, neon, apr, apr-util, db46, subversion, ruby,
sqlite3, gettext, libiconv, serf, cyrus-sasl2

suck v4.3.2
deps_library: gdbm, openssl

sunbird-x11 v0.7
deps_library: libidl, glib2, zip, gtk2, gnome-vfs, gnome-icon-theme,
cairo, nspr

sunclock v3.50pre1
deps_library: jpeg

sup v0.8.1
deps_library: ruby, rb-rubygems, rb-ferret, rb-ncurses-ruby, rb-rmail,
rb-highline, rb-net-ssh, rb-trollop, rb-lockfile,
rb-mime-types, rb-gettext, rb-fastthread, rb-rake,
rb-locale

supertux v0.1.3+darwin
deps_library: libsdl, libmikmod, libsdl_mixer, libsdl_image

supertuxkart v0.4
deps_library: libsdl, plib

supybot v0.83.4.1
deps_library: python25

surf v1.0.5
deps_library: gmp, flex, gtk1

svg2pdf v0.1.3
deps_library: libsvg-cairo

svinepalsen v0.2.1
deps_library: libsdl, libsdl_mixer, libsdl_image, libsdl_ttf, smpeg

svk v2.2.1
deps_library: perl5, p5-data-hierarchy, p5-algorithm-diff,
p5-algorithm-annotate, p5-perlio-via-dynamic, p5-uri,
p5-perlio-eol, p5-io-digest, p5-file-type,
subversion-perlbindings, p5-perlio-via-symlink,
p5-svn-mirror, p5-pod-escapes, p5-pod-simple, p5-timedate,
p5-compress-zlib, p5-freezethaw,
p5-locale-maketext-lexicon, p5-locale-maketext-simple,
p5-class-autouse, p5-io-pager, p5-class-accessor,
p5-pathtools, p5-version, p5-yaml-syck, p5-app-cli,
p5-list-moreutils, p5-class-data-inheritable,
p5-path-class, p5-universal-require, p5-log-log4perl,
p5-file-temp, p5-time-progress, p5-libwww-perl,
p5-svn-dump, p5-perlio-via-bzip2, p5-perlio-gzip

svn2cl v0.11
deps_runtime: libxslt

svndumptool v0.6.1
deps_library: python25

swfdec v0.8.4
deps_library: gst-plugins-base, libsoup

swfdec-devel v0.7.2
deps_library: gst-plugins-good, libsoup, cairo

swftools v0.9.0
deps_library: jpeg, openjpeg, freetype, lame, giflib, python25

swi-prolog v5.6.63+darwin_9+mt
deps_library: readline, ncurses, jpeg, libmcrypt, gmp, zlib, xorg-libs,
expat

swi-prolog-devel v5.7.4+darwin_9+mt
deps_library: readline, ncurses, jpeg, libmcrypt, gmp, zlib, xorg-libs,
expat

swi-prolog-lite v5.6.62+mt
deps_library: readline

swig v1.3.40+perl+php5+python+ruby
deps_library: python_select, perl5, ruby, php5

swish-e v2.4.5
deps_library: zlib, libxml2, libiconv

sword v1.5.11
deps_library: curl, icu, openssl, zlib

sword-bible-akjv v1.3
deps_library: sword

sword-bible-asv v1.2
deps_library: sword

sword-bible-darby v1.0
deps_library: sword

sword-bible-kjv v2.2
deps_library: sword

sword-bible-web v1.4
deps_library: sword

sword-book-finney v0.2
deps_library: sword

sword-book-pilgrim v0.3
deps_library: sword

sword-commentary-dtn v1.0
deps_library: sword

sword-commentary-jfb v2.2
deps_library: sword

sword-commentary-tsk v1.4
deps_library: sword

sword-devotional-daily v1.0
deps_library: sword

sword-devotional-dbd v1.1
deps_library: sword

sword-devotional-sme v1.0
deps_library: sword

sword-dictionary-nave v1.1
deps_library: sword

sword-dictionary-strongsgreek v1.2
deps_library: sword

sword-dictionary-strongshebrew v1.2
deps_library: sword

sword-glossary-eren_el v1.1
deps_library: sword

sword-glossary-eren_grc v1.1
deps_library: sword

sword-glossary-eren_he v1.1
deps_library: sword

sylpheed v2.2.3
deps_library: gtk2

sylpheed-devel v2.2.0beta7
deps_library: gtk2

sympa v5.4.7+server
deps_library: mysql5, apache2, mod_fcgid, openssl, postfix,
p5-libwww-perl, p5-archive-zip, p5-convert-asn1,
p5-pathtools, p5-dbi, p5-dbd-mysql, p5-mailtools,
p5-io-stringy, p5-mime-tools, p5-mime-charset,
p5-mime-encwords, p5-crypt-openssl-x509, p5-fcgi,
p5-libintl-perl, p5-template-toolkit,
p5-crypt-ciphersaber, p5-mhonarc, p5-regexp-common,
p5-xml-libxml, p5-io-socket-ssl, p5-soap-lite,
p5-perl-ldap, p5-html-format, p5-html-stripscripts-parser

syslog-ng v2.1.4
deps_library: eventlog, libnet11, glib2

system-preferences v1.0.1
deps_library: gnustep-core, PreferencePanes

system-tools-backends v2.6.1
deps_runtime: p5-net-dbus
deps_library: libgnomeui

t-prot v2.5+darwin
deps_library: p5-getopt-mixed, p5-locale-gettext

tablet-encode v2.19
deps_runtime: perl5, MPlayer

tablix v0.3.5
deps_runtime: gnuplot
deps_library: libxml2, pvm

taglib-devel v1.5-svn
deps_library: qt4-mac

taglib-extras v0.1.6
deps_library: qt4-mac, taglib-devel

taglib-sharp v2.0.3.0
deps_library: mono

tagtool v0.12.3
deps_library: id3lib, libvorbis, gettext, gtk2, libglade2, libxml2,
sqlite3, libffi

tailor v0.9.35
deps_library: python25

TalkSoup v1.0alpha
deps_library: gnustep-core, netclasses

taskjuggler v2.4.1+darwin_9
deps_library: qt3, fontconfig, jpeg, libpng, kdebase3, kdelibs3, kdepim3

tcl-sqlite3 v3.6.17
deps_library: readline, sqlite3, tcl

tcl-tls v1.5.0
deps_library: openssl

tclcl v1.16
deps_library: tcl, tk, otcl

tclcurl v7.17.1
deps_library: curl, tcl

tcllib v1.11.1
deps_library: tcl, graphviz, tk

tclsqlite2 v2.8.17
deps_library: sqlite2

tclx v8.4
deps_library: tcl, tk

tclxml v3.2
deps_runtime: tcl, tcllib, libxml2

tcpdump v4.0.0
deps_library: libpcap, openssl

tcpflow v0.21+darwin
deps_library: libpcap, libtool

tcpick v0.2.1
deps_library: libpcap

tcpreplay v3.4.3
deps_library: libpcap, tcpdump, libdnet

tcptrace v6.6.7
deps_library: libpcap

tcptraceroute v1.5beta7
deps_library: libnet11, libpcap

tcsh v6.17.00
deps_library: libiconv, ncurses

tea v25.1.0
deps_library: qt4-mac

teg v0.11.2
deps_library: gettext, texinfo, fontconfig, libart_lgpl, atk,
libbonoboui, libbonobo, expat, gconf, glib2, libgnome,
libgnomecanvas, libgnomeui, gnome-vfs, gtk2, libiconv,
jpeg, orbit2, pango, libpng, popt, readline, tiff, Xft2,
xrender, zlib, tiff, audiofile, esound, freetype,
gnome-keyring, openssl, p5-xml-parser, rarian, libxml2

telepathy-farsight v0.0.10
deps_library: telepathy-glib, farsight2, gst-python

telepathy-glib v0.7.36
deps_library: dbus-glib

telepathy-haze v0.3.2
deps_library: dbus-glib, telepathy-glib, pidgin

telepathy-mission-control v4.67
deps_library: libtelepathy, gconf, gnome-keyring

telepathy-sofiasip v0.5.15
deps_library: telepathy-glib, sofia-sip, py25-twisted

tempo v1.1.4
deps_library: gtkglext, libgnome

Terminal v0.2.12
deps_library: exo, vte, dbus, gtk2, startup-notification,
hicolor-icon-theme

tesseract v2.04
deps_library: tiff

testdisk v6.11
deps_library: e2fsprogs, libiconv, jpeg, ncurses, ntfsprogs, openssl,
zlib

teTeX v3.0
deps_runtime: ghostscript, texinfo, texi2html, gzip
deps_library: Xft2, xorg-libXaw, xorg-libXmu, xorg-libXp, xpm, libpng

tetex-rechnung v3.10
deps_library: texlive

tex-cm-super v0.3.4
deps_library: texlive

tex-fourier-gutenberg v1.4.1
deps_library: texlive, tex-utopia

tex-mh v0
deps_library: texlive

tex-tipa v1.3
deps_library: texlive

tex-utopia v0
deps_library: texlive

texi2html v1.82
deps_library: perl5

texinfo v4.13
deps_library: gettext, libiconv, ncurses

texlive v2007
deps_library: texlive_base

texlive_base v2007+motif
deps_library: freetype, fontconfig, ncurses, zlib, libpng, texinfo,
texi2html, ghostscript, texlive_texmf-minimal,
texlive_texmf-full, xorg-libXp, openmotif

texlive_texmf-docs v2007
deps_runtime: texlive_base

TeXmacs v1.0.7.2
deps_runtime: ghostscript
deps_library: guile, libiconv, texlive, xorg-libXext, freetype

texml v2.0.1
deps_library: python25

tf v5.0b8
deps_library: ncurses, pcre, zlib

tgif v4.1.42
deps_library: xorg-libXext, xorg-libX11

thirdeye v1.72
deps_runtime: epic5

Thunar v1.0.1+darwin
deps_library: exo, pcre, libexif, shared-mime-info, desktop-file-utils,
startup-notification

thunderbird-x11 v2.0.0.22
deps_library: libidl, glib2, zip, gtk2, gnome-vfs, gnome-icon-theme,
cairo, nspr

tidy v20051026
deps_library: libtool

tiemu3 v3.02
deps_library: libiconv, libticonv, libtifiles2, libticables2,
libticalcs2, gettext, gtk2, libglade2

tiff v3.9.1+macosx
deps_library: jpeg, zlib

tig v0.14
deps_library: git-core, libiconv, ncurses

tightvnc v1.3.9
deps_runtime: perl5
deps_library: xorg-libXaw, xorg-libXp, jpeg, zlib

tiki v1.6.1
deps_library: apache

tilp2 v1.11
deps_library: libiconv, libticonv, libtifiles2, libticables2,
libticalcs2, gettext, gtk2, libglade2

timedrive v0.1.1
deps_runtime: sshfs, ncftp
deps_library: python26, duplicity

tin-recent v1.9.4
deps_library: gettext, libiconv, ncursesw, pcre

tinyca v0.6.7
deps_library: openssl, zip, gettext, p5-gtk-perl, p5-gnome,
p5-locale-gettext

tinyca2 v0.7.5
deps_library: openssl, zip, gettext, p5-gtk2, p5-locale-gettext

tk v8.5.6+darwin
deps_library: tcl, Xft2, xorg-libXScrnSaver

tkcvs v7.2.1
deps_runtime: tk

tkdiff v4.1.4
deps_runtime: tk

tkirc v2.46
deps_runtime: ircii, tk

tkman v2.2
deps_library: rman, glimpse, xorg-libs, tk

TkPasMan v2.2a
deps_library: tk

tkregexp v3.0
deps_runtime: tk

tlswrap v1.02
deps_library: openssl

tmux v0.9
deps_library: ncurses

tnef v1.4.4
deps_library: gettext

tokyocabinet v1.4.23
deps_library: zlib

tokyotyrant v1.1.27
deps_library: zlib, tokyocabinet

tomcat-native v1.1.14
deps_library: apr, openssl

tomcat5 v5.5.25
deps_library: kaffe, commons-daemon, jakarta-taglibs-standard-11,
commons-beanutils, commons-collections, commons-launcher,
commons-daemon, commons-digester, commons-el,
commons-logging, commons-modeler, commons-httpclient,
commons-pool, commons-dbcp, commons-fileupload,
commons-io, jakarta-regexp, xercesj, jakarta-log4j, mx4j,
junit, jaxen, saxpath

tomcat6 v6.0.20
deps_library: kaffe, commons-daemon, jakarta-taglibs-standard-11,
commons-beanutils, commons-collections, commons-launcher,
commons-daemon, commons-digester, commons-el,
commons-logging, commons-modeler, commons-httpclient,
commons-pool, commons-dbcp, commons-fileupload,
commons-io, jakarta-regexp, xercesj, jakarta-log4j, mx4j,
junit, jaxen, saxpath

toppler v1.1.1
deps_library: gettext, libiconv, zlib, libsdl, libsdl_mixer

tor v0.2.0.35
deps_library: libevent, openssl, zlib

tor-devel v0.2.1.16-rc
deps_library: libevent, openssl, zlib

torrentsniff v0.3.0
deps_library: p5-libwww-perl, p5-digest-sha1

totem v2.26.3
deps_library: gconf, totem-pl-parser, xorg-libXtst, xorg-libXxf86vm,
py25-gtk, gst-plugins-good, gst-plugins-bad,
gst-plugins-ugly, gst-ffmpeg, nautilus

totem-pl-parser v2.26.2
deps_library: evolution-data-server

tovid v0.31
deps_library: txt2tags, MPlayer, ffmpeg, mjpegtools, ImageMagick,
dvdauthor, dvdrw-tools, transcode, sox, normalize

tpop3d v1.5.3+darwin
deps_library: openssl

trac v0.11.5
deps_library: subversion-python26bindings, python26, sqlite3,
py26-pygments, py26-genshi

trafshow v5.2.3
deps_library: libtool, libpcap, ncurses

transcode v1.1.4
deps_library: xorg-libXv, xorg-libXaw, xpm, ffmpeg, libmpeg2,
libdvdread, jpeg, lame

transfig v3.2.5
deps_runtime: netpbm
deps_library: libpng

transmission v1.74
deps_library: gettext

transmission-x11 v1.73
deps_library: openssl, curl

tre v0.7.6
deps_library: gettext, libiconv

treeline v1.2.3
deps_library: py25-pyqt4, aspell

triangle v1.6
deps_library: xorg-libX11

tripwire v2.4.1.2
deps_library: openssl

trueprint v5.3
deps_library: gettext

tsclient v0.150
deps_runtime: rdesktop, vnc
deps_library: gtk2, gnome-panel, libgnomeui

tsung v1.3.0
deps_library: erlang, gnuplot, p5-template-toolkit

ttf2pt1 v3.4.4
deps_library: freetype, zlib

tuareg-mode.el v1.45.6
deps_runtime: ocaml
deps_library: emacs

tuxmath v1.7.1+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer, libsdl_ttf,
libsdl_pango, gettext

tuxtype v1.7.4+darwin
deps_library: libsdl, libsdl_image, libsdl_mixer, libsdl_ttf, gettext

twain-sane v2.5
deps_library: libiconv, gettext, libusb-compat, sane-backends

twm v1.0.4
deps_library: xorg-libXmu

twolame v0.3.12
deps_library: libsndfile, libtool

txt2tags v2.5
deps_library: python24

uade2 v2.12
deps_library: libao

ucarp v1.1
deps_library: libiconv, gettext

udunits2 v2.1.8
deps_library: expat

ufraw v0.15
deps_library: gimp2, exiv2, gtkimageview

umit v0.9.5
deps_library: coreutils, nmap, py25-gtk

unalz v0.61
deps_library: libiconv

unclutter v8
deps_library: xorg-libX11

unhash v1.0
deps_library: openssl

uni2ascii v4.14
deps_library: gettext

uni2html v1.1
deps_runtime: python24

unicodeconverter-java v1.1+darwin
deps_library: kaffe

unixODBC v2.2.14
deps_library: libiconv, readline

unnks v0.2.4
deps_library: glib2, libgcrypt

unsermake v0.4-20070824
deps_runtime: python25

unshield v0.5
deps_library: zlib

upx v3.03
deps_library: ucl, zlib

urjtag v0.10
deps_library: libftdi

urlview v0.9-18
deps_library: ncurses

urw-fonts v1.0.7pre44
deps_runtime: fontconfig

usbprog v0.1.8
deps_library: libusb-compat, libxml, readline, wxWidgets, curl

ushare v1.1a
deps_library: gettext, libupnp, libdlna

usrp v3.2+python26
deps_library: libusb, sdcc, python26

vala v0.3.5
deps_library: glib2

vcdimager v0.7.23
deps_library: libcdio, popt, libxml2

vcheck v1.2.1
deps_runtime: p5-libwww-perl
deps_library: perl5

vectoroids v1.1.0
deps_library: libsdl, libsdl_mixer, libsdl_image

veriwell v2.8.6
deps_library: bzip2, readline, zlib

vexus-cdk v4.9.13
deps_library: ncurses

vice v1.14
deps_library: xorg-libs

Vidalia v0.1.15
deps_library: tor, qt4-mac

viewres v1.0.1
deps_library: xorg-libXaw

vigor v0.016
deps_library: tcl, tk

vigra v1.6.0
deps_library: jpeg, tiff, libpng, zlib, fftw-3, doxygen

viking v0.9.8
deps_library: gpsd, gtk2, curl

vim v7.2.245
deps_library: ncurses, libiconv, ctags

vim-app v7.2.245
deps_library: ncurses, libiconv, ctags

vim2html v1.46
deps_runtime: bash, vim

vino v2.26.2
deps_library: gconf, libgnomeui, libsoup, libglade2, gnome-keyring,
libnotify, gnutls, libgcrypt, libunique

vips v7.18.1
deps_library: fftw-3, glib2, jpeg, libpng, tiff, ImageMagick, openexr,
lcms, zlib, pango, libexif, liboil, libxml2

VirtualPlanetBuilder v0.9.1
deps_library: OpenSceneGraph

vis5d v1.3.0-beta
deps_library: netcdf, ImageMagick, gettext, tcl, libiconv, mesa,
xorg-libsm

VisualBoyAdvance v1.7.2+darwin_i386
deps_library: libsdl, libpng

VLC v1.0.1+macosx+mod+mpc+osd+theora+twolame+x264
deps_library: lame, a52dec, libogg, flac, libdca, libcddb, libcdio,
libmad, libvorbis, libmatroska, libid3tag, ncurses, lua,
libpng, jpeg, libdvdplay, libdvdnav, ffmpeg, gnutls,
taglib, libxml2, faad2, x264, libtheora, twolame,
libmodplug, libmpcdec, fontconfig, freetype

vm-pop3d v1.1.6
deps_library: postfix

vms-empire v1.7
deps_library: ncurses

vnc v3.3.7
deps_runtime: perl5
deps_library: xorg-libXaw, zlib

vobcopy v1.2.0
deps_library: libdvdread

vorbis-tools v1.2.0
deps_library: libogg, libvorbis, curl, libao, gettext

vpnc v0.5.3
deps_library: libgcrypt, libgpg-error

vpopmail v5.4.25
deps_library: qmail-spamcontrol, ucspi-tcp

vte v0.20.5+darwin_9
deps_library: py25-gtk, gtk2, ncurses

vtk5 v5.2.1+python+tcltk+x11
deps_library: mesa, Xft2, xorg-libXScrnSaver, xorg-libXt

vtun v3.0.2
deps_library: zlib, openssl, lzo

vtwm v5.4.6b
deps_library: xorg-libX11, xorg-libXt, xorg-libsm, xorg-libice,
xorg-libXext, xpm, xorg-libXmu

w3m v0.5.2
deps_library: boehmgc, zlib, openssl, ncurses, gettext, libiconv

waitfor v0.5
deps_runtime: python26

wakeonlan v0.41
deps_library: perl5

walker v1.1.1
deps_library: python24

wap11gui v0.12+darwin
deps_library: jpeg, net-snmp, libpng, openssl, xorg-libs, zlib, qt3-mac

wbxml2 v0.10.7
deps_library: expat

webalizer v2.01-10
deps_library: gd2, zlib, libpng

webcleaner v2.31
deps_library: python24

webdot v2.22+darwin
deps_runtime: ghostscript
deps_library: graphviz

webkit-gtk v1.1.10
deps_library: gtk2, libsoup, icu, libxslt, sqlite3, enchant,
gst-plugins-base

weechat v0.2.6.2
deps_library: gettext, libiconv, ncursesw

weplab v0.1.5
deps_library: libpcap

wesnoth v1.4.7+macosx
deps_library: xorg-libX11, boost, libsdl, libsdl_image, libsdl_mixer,
libsdl_ttf, libsdl_net, libiconv, freetype, fribidi,
gettext, zlib

wget v1.11.4
deps_library: openssl, gettext

wgetpro v0.1.3
deps_library: gettext, libiconv

wgrib2 v1.7.8j
deps_library: jasper, libpng, netcdf

whois v4.7.36+darwin
deps_library: gettext

wikkawiki v1.1.6.5
deps_library: php4, mysql4

windowmaker v0.92.0+darwin_i386
deps_library: xorg-libsm, xorg-libXext, Xft2, xpm, libpng, gettext,
giflib, tiff

wine v1.0.1
deps_library: expat, fontconfig, freetype, jpeg, libiconv, libxml2,
libxslt, ncurses, openssl, zlib, xorg-libsm,
xorg-libXcursor, xorg-libXi, xorg-libXinerama,
xorg-libXrandr, xorg-libXxf86vm, mesa

wine-crossover-games v7.2.0
deps_library: expat, fontconfig, freetype, jpeg, libiconv, libxml2,
libxslt, ncurses, openssl, zlib, xorg-libsm,
xorg-libXcursor, xorg-libXi, xorg-libXinerama,
xorg-libXrandr, xorg-libXxf86vm, mesa

wine-devel v1.1.29+darwin_9
deps_library: expat, fontconfig, freetype, jpeg, libiconv, libxml2,
libxslt, ncurses, openssl, zlib, xorg-libsm,
xorg-libXcursor, xorg-libXi, xorg-libXinerama,
xorg-libXrandr, xorg-libXxf86vm, mesa

winetricks v20090902
deps_runtime: xmessage, wine, cabextract, openssl, curl, unzip

wireshark v1.2.1
deps_library: c-ares, glib2, gtk2, openssl, libpcap, zlib,
xorg-inputproto

WizardKit v0.1
deps_library: gnustep-gui

wmcalclock v1.26
deps_library: xorg-libXext, xpm

wmclock v1.0.12.2
deps_library: xorg-libX11, xorg-libXext, xpm

wmcpuload v1.0.1
deps_library: xorg-libXext, xpm

wmctrl v1.07
deps_library: xorg-libX11, xorg-libXmu, glib2

wmcube v0.98
deps_library: xorg-libXext, xpm

wmii v3.1
deps_library: xorg-libX11

wml v2.0.9
deps_library: gdbm, gettext, libiconv

wmmemmon v1.0.1
deps_library: xorg-libXext, xpm

woodstox v3.2.0
deps_library: kaffe, jakarta-bcel

wop v0.4.2
deps_library: libsdl, libsdl_net, libsdl_ttf, libsdl_image, libsdl_mixer

wordnet v3.0
deps_library: tcl, tk

wordpress v2.7
deps_library: apache2, php5, mysql5

worker v2.17.4
deps_library: xorg-libsm, xorg-libice, xorg-libX11

wput v0.6.2
deps_library: gettext, libiconv

wsdlpull v1.13
deps_library: curl, openssl, zlib

wv v1.2.4
deps_library: glib2, libgsf, libxml2, zlib, ImageMagick, libpng

wv2 v0.2.3
deps_library: glib2, libgsf, libxml2

wview v4.0.1
deps_library: gd2, radlib

wxd v0.14
deps_library: gdc, wxWidgets

wxgtk v2.8.4
deps_library: gtk2, tiff, jpeg, libpng, freetype, zlib

wxLua v2.8.7.0+aqua+macosx
deps_library: wxstedit, lua, wxWidgets

wxMaxima v0.8.2
deps_runtime: maxima
deps_library: libiconv, libsdl, libxml2, wxWidgets, zlib

wxmsw v2.8.4
deps_library: i386-mingw32-gcc, i386-mingw32-w32api, dos2unix

wxstedit v1.2.5+aqua+macosx
deps_library: wxWidgets

wxWidgets v2.8.10
deps_library: jpeg, tiff, libpng, zlib, libiconv, expat, libsdl,
libsdl_mixer

wxWidgets-devel v2.8.10-rc2
deps_library: jpeg, tiff, libpng, zlib, libiconv, expat, libsdl,
libsdl_mixer

wxWidgets26 v2.6.4+darwin_9
deps_library: jpeg, tiff, libpng, zlib, libiconv, expat, libsdl,
libsdl_mixer

wyrd v1.4.4
deps_library: ocaml, remind, ncurses

x11perf v1.5
deps_library: xorg-libXext, Xft2, xorg-libXmu

xalanc v1.10.0+darwin
deps_library: xercesc

xalanj v2.7.0
deps_runtime: xercesj
deps_library: kaffe

xaos v3.4
deps_library: xorg-libXext, libpng

xapian-core v1.0.15
deps_library: zlib

xar v1.5.2
deps_library: bzip2, libiconv, libxml2, openssl, zlib

xar-devel v1.6
deps_library: bzip2, liblzma, libiconv, libxml2, openssl, zlib

xarchiver v0.4.6
deps_library: gtk2

xastir v1.8.4
deps_library: xorg-libXp, xpm, xorg-libXt, fontconfig, openmotif,
libgeotiff, ImageMagick, gdal, pcre, db44, tiff, proj,
shapelib

xattr v0.1

xauth v1.0.3
deps_library: xorg-libXext, xorg-libXmu

Xaw3d v1.5E
deps_library: xorg-libsm, xorg-libXext, xorg-libXmu, xorg-libXp, xpm,
xorg-libXt

xbill v2.1
deps_library: xorg-libXaw

XBMC v8.10bf1
deps_library: boost, jpeg, libpng, jasper, faac, libmad, mysql5,
fribidi, lzo, glew, pcre, bzip2, freetype, readline,
fontconfig, libsdl_image, libsdl_mixer, samba3, enca

xboard v4.2.6+darwin
deps_library: xorg-libXaw

xcalc v1.0.2
deps_library: xorg-libXaw

xcb v2.4
deps_library: xorg-libXaw

xchat v1.8.11+darwin_i386
deps_library: gettext, gtk1

xchat-gnome v0.26.1
deps_library: libgnomeui, libglade2, gconf, libsexy, libnotify,
libcanberra, openssl

xchat2 v2.8.6
deps_library: gtk2, perl5

xchm v1.14
deps_library: wxgtk, chmlib

xcircuit v3.4.30
deps_library: ghostscript, tk, xpm

xclipboard v1.0.1
deps_library: xorg-libXaw

xclock v1.0.3
deps_library: xorg-libXaw, Xft2, xorg-libxkbfile

xconsole v1.0.3
deps_library: xorg-libXaw

xcursorgen v1.0.2
deps_library: xorg-libXcursor, libpng

xdialog v2.3.1
deps_library: gtk2, libiconv

xdiskusage v1.48+macosx
deps_library: fltk

xditview v1.0.1
deps_library: xorg-libXaw

xdm v1.1.8
deps_library: xorg-libXinerama, xorg-libXmu, xpm

xdoclet v1.2.3
deps_library: kaffe, commons-logging, commons-lang, junit

xdpyinfo v1.0.3
deps_library: xorg-libXinerama, xorg-libXp, xrender, xorg-libXtst,
xorg-libXxf86misc, xorg-libXxf86vm, xorg-libdmx

xearth v1.1
deps_library: xorg-libXext, xorg-libXt

xedit v1.1.2
deps_library: xorg-libXaw

xemacs v21.4.22
deps_library: libpng, Xaw3d, ncurses, gdbm, jpeg, tiff, compface,
gettext, zlib

xephem v3.7.4
deps_library: openmotif

xercesc3 v3.0.1
deps_library: icu

xercesj v2.9.1
deps_library: kaffe

xev v1.0.3
deps_library: xorg-libX11

xeyes v1.0.1
deps_library: xorg-libXmu

xfce v4.6.1
deps_library: libxfcegui4, gtk-xfce-engine, xfconf, xfwm4, xfwm4-themes,
exo, xfce-utils, xfce4-icon-theme, xfce4-panel,
xfce4-appfinder, xfdesktop, xfprint, orage, mousepad,
Thunar, Terminal

xfce-utils v4.6.1
deps_library: libxfce4util, xfconf

xfce4-appfinder v4.6.1
deps_library: libxfcegui4, libxfce4menu

xfce4-corner-plugin v1.0.1
deps_library: xfce4-panel

xfce4-dev-tools v4.6.0
deps_library: gtk-doc, intltool

xfce4-panel v4.6.1+darwin
deps_library: xfconf, exo, libxml2, cairo, libwnck, hicolor-icon-theme,
gnome-icon-theme

xfce4-session v4.6.1
deps_library: libxfce4util, libxfcegui4, p5-xml-parser, libwnck

xfce4-settings v4.6.1
deps_library: libxfcegui4, libwnck

xfce4-xkb-plugin v0.3.2
deps_library: xfce4-panel

xfconf v4.6.1+darwin
deps_library: libxfce4util, dbus, dbus-glib, xorg-libsm, xorg-libX11,
gtk2

xfd v1.0.1
deps_library: xorg-libXaw, Xft2

xfdesktop v4.6.1
deps_library: libxml2, Thunar, libxfcegui4

xfe v1.19.2
deps_library: fox, libpng, freetype

xfig v3.2.5
deps_runtime: ghostscript, transfig
deps_library: Xaw3d, libpng, jpeg, zlib

xfontsel v1.0.2
deps_library: xorg-libXaw

xforms v1.0.91
deps_library: xorg-libsm, xpm, jpeg

xfprint v4.6.1
deps_library: libxfcegui4, a2ps

xfs v1.1.0
deps_library: xorg-libFS, xorg-libXfont

xfsinfo v1.0.2
deps_library: xorg-libFS, xorg-libX11

Xft2 v2.1.13
deps_library: xorg-xproto, zlib, xrender, freetype, fontconfig, expat

xfwm4 v4.6.1
deps_library: xfconf, gtk2, dbus-glib, libwnck

xfwm4-themes v4.6.0
deps_library: xfwm4

xgalaga v2.0.34+darwin
deps_library: xorg-libX11, xorg-libXext, xorg-libXmu, xorg-libXt, xpm

xgc v1.0.1
deps_library: xorg-libXaw

xglobe v0.5p2
deps_library: qt3

xgraph v12.1
deps_library: xorg-libX11, xorg-libsm

xhost v1.0.2
deps_library: xorg-libXmu

xine-lib v1.1.16.1+macosx
deps_library: aalib, esound, faad2, ffmpeg, flac, libogg, libvorbis,
zlib, xorg-libXinerama, xorg-libXt, xorg-libXvMC,
fontconfig, libpng, xorg-xcb-util

xine-ui v0.99.5
deps_library: xine-lib, xorg-libXtst, xorg-libXv, xorg-libXxf86vm, Xft2,
libssh2, readline, curl

xinit v1.1.1
deps_runtime: xauth, xset, xrdb, mkfontscale, mkfontdir
deps_library: xorg-libX11

xinput v1.4.2
deps_library: xorg-libXi

xjump v2.7.5
deps_library: xorg-libX11

xkbcomp v1.1.0
deps_library: xorg-libxkbfile

xkbevd v1.0.2
deps_library: xorg-libxkbfile

xkbprint v1.0.1
deps_library: xorg-libxkbfile

xkbutils v1.0.1
deps_library: xorg-libXaw, xorg-libxkbfile

xkill v1.0.1
deps_library: xorg-libXmu

xli v1.17.0
deps_library: xorg-libs, libpng, jpeg

xload v1.0.2
deps_library: xorg-libXaw

xlogo v1.0.1
deps_library: xorg-libXaw, Xft2

xloops vcurrent+test
deps_library: GiNaC, nestedsums

xlsatoms v1.0.1
deps_library: xorg-libXmu

xlsclients v1.0.1
deps_library: xorg-libXmu

xlsfonts v1.0.2
deps_library: xorg-libX11

xmag v1.0.3
deps_library: xorg-libXaw

xmahjongg v3.7+darwin
deps_library: xorg-libsm, xorg-libX11

xman v1.0.3
deps_library: xorg-libXaw

xmedcon v0.10.4+gcc43
deps_library: libpng, gcc43

xmessage v1.0.2
deps_library: xorg-libXaw

xmfract v1.4
deps_library: openmotif

xmgr v4.1.2
deps_library: openmotif

xmh v1.0.1
deps_library: xorg-libXaw

xmj v1.10
deps_library: gtk2

xml-commons-resolver v1.1
deps_library: kaffe

xml-light v2.2
deps_library: ocaml

xml-security-c v1.5.1
deps_library: xercesc3, openssl

xml2 v0.4
deps_library: libxml

xmlenc v0.50
deps_library: kaffe

xmlformat v1.03
deps_runtime: perl5

xmlgen v1.4
deps_runtime: tcl

xmlpull v1.1.3.4b
deps_library: kaffe

xmlresume2x v0.2.1
deps_library: ruby

xmlroff v0.5.1
deps_library: libxml2, atk, glib2, gtk2, libart_lgpl, libbonobo,
libgnomeprint, libidl, libxslt, orbit2, pango, pangoxsl

xmlrpc-c v1.06.30
deps_library: libwww

xmlsec v1.2.9
deps_library: libxml2, libxslt, openssl, libiconv, zlib

xmlstarlet v1.0.1
deps_library: libxml2, libxslt, libiconv

xmlto v0.0.22
deps_library: libxslt, libxml2, getopt, docbook-xml, docbook-xsl

xmltooling v1.2.2
deps_library: curl, xercesc3, xml-security-c, log4shib

xmlwrapp v0.5.0
deps_library: libxml2, libxml2, libxslt, libxslt

xmms v1.2.11+darwin
deps_library: glib1, gtk1, esound, gettext, libiconv, libvorbis,
libmikmod, libogg

xmms2 v0.5DrLecter
deps_library: glib2, gettext, libiconv, libxml2, curl, openssl, zlib,
sqlite3, libao, libmad, libogg, libvorbis, flac

xmodmap v1.0.3
deps_library: xorg-libX11

xmore v1.0.1
deps_library: xorg-libXaw

xmoto v0.5.1
deps_library: libpng, jpeg, libsdl, libsdl_mixer, libsdl_ttf,
libsdl_net, lua, ode, sqlite3, bzip2, curl

xnee v2.01
deps_library: xorg-libXtst, gtk2

xom v1.0
deps_library: kaffe

xorg v20090316
deps_runtime: xorg-apps, xorg-server, quartz-wm

xorg-apps v20090102
deps_runtime: appres, bdftopcf, bitmap, editres, fonttosfnt, fslsfonts,
fstobdf, iceauth, ico, listres, luit, mkfontdir,
mkfontscale, oclock, rgb, sessreg, setxkbmap, showfont,
twm, viewres, x11perf, xauth, xcalc, xclipboard, xclock,
xconsole, xcursorgen, xditview, xdm, xdpyinfo, xedit, xev,
xeyes, xfd, xfontsel, xfs, xfsinfo, xgc, xhost, xinit,
xinput, xkbcomp, xkbevd, xkbprint, xkbutils, xkill, xload,
xlogo, xlsatoms, xlsclients, xlsfonts, xmag, xman,
xmessage, xmh, xmodmap, xmore, xorg-scripts, xpr, xprop,
xrandr, xrdb, xrefresh, xset, xsetmode, xsetpointer,
xsetroot, xsm, xstdcmap, xterm, xtrap, xvinfo, xwd,
xwininfo, xwud

xorg-fonts v20090102
deps_library: font-alias, font-adobe-100dpi, font-adobe-75dpi,
font-adobe-utopia-100dpi, font-adobe-utopia-75dpi,
font-adobe-utopia-type1, font-arabic-misc, font-bh-100dpi,
font-bh-75dpi, font-bh-lucidatypewriter-100dpi,
font-bh-lucidatypewriter-75dpi, font-bh-ttf,
font-bh-type1, font-bitstream-100dpi,
font-bitstream-75dpi, font-bitstream-speedo,
font-bitstream-type1, font-cronyx-cyrillic,
font-cursor-misc, font-daewoo-misc, font-dec-misc,
font-ibm-type1, font-isas-misc, font-jis-misc,
font-micro-misc, font-misc-cyrillic, font-misc-ethiopic,
font-misc-meltho, font-misc-misc, font-mutt-misc,
font-schumacher-misc, font-screen-cyrillic,
font-sony-misc, font-sun-misc, font-winitzki-cyrillic,
font-xfree86-type1, xorg-encodings

xorg-libAppleWM v1.4.0
deps_library: xorg-libXext

xorg-libdmx v1.0.2
deps_library: xorg-libXext, xorg-dmxproto

xorg-libfontenc v1.0.5
deps_library: zlib

xorg-libFS v1.0.2
deps_library: xorg-fontsproto, xorg-xproto

xorg-libs v20090224
deps_library: Xft2, mesa, xorg-libAppleWM, xorg-libFS, xorg-libX11,
xorg-libXScrnSaver, xorg-libXTrap, xorg-libXau,
xorg-libXaw, xorg-libXcomposite, xorg-libXcursor,
xorg-libXdamage, xorg-libXdmcp, xorg-libXevie,
xorg-libXext, xorg-libXfixes, xorg-libXfont,
xorg-libXfontcache, xorg-libXi, xorg-libXinerama,
xorg-libXmu, xorg-libXrandr, xorg-libXres, xorg-libXt,
xorg-libXtst, xorg-libXv, xorg-libXvMC, xorg-libXxf86dga,
xorg-libXxf86misc, xorg-libXxf86vm, xorg-libdmx,
xorg-libfontenc, xorg-libice, xorg-libsm, xorg-libxcb,
xorg-libxkbfile, xorg-libxkbui, xorg-xcb-util, xpm,
xrender

xorg-libsm v1.1.1
deps_library: xorg-libice

xorg-libX11 v1.2.2
deps_library: xorg-libXdmcp, xorg-libXau, xorg-bigreqsproto,
xorg-xcmiscproto, xorg-xproto, xorg-xextproto,
xorg-xf86bigfontproto, xorg-inputproto, xorg-kbproto

xorg-libXaw v1.0.6
deps_library: xorg-libsm, xorg-libXext, xorg-libXmu, xpm, xorg-libXt

xorg-libxcb v1.4+python26
deps_runtime: python26
deps_library: xorg-libXau, xorg-libXdmcp, xorg-xcb-proto

xorg-libXcomposite v0.4.0
deps_library: xorg-libXfixes, xorg-compositeproto, xorg-libXext

xorg-libXcursor v1.1.10
deps_library: xorg-libXfixes, xrender

xorg-libXdamage v1.1.1
deps_library: xorg-libXfixes, xorg-damageproto

xorg-libXdmcp v1.0.2
deps_library: xorg-xproto

xorg-libXevie v1.0.2
deps_library: xorg-libXext, xorg-evieproto

xorg-libXext v1.0.99.4
deps_library: xorg-libX11

xorg-libXfixes v4.0.3
deps_library: xorg-libX11, xorg-fixesproto

xorg-libXfont v1.4.0
deps_library: freetype, xorg-libfontenc, bzip2, zlib,
xorg-fontcacheproto, xorg-fontsproto

xorg-libXfontcache v1.0.4
deps_library: xorg-libXext, xorg-fontcacheproto, xorg-fontsproto

xorg-libXi v1.2.1
deps_library: xorg-libXext

xorg-libXinerama v1.0.99.1
deps_library: xorg-libXext

xorg-libxkbfile v1.0.5
deps_library: xorg-libX11

xorg-libxkbui v1.0.2
deps_library: xorg-libxkbfile

xorg-libXmu v1.0.4
deps_library: xorg-libXext, xorg-libXt

xorg-libXp v1.0.0
deps_library: xorg-libXext, xorg-printproto

xorg-libXrandr v1.3.0
deps_library: xorg-libX11, xorg-libXext, xrender, xorg-randrproto

xorg-libXres v1.0.3
deps_library: xorg-libXext, xorg-resourceproto

xorg-libXScrnSaver v1.2.0
deps_library: xorg-libXext, xorg-scrnsaverproto

xorg-libXt v1.0.6
deps_library: xorg-libsm, xorg-libX11

xorg-libXTrap v1.0.0
deps_library: xorg-libXext, xorg-libXt, xorg-trapproto

xorg-libXtst v1.0.99.2
deps_library: xorg-libXext, xorg-libXi, xorg-recordproto

xorg-libXv v1.0.4
deps_library: xorg-libXext, xorg-videoproto

xorg-libXvMC v1.0.4
deps_library: xorg-libXv

xorg-libXxf86dga v1.0.2
deps_library: xorg-libXext, xorg-xf86dgaproto

xorg-libXxf86misc v1.0.1
deps_library: xorg-libXext, xorg-xf86miscproto

xorg-libXxf86vm v1.0.2
deps_library: xorg-libXext, xorg-xf86vidmodeproto

xorg-proto v20081229
deps_library: xorg-applewmproto, xorg-bigreqsproto, xorg-compositeproto,
xorg-damageproto, xorg-dmxproto, xorg-dri2proto,
xorg-evieproto, xorg-fixesproto, xorg-fontcacheproto,
xorg-fontsproto, xorg-inputproto, xorg-kbproto,
xorg-printproto, xorg-randrproto, xorg-recordproto,
xorg-renderproto, xorg-resourceproto, xorg-scrnsaverproto,
xorg-trapproto, xorg-videoproto, xorg-xcb-proto,
xorg-xcmiscproto, xorg-xextproto, xorg-xf86bigfontproto,
xorg-xf86dgaproto, xorg-xf86driproto, xorg-xf86miscproto,
xorg-xf86vidmodeproto, xorg-xineramaproto, xorg-xproto,
xorg-xproxymanagementprotocol

xorg-server v1.5.3-apple15+macosx
deps_runtime: xinit, xorg-fonts
deps_library: libpixman, xorg-libxkbfile, xorg-libXfont, xorg-libXt,
xorg-libAppleWM, xorg-libXfixes

xorg-server-devel v1.5.3-apple15+macosx
deps_runtime: xinit, xorg-fonts
deps_library: libpixman, xorg-libxkbfile, xorg-libXfont, xorg-libXt,
xorg-libAppleWM, xorg-libXfixes

xorg-xcb-proto v1.5+python26
deps_runtime: libxml2, python26

xorg-xcb-util v0.3.6
deps_library: xorg-libxcb, xorg-xproto

xotcl v1.1.1
deps_library: tk

xpdf v3.02
deps_runtime: ghostscript
deps_library: xorg-libXp, xpm, xorg-libXt, freetype, libpaper,
openmotif, t1lib

xpdf-arabic v2003-feb-16
deps_library: xpdf

xpdf-chinese-simplified v2004-jul-27
deps_library: xpdf

xpdf-chinese-traditional v2004-jul-27
deps_library: xpdf

xpdf-cyrillic v2003-jun-28
deps_library: xpdf

xpdf-greek v2003-jun-28
deps_library: xpdf

xpdf-hebrew v2003-feb-16
deps_library: xpdf

xpdf-japanese v2004-jul-27
deps_library: xpdf

xpdf-korean v2005-jul-07
deps_library: xpdf

xpdf-latin2 v2002-oct-22
deps_library: xpdf

xpdf-thai v2002-jan-16
deps_library: xpdf

xpdf-turkish v2002-apr-10
deps_library: xpdf

xping v1.9
deps_library: xorg-libX11

xpkg v0.1.3a
deps_library: xar, sqlite3

xplanet v1.2.0
deps_library: xorg-libXScrnSaver, fontconfig, libpng, jpeg, tiff

xpm v3.5.7
deps_library: xorg-libX11, xorg-xproto

xpn v1.2.6
deps_library: py25-gtk

xpr v1.0.2
deps_library: xorg-libXmu

xprobe2 v0.3
deps_library: libpcap

xprop v1.0.4
deps_library: xorg-libX11

xqf v1.0.5
deps_runtime: qstat
deps_library: gtk1, gdk-pixbuf, p5-xml-parser, readline

xrandr v1.3.1
deps_library: xorg-libXrandr

xrdb v1.0.5
deps_library: xorg-libXmu

xrefresh v1.0.2
deps_library: xorg-libX11

xrender v0.9.4
deps_library: xorg-libX11, xorg-xproto, xorg-renderproto

xrg v1.1.0
deps_library: agprocess, curlhandle

xrmap v2.33
deps_library: xorg-libs

xroot v1.0
deps_library: xorg-libX11

xruskb v1.15.3
deps_library: xorg-libXmu

xsane v0.996
deps_library: gimp2, gtk2, sane-backends

xscorch v0.1.15
deps_library: libmikmod, gtk1

xscreensaver v5.08
deps_library: gtk2, libglade2

xsel v1.2.0
deps_library: xorg-libX11

xserve-raid-tools v1.2
deps_library: p5-xml-parser, netcat

xset v1.0.4
deps_library: xorg-libXfontcache, xorg-libXmu, xorg-libXp,
xorg-libXxf86misc

xsetmode v1.0.0
deps_library: xorg-libXi

xsetpointer v1.0.1
deps_library: xorg-libXi

xsetroot v1.0.2
deps_library: xorg-libXmu

xskat v4.0
deps_library: xorg-libX11

xsm v1.0.1
deps_library: xorg-libXaw

xsp v1.1.16.1
deps_library: mono

xstdcmap v1.0.1
deps_library: xorg-libXmu

xteddy v2.0.2
deps_library: xorg-libsm, imlib, zlib

xterm v247
deps_runtime: luit
deps_library: ncurses, expat, zlib, xorg-libXaw, Xft2

xtide v2.8.3
deps_library: libpng

xtrap v1.0.2
deps_library: xorg-libXTrap

xulrunner v1.9.0.13
deps_library: heimdal, lcms, gconf, esound, libcanberra, findutils, nss,
nspr, gtk2, xorg-libXt

xulrunner-devel v1.9.1.2
deps_library: heimdal, lcms, gconf, esound, libcanberra, findutils, nss,
nspr, gtk2, xorg-libXt

xv v3.10a
deps_library: xorg-libX11, jpeg, tiff, libpng, jasper, giflib, zlib, xpm

xvinfo v1.0.2
deps_library: xorg-libXv

xwd v1.0.2
deps_library: xorg-libX11

xwininfo v1.0.4
deps_library: xorg-libXext

xwud v1.0.1
deps_library: xorg-libX11

xxdiff v3.2
deps_library: bison, flex, qt3

xz-devel v4.999.9beta
deps_library: libiconv, gettext

yabasic v2.763
deps_library: xorg-libsm, xorg-libX11

yacas v1.2.2
deps_library: perl5

yafc v1.1.1+darwin_9
deps_library: readline

yafic v1.2.2
deps_library: openssl

yafray v0.0.6-2
deps_library: jpeg

yaml-mode.el v0.0.3
deps_library: emacs

yap v5.0.1
deps_library: readline, gmp

yap-devel v4.5.6+coroutines
deps_library: readline

Yap.app v0.2
deps_runtime: ImageMagick, psutils, a2ps
deps_library: gnustep-core

yardradius v1.0.21
deps_library: gdbm

yasm v0.8.0
deps_library: gettext, libiconv

yaz v3.0.48
deps_library: gnutls, icu, libiconv, libxml2, libxslt, ncurses,
readline, zlib

yaz2 v2.1.56
deps_library: libiconv, libxml2, ncurses, openssl, readline, zlib

yelp v2.26.0
deps_library: libgnomeui, startup-notification, rarian, xulrunner

yencode v0.46
deps_library: libiconv

yersinia v0.7.1
deps_library: ncurses, libpcap, libnet11

yi v0.1.0
deps_library: ghc, alex, happy, hs-plugins, ncurses

ykpers v0.96
deps_library: libyubikey

yudit v2.7.6
deps_library: xorg-libX11

yum v3.2.21
deps_library: rpm, python24, py-celementtree, py-urlgrabber, py-libxml2,
py-yum-metadata-parser, py-iniparse, py-pygpgme

yum-arch v2.2.2
deps_library: rpm, python24, py-libxml2

yum-createrepo v0.9.6
deps_runtime: python24, yum

yum-utils v1.1.17+darwin
deps_library: python24, yum

zabbix v1.6.2+server
deps_library: mysql5, fping

zebra v2.0.36
deps_library: yaz, tcl, libiconv, expat, libxml2, libxslt

ZendFramework v1.9.2
deps_runtime: php5

zenity v2.26.0
deps_library: libgnomeui, libnotify

zeroinstall-injector v0.41.1
deps_runtime: py25-gtk, py25-xml, sudo
deps_library: python25, gnupg

zile v2.2.29
deps_library: ncursesw

zim v0.28
deps_library: p5-gtk2, p5-module-build, p5-file-mimeinfo,
p5-file-basedir, p5-file-desktopentry

zope-archetypes v1.3.2
deps_library: zope, zope-portaltransforms, zope-mimetypesregistry,
zope-generator, zope-validation, zope-cmfformcontroller,
zope-cmfplone

zope-btreefolder2 v1.0.1
deps_library: zope

zope-cmf v1.4.7
deps_library: zope

zope-cmfactionicons v0.9
deps_library: zope, zope-cmf

zope-cmfformcontroller v1.0.4
deps_library: zope, zope-cmf

zope-cmfmessage v1.1
deps_library: zope, zope-cmfusertracktool, zope-cmfplone

zope-cmfphoto v0.5.0
deps_runtime: ImageMagick
deps_library: zope, zope-cmf, py-pil

zope-cmfphotoalbum v0.5.0
deps_library: zope, zope-btreefolder2, zope-cmf, zope-cmfphoto

zope-cmfplone v2.0.5
deps_library: zope, zope-cmf, zope-formulator, zope-cmfactionicons,
zope-cmfquickinstallertool, zope-groupuserfolder,
zope-btreefolder2, zope-cmfformcontroller,
zope-ploneerrorreporting

zope-cmfquickinstallertool v1.5.2
deps_library: zope, zope-cmf

zope-cmfusertracktool v1.1
deps_library: zope, zope-usertrack, zope-cmfplone

zope-cvsfile v0.9.0
deps_runtime: cvs
deps_library: zope, zope-externalfile

zope-emil_email_client v0.6.1
deps_library: zope

zope-externaleditor v0.8
deps_library: zope

zope-externalfile v1.2.0
deps_library: zope

zope-extfile v1.4.4
deps_library: zope, py-pil

zope-formulator v1.8.0
deps_library: zope

zope-generator v1.3.0-13
deps_library: zope

zope-groupuserfolder v2.0.1
deps_library: zope, zope-cmf

zope-localfs v1.3
deps_library: zope

zope-localizer v1.0.1
deps_runtime: gettext
deps_library: zope

zope-mimetypesregistry v1.3.3
deps_library: zope, zope-portaltransforms, zope-cmf

zope-placelesstranslationservice v1.0
deps_library: zope, zope-cmf

zope-ploneerrorreporting v0.11
deps_library: zope, zope-cmf

zope-plonekeywordmanager v0.2
deps_library: zope, zope-cmfplone

zope-ploneloginhistory v0.2.0
deps_library: zope, zope-cmfplone

zope-plonewebmail v1.0final
deps_library: zope, zope-cmfplone

zope-portaltransforms v1.3.3
deps_library: zope, zope-cmf

zope-revisionmanager v1.3.2
deps_runtime: cvs
deps_library: zope, zope-zopetree

zope-stripogram v1.4
deps_library: zope

zope-usersniffer v1.21
deps_library: zope

zope-usertrack v1.1
deps_library: zope

zope-validation v1.3.1
deps_library: zope

zope-zopetree v1.3
deps_library: zope

zope-zopezen v0.5
deps_library: zope, zope-cmfplone

zope-zphotoslides v1.3
deps_runtime: ImageMagick
deps_library: zope, zope-localizer, zope-stripogram, py-pil

zope-zsyncer v0.6.1
deps_library: zope

zsh v4.2.7
deps_library: libiconv, ncurses, gdbm

zsh-devel v4.3.10
deps_library: libiconv, ncursesw, gdbm

zssh v1.5c
deps_library: readline